<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>
    
    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
  
        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
  
        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS)</title>
<link rel="canonical" href="https://www.aboutpharma.com/blog/2018/01/03/plaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS)" />
<meta property="og:description" content="PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS) PR Newswire CAMBRIDGE, England, January 3, 2018 Article in JACC: Basic to Translational Science Validates Feasibility and Unique Potential of LBS to Detect Biomarkers for Coronary Artery Disease&#xA0; PLAQUETEC LTD (&#8216;PlaqueTec&#8217;) today announced the publication of the first peer-reviewed article demonstrating the feasibility and &hellip;" />
<meta property="og:url" content="https://www.aboutpharma.com/blog/2018/01/03/plaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs/" />
<meta property="og:site_name" content="AboutPharma" />
<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
<meta property="article:section" content="Home page" />
<meta property="article:published_time" content="2018-01-03T09:00:00+01:00" />
<meta property="og:image" content="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201801026875_Public&#038;Transmission_Id=201801030300PR_NEWS_EURO_ND__enUK201801026875_Public&#038;DateId=20180103" />
<meta property="og:image:secure_url" content="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201801026875_Public&#038;Transmission_Id=201801030300PR_NEWS_EURO_ND__enUK201801026875_Public&#038;DateId=20180103" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aboutpharma.com\/","name":"AboutPharma","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aboutpharma.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-7213026-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7213026-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.aboutpharma.com/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.aboutpharma.com/wp-content/plugins/tag-groups/css/ui-lightness/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://www.aboutpharma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=474936' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F01%2F03%2Fplaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F01%2F03%2Fplaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '474936';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'PlaqueTec+Announces+First+Peer-Reviewed+Publication+for+its+Liquid+Biopsy+System%26%23x2122%3B+%28LBS%29';
	window._wp_rp_post_tags = ['home+page', 'world+news', 'pci', 'union', 'articl', 'liquid', 'coronari', 'plaqu', 'american', 'lb', 'translat', 'onlin', 'diseas', 'european', 'colleg', 'detect', 'england'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aboutpharma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=85dbaff7aa&wpp_id=474936';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>
<body class="post-template-default single single-post postid-474936 single-format-standard custom-background aboutpharma-site-1 post-plaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs aboutpharma">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--473688-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/12/cover-154.png" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--473688-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/12/cover-154.png" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-379070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-379070 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="#">Shop <i class="fa fa-shopping-cart"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-aboutpharma-shop"><a href="https://www.aboutpharma.com/shop/">Aboutpharma Shop</a></li>
	<li id="menu-item-378849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378849 mnit-jobinpharma-shop"><a href="/job-in-pharma/shop/">Jobinpharma Shop</a></li>
</ul>
</li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e Eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-378811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378811 mnit-job-in-pharma"><a href="https://www.aboutpharma.com/job-in-pharma/">Job in Pharma</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-169250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169250 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
<li id="menu-item-169251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169251 mnit-fightingpain"><a href="https://www.aboutpharma.com/fightingpain/">Fightingpain</a></li>
<li id="menu-item-464578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464578 mnit-digital-awards"><a href="https://www.aboutpharma.com/digital-awards/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/aboutpharma/news/world-news/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/world-news.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_world-news.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/aboutpharma/news/world-news/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/world-news.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    													 <nav class="nav-boxed js-nav-boxed"><ul class="clearfix owl-carousel" id="menu-publishing-secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page" id="menu-item-326233"><a href="#">&nbsp;</a></li></ul></nav>
													    							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>


				
				    					<li>
						                  <h3 class="superTag">
						                  	<a title="In&amp;Out" href="/blog/tag/inout?st=true"> 
						                    		In&amp;Out						                    </a> 
						                  </h3> 
		 			          </li> 
		 			          <li class="superTagDiv">-</li>

			              
				
				
				    					<li>
						                  <h3 class="superTag">
						                  	<a title="Epatite C" href="/blog/tag/epatite-c?st=true"> 
						                    		Epatite C						                    </a> 
						                  </h3> 
		 			          </li> 
		 			          <li class="superTagDiv">-</li>

			              
				
				
				    					<li>
						                  <h3 class="superTag">
						                  	<a title="Brexit" href="/blog/tag/brexit?st=true"> 
						                    		Brexit						                    </a> 
						                  </h3> 
		 			          </li> 
		 			          <li class="superTagDiv">-</li>

			              
				
				
				    					<li>
						                  <h3 class="superTag">
						                  	<a title="Governance" href="/blog/tag/governance?st=true"> 
						                    		Governance						                    </a> 
						                  </h3> 
		 			          </li> 
		 			          <li class="superTagDiv">-</li>

			              
				
		       					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    

				      <section class="generic-article site-block post-474936 post type-post status-publish format-standard hentry category-home-page category-world-news">
				        <h3 class="site-block__title">PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS)</h3>
				        <div class="content">
																<div class="post-info">
														<span class="post-date">3 gennaio 2018</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
																		  
				          <div class="xn-newslines">
<h1 class="xn-hedline">PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS)</h1>
<p class="xn-distributor">PR Newswire</p>
<p class="xn-dateline">CAMBRIDGE, England, January 3, 2018</p>
</div>
<div class="xn-content">
<p style="text-align: center"><b>Article in </b> <b><i>JACC: Basic to Translational Science</i></b><b> </b> <b>Validates Feasibility and </b> <b>Unique </b> <b>Potential of LBS to Detect Biomarkers for Coronary Artery Disease</b>&#xA0;</p>
<p>PLAQUETEC LTD (&#8216;PlaqueTec&#8217;) today announced the publication of the first peer-reviewed article demonstrating the feasibility and potential of the PlaqueTec Liquid Biopsy System&#x2122; (LBS) to detect biomarkers for coronary artery disease (CAD). The open-access article, appearing online in the <span class="xn-chron">1 December 2017</span> issue of the <i>Journal of the American College of Cardiology [</i><i>JACC</i><i>]</i><i>: Basic to Translational Science</i>, reports results from the first-in-human studies of the LBS in detecting biomolecular gradients in diseased coronary arteries of symptomatic patients undergoing percutaneous coronary intervention (PCI) procedures.</p>
<p>The PlaqueTec LBS&#x2122; is the first product approved in the European Union for collecting biomarkers directly associated with plaques within coronary arteries, as a means to assess &#8212; and potentially resolve &#8212; residual inflammatory risk. It is the first and only dedicated liquid biopsy catheter that can be deployed at the site of coronary plaque to assess risk. &#xA0;</p>
<p>&#8220;The LBS fills an unmet clinical need to detect coronary atherosclerotic plaques that are likely to rupture and therefore precipitate acute coronary syndromes,&#8221; explained lead author Nick E.J. West, MA, MD, FRCP, Chief Medical Officer of PlaqueTec and an interventional cardiologist at Papworth Hospital, <span class="xn-location">Cambridge, UK</span>. &#8220;This innovative catheter enables, for the first time, the definition of a biochemical signature for vulnerable plaques in living patients. Our experiments suggest that the LBS may facilitate identification of prognostic biomarkers and development of surrogate endpoints for future clinical trials.&#8221;</p>
<p>Dr. West and colleagues analysed data from the first-in-human safety and feasibility study and the first human proof-of-concept evaluation of the LBS (n=58). The LBS was used as an adjunct to coronary angioplasty and stent deployment in patients with stable angina pectoris or stabilised non-ST-segment elevation acute coronary syndromes (ACS). The system draws blood samples from the &#8216;boundary layer,&#8217; close to the vessel wall, where biomolecules released from plaques are likely to be most concentrated. It can also detect small gradients of released molecules by simultaneously collecting blood both upstream and downstream of individual plaques.</p>
<p>Deployment of the LBS into unobstructed coronary arteries and its use in taking four simultaneous blood samples was shown to be feasible and safe in patients undergoing angioplasty to a target in a different coronary artery. In unobstructed vessels with no lesion, the investigators observed no significant gradients of 92 biomolecules involved in the CAD process. In contrast, they observed statistically significant gradients of bioactive molecules across intact and disrupted atherosclerotic plaques, implying the release of substances from plaques into the boundary layer of the vessel. The investigators detected several inflammatory mediators, consistent with the inflammatory status of the endothelium.</p>
<p>After angioplasty, the investigators observed the release of additional substances, including matrix metalloproteinase-12 (MMP12), which is normally undetectable in endothelial cells or smooth muscle cells and expressed only around the core of vulnerable plaques. Due to the causative role of MMP12 in early strokes and its association with subsequent strokes and major adverse events, the investigators surmised that the post-angioplasty gradient of MMP12 may yield important diagnostic or prognostic information.</p>
<p>&#8220;This paper validates the feasibility of using the LBS to generate scientifically and clinically valuable information that may improve risk assessment and facilitate earlier intervention in patients with coronary artery disease,&#8221; said <span class="xn-person">Annalisa Jenkins</span>, MBBS, FRCP, Chief Executive Officer of PlaqueTec. &#8220;In the future, the system may be used to sample across multiple sites of disease in a patient&#8217;s coronary artery to highlight the biologically active areas at highest risk of disease progression. The signals that are found may inform the development of new assays and treatments. Although much remains to be done in defining the optimal biochemical signatures to predict patient risk, our proof-of-concept studies support the path forward.&#8221;</p>
<p><b>About Coronary Artery Disease</b> &#xA0;</p>
<p>Coronary artery disease (CAD), the leading cause of death worldwide, is the narrowing or blockage of the coronary arteries, usually caused by a build-up of cholesterol in fatty deposits (plaques) within the inner walls of the arteries.&#xA0;Plaques, which also comprise other substances such as inflammatory cells, cellular breakdown products, proteins and calcium, can restrict blood flow to the heart muscle by physically narrowing the artery or by causing abnormal artery function.&#xA0;An inadequate blood supply can lead to chest pain (angina) or a heart attack. Plaque deposits within coronary arteries can also rupture, causing the formation of localised blood clots. If a clot does not break apart it may suddenly block the blood supply to the heart muscle, causing an acute coronary syndrome and potentially death.</p>
<p><b>About PlaqueTec Ltd</b>&#xA0;</p>
<p>PlaqueTec was formed in 2008 within Papworth Hospital in <span class="xn-location">Cambridge</span> (UK), as a spinout from PA Consulting. With funding from IPEX Capital and guidance from a strong network of scientific advisors and clinicians, the company has developed the first-of-its-kind PlaqueTec Liquid Biopsy System&#x2122; (LBS), a platform technology that enables unparalleled resolution of the processes that lead to coronary artery disease (CAD). Since 2012, PlaqueTec has validated its LBS device in two clinical studies and identified numerous biomarkers that are associated with CAD. The company is using these biomarkers to build a database to provide a better understanding of CAD that can be used by clinicians, researchers, and biopharmaceutical companies to conduct translational research and develop next-generation personalised therapies. The product is not approved for use in the U.S.</p>
<p>For further information about PlaqueTec and CAD, please visit&#xA0;<a href="http://www.plaquetec.com/" rel="nofollow">http://www.plaquetec.com</a>.&#xA0;</p>
</div>
<p><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201801026875_Public&amp;Transmission_Id=201801030300PR_NEWS_EURO_ND__enUK201801026875_Public&amp;DateId=20180103" style="border:0px;width:1px;height:1px" /></p>
				                                				        </div> 
				        
	
				        	
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2018/01/03/plaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs/&media=&description=PlaqueTec Announces First Peer-Reviewed Publication for its Liquid Biopsy System&#x2122; (LBS)" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2018/01/03/plaquetec-announces-first-peer-reviewed-publication-for-its-liquid-biopsy-system-lbs/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-459919" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/03/18/clinical-trials-demonstrate-benefits-of-instant-wave-free-ratio-ifr-compared-to-fractional-flow-reserve-ffr-for-the-assessment-of-coronary-artery-disease/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/19.jpg" alt="Clinical trials demonstrate benefits of instant wave-free ratio (iFR) compared to fractional flow reserve (FFR) for the assessment of coronary artery disease" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/03/18/clinical-trials-demonstrate-benefits-of-instant-wave-free-ratio-ifr-compared-to-fractional-flow-reserve-ffr-for-the-assessment-of-coronary-artery-disease/" class="wp_rp_title">Clinical trials demonstrate benefits of instant wave-free ratio (iFR) compared to fractional flow reserve (FFR) for the assessment of coronary artery disease</a></li><li data-position="1" data-poid="in-365120" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2014/07/29/plaquetec-secures-ce-mark-for-its-liquid-biopsy-system-a-breakthrough-device-for-harvesting-novel-biological-information-from-the-diseased-coronary-artery/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/2.jpg" alt="PlaqueTec Secures CE Mark for its Liquid Biopsy System a Breakthrough Device for Harvesting Novel Biological Information from the Diseased Coronary Artery" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2014/07/29/plaquetec-secures-ce-mark-for-its-liquid-biopsy-system-a-breakthrough-device-for-harvesting-novel-biological-information-from-the-diseased-coronary-artery/" class="wp_rp_title">PlaqueTec Secures CE Mark for its Liquid Biopsy System a Breakthrough Device for Harvesting Novel Biological Information from the Diseased Coronary Artery</a></li><li data-position="2" data-poid="in-472363" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/11/13/plaquetec-announces-the-appointment-of-annalisa-jenkins-mbbs-frcp-as-chief-executive-officer/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/24.jpg" alt="PlaqueTec Announces the Appointment of Annalisa Jenkins, MBBS, FRCP, as Chief Executive Officer" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/11/13/plaquetec-announces-the-appointment-of-annalisa-jenkins-mbbs-frcp-as-chief-executive-officer/" class="wp_rp_title">PlaqueTec Announces the Appointment of Annalisa Jenkins, MBBS, FRCP, as Chief Executive Officer</a></li><li data-position="3" data-poid="in-474128" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/12/14/united-states-transmyocardial-revascularization-devices-markets-2017-2018-aha-estimates-approximately-9-8-million-americans-experience-angina-symptoms/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/25.jpg" alt="United States Transmyocardial Revascularization Devices Markets 2017-2018: AHA Estimates Approximately 9.8 Million Americans Experience Angina Symptoms" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/12/14/united-states-transmyocardial-revascularization-devices-markets-2017-2018-aha-estimates-approximately-9-8-million-americans-experience-angina-symptoms/" class="wp_rp_title">United States Transmyocardial Revascularization Devices Markets 2017-2018: AHA Estimates Approximately 9.8 Million Americans Experience Angina Symptoms</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <div id="highlights-2" class="widget highlights"><h2 class="widgettitle">Nel mensile di dicembre/gennaio</h2>            <section class="highlights-widget">
                <div class="highlights-scroll">
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/comprendere-meccanismi-delleffetto-placebonocebo-migliorare-gli-studi-clinici/">Comprendere i meccanismi dell’effetto placebo/nocebo per migliorare gli studi clinici</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/pharma-crime-le-strategie-internazionali-di-contrasto/">Pharma crime: le minacce del web e le strategie globali di contrasto</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/francesco-modafferi-come-adeguarsi-gdpr/">Francesco Modafferi (Garante privacy): &#8220;Ecco le priorità per adeguarsi al Regolamento Ue&#8221;</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/473686/">Post Ema, ora è tempo di fare l&#8217;inventario degli accordi industriali</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/473763/">Nuova rubrica dedicata alle farmacie</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/big-pharma-bocciata-sui-rifiuti-promossa-nelle-energie-rinnovabili/">Big Pharma bocciata sui rifiuti, ma promossa nelle energie rinnovabili</a>
                </article>
                                </div>
            </section>
            </div>        <section class="primopiano site-block">
            <h3 class="site-block__title primopiano__title"  >In Primo Piano</h3>
            <div class="primopiano__body"><!-- cycle-slideshow -->
                <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                	
                    <div>	
                                                                        <a title="DISPOSITIVI MEDICI 2018" href="https://www.aboutpharma.com/blog/2017/12/21/dispositivi-medici-2018/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/12/Ad_650x410_web.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="I tempi di pagamento delle amministrazioni sanitarie" href="https://www.aboutpharma.com/blog/2017/11/30/i-tempi-di-pagamento-delle-amministrazioni-sanitarie-e-la-gestione-del-credito/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/11/about_pharma_TIME_banner29112017_650x332.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Project Management nel settore Healthcare" href="https://www.aboutpharma.com/blog/2017/11/15/project-management-nel-settore-healthcare-3/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/project-management_MI_01_680x410.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Iscrizione Farmacisti" href="https://www.aboutpharma.com/registrati/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/banner_680x410.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Health Coaching: attivare i potenziali di benessere nella gestione delle malattie croniche" href="https://www.aboutpharma.com/blog/2017/07/26/health-coaching-attivare-potenziali-benessere-nella-gestione-delle-malattie-croniche/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/07/banner-primo-piano-650x410-1.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="rubrica digitale portolano cavallo digital &#038; life sciences" href="http://www.aboutpharma.com/blog/tag/digital-life-sciences/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/05/Banner-Aboutpharma-02-1.png" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="CALENDARIO FORMAZIONE 2017" href="http://www.aboutpharma.com/about-education/formazione/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/11/CALENDARIO-FORMAZIONE.png" alt=""></a>
                    </div>
                
                </div>	
            </div>
        </section>
        <div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div>    <section class="press-ticker site-block">
        <h3 class="site-block__title press-ticker__title"><a href="https://www.aboutpharma.com/rassegna-stampa/">Rassegna Stampa</a></h3>
    </section>
            <section class="idee-e-opinioni-ticker site-block">
      <h3 class="site-block__title idee-e-opinioni-ticker__title"><a href="/idee-e-opinioni/">Idee e opinioni</a></h3>
      <div class="idee-e-opinioni-ticker__body">
                      <ul>
                        <li>
                <h4 class="scope-title">
                  <a title="Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia" href="https://www.aboutpharma.com/blog/2017/09/01/ddl-concorrenza-la-lettera-annarosa-racca-alle-farmacie-lombarde/">Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia <span>(Annarosa Racca presidente Federfama Milano e Giampiero Toselli segretario  Federfama Milano)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Equivalenti: percezione, cultura e spesa sanitaria regionale. Considerazioni dopo lo statement Gimbe" href="https://www.aboutpharma.com/blog/2016/11/10/equivalenti-percezione-cultura-e-spesa-sanitaria-regionale-considerazioni-dopo-lo-statement-gimbe/">Equivalenti: percezione, cultura e spesa sanitaria regionale. Considerazioni dopo lo statement Gimbe <span>(Massimo Versace - General Manager Aurobindo Pharma Italia)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Il valore del “less is more” nella razionalizzazione dei trattamenti terapeutici" href="https://www.aboutpharma.com/blog/2016/04/18/il-valore-del-less-is-more-nella-razionalizzazione-dei-trattamenti-terapeutici/">Il valore del “less is more” nella razionalizzazione dei trattamenti terapeutici <span>(Mario Melazzini e Luca Pani, presidente e dg Aifa)</span></a>
                </h4>
              </li>
                    </ul>
            </div>
    </section>
    <div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/">Abouthparma</a></li>
	
	
	
	
		
</ul>
</div>
</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><style>

    @import url(https://fonts.googleapis.com/css?family=Raleway:600,300);
 .pww p {
 font-family: 'Raleway', sans-serif;
}

.btn_pw_blog {
  -webkit-border-radius: 4;
  -moz-border-radius: 4;
  border-radius: 4px;
border: none;
  font-family: 'Raleway';
  color: #ffffff;
  font-size: 16px;
  background: #ff7b00;
  padding: 7px 15px 7px 15px;
  text-decoration: none;
margin-left: 5px;
vertical-align: middle;
}

.btn_pw_blog:hover {
  background: #FFC695;
  text-decoration: none;
border:none;
}

.btn_pw_blog:active {
  background: #FFC695;
  padding: 7px 15px 7px 15px;
  text-decoration: none;
  border:none;
}

input {
font-family: "Raleway";

border-radius: 4px;
  font-size: 12px;
  width: 176px;
height: 33px;
}

input::-webkit-input-placeholder {
   font-style: italic;
}

input:-moz-placeholder { /* Firefox 18- */
font-style: italic;
}

input::-moz-placeholder {  /* Firefox 19+ */
font-style: italic;
}

input:-ms-input-placeholder {  
font-style: italic;
}

    </style>

<div class="pww" style="background-color:white;
  padding-top: 25px;
  padding-bottom: 25px;">
<form name="pwForm" style="width:260px;
display: block;
margin:0 auto;
">
<img style=" float: left;" src="data:image/png;base64,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"/>
<p style="font-size:20px;line-height: 1; color:orange; margin-left: 55px;">Cerca un <b>Farmaco</b> <br /> su <b>Pharmawizard</b></p>
<input type="text" name="research" placeholder="Inserisci nome farmaco..." id="research" style="border-color: #ff7b00;"/>
<button class="btn_pw_blog" type="button" id="searchpwbutton" >Cerca</button>
</form>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>



<script type="text/javascript">
  $('#research').bind('input', function() { 
      console.log($(this).val()); // get the current value of the input field.
      //console.log(resfun($(this).val()));
  });


  function resfun(inputt) {

    return inputt;
  }
</script>


<script type="text/javascript">
    $("#research").keydown(function (e) {
      if(e.which == 13){
        e.preventDefault();
        mySearch();
      }
      console.log(e);
    });

    $("#searchpwbutton").click( function () {
      console.log('click');
      mySearch();
    })
</script>




<script>

var mySearch = function () {
var researchString = document.getElementById('research');
var host = 'http://pharmawizard.com/farmaci/';
var link = host.concat(researchString.value);
console.log(link);
window.location.href=link;  
}
</script>
</div>
		</div>    <section class="world-news-ticker site-block">
      <h3 class="site-block__title world-news-ticker__title"><a href="/aboutpharma/news/world-news/">World News</a></h3>
      <div class="world-news-ticker__body">
                      <ul>
                        <li>
                <h4 class="scope-title">
                  <a title="Global Cellulose Ether Market 2017-2021 &#8211; Demand for Green Infrastructure Driving Growth" href="https://www.aboutpharma.com/blog/2018/01/03/global-cellulose-ether-market-2017-2021-demand-for-green-infrastructure-driving-growth/">Global Cellulose Ether Market 2017-2021 &#8211; Demand for Green...</a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Global Infusion Devices Market Forecast to 2027" href="https://www.aboutpharma.com/blog/2018/01/03/global-infusion-devices-market-forecast-to-2027/">Global Infusion Devices Market Forecast to 2027</a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Cannabis Stocks Expand North American Operations Anticipating Strong 2018 as a Result of Latest Legalization Milestones" href="https://www.aboutpharma.com/blog/2018/01/03/cannabis-stocks-expand-north-american-operations-anticipating-strong-2018-as-a-result-of-latest-legalization-milestones/">Cannabis Stocks Expand North American Operations Anticipating...</a>
                </h4>
              </li>
                    </ul>
            </div>
    </section>
        <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/foto/">Foto</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/imm-197x111.jpg" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/">AboutPharma Digital Awards 2017</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/10/Digital-e1477578588215-197x125.png" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/">Vincitori AboutPharma Digital Awards 2016</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="Dispositivi Medici e Supply Chain Milano 26 novembre 2015" href="https://www.aboutpharma.com/blog/2015/12/01/dispositivi-medici-e-supply-chain-milano-26-novembre-2015/evento-ups-coffee-break/"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/12/Schermata-2015-12-01-alle-00.05.13-197x85.png" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="Dispositivi Medici e Supply Chain Milano 26 novembre 2015" href="https://www.aboutpharma.com/blog/2015/12/01/dispositivi-medici-e-supply-chain-milano-26-novembre-2015/evento-ups-coffee-break/">Dispositivi Medici e Supply Chain Milano 26 novembre&hellip;</a>
		          </h4>
		        </li>
      		
      </ul>
      </div>
</section>

        <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">
                        <img src="https://img.youtube.com/vi/mA11Fs5176Q/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">Non solo UPneumoDATE 2017: le videointerviste</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">
                        <img src="https://img.youtube.com/vi/Gpt6Rpd4v9w/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">Cosmofarma 2017</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">
                        <img src="https://img.youtube.com/vi/EQT1B9O9Sdo/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">XXI Congresso nazionale Associazione Medici Diabetologi (Amd)...</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    	<section class="most-popular-ticker site-block">
	  <h3 class="site-block__title post-popular-ticker__title">Most Popular</h3>
	  <div class="most-popular-ticker__body">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] [CAT] -->
<p class="wpp-no-data">Sorry. No data so far.</p>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	  </div>
	</section>
    <div id="text-3" class="widget widget_text">			<div class="textwidget"><span></span>
<div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-widget-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-widget-standard-ad'); });
    </script>
</div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.aboutpharma.com/?s=digital+health"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/05/Digital-Collection.png"/></a></div>
		</div>				  </aside>
				</div>
						<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e Eventi</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-380734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380734 mnit-job-in-pharma"><a href="/job-in-pharma/">Job in pharma</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180759 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-180762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180762 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
<li id="menu-item-180763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180763 mnit-fightingpain"><a href="https://www.aboutpharma.com/fightingpain/">Fightingpain</a></li>
</ul></nav>						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-349963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349963 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349962 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
<li id="menu-item-377023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377023 mnit-rassegna-stampa"><a href="https://www.aboutpharma.com/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-377024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377024 mnit-world-news"><a href="https://www.aboutpharma.com/blog/category/world-news/">World news</a></li>
<li id="menu-item-466159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466159 mnit-codice-di-condotta-hps-srl"><a href="https://www.aboutpharma.com/codice-di-condotta/">Codice di condotta HPS Srl</a></li>
</ul></nav>							<div class="nameandvat">
									HPS Srl <span>P.IVA 07106000966</span>
							</div>
						</div>
						
					</div>				
				<p>
					
				</p>				
			</div>

			
		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<div id="cookie-law-info-bar"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta e continua</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informativa sulla Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":false,"button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-embed.min.js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</body>
</html>
