<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>
    
    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
  
        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
  
        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals</title>
<link rel="canonical" href="https://www.aboutpharma.com/blog/2018/02/20/insignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals" />
<meta property="og:description" content="Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals PR Newswire LONDON, February 20, 2018 High Net Worth Individuals Can Now Contribute To the Wellbeing of Children Through the Innovative Insignia Wellness Card&#xA0; Insignia, the leading international luxury lifestyle management and financial services brand, announced the launch of the Insignia Wellness Card at &hellip;" />
<meta property="og:url" content="https://www.aboutpharma.com/blog/2018/02/20/insignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals/" />
<meta property="og:site_name" content="AboutPharma" />
<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
<meta property="article:section" content="Home page" />
<meta property="article:published_time" content="2018-02-20T14:07:00+01:00" />
<meta property="og:image" content="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201802201916_Public&#038;Transmission_Id=201802200807PR_NEWS_EURO_ND__enUK201802201916_Public&#038;DateId=20180220" />
<meta property="og:image:secure_url" content="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201802201916_Public&#038;Transmission_Id=201802200807PR_NEWS_EURO_ND__enUK201802201916_Public&#038;DateId=20180220" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aboutpharma.com\/","name":"AboutPharma","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aboutpharma.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-7213026-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7213026-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://www.aboutpharma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=477251' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F02%2F20%2Finsignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F02%2F20%2Finsignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '477251';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Insignia+Launches+New+Payment+Card+for+Health-conscious+High+Net+Worth+Individuals';
	window._wp_rp_post_tags = ['home+page', 'world+news', 'children', 'design', 'luxuri', 'award', 'health', 'world', 'intern', 'card', 'hous', 'net', 'insur', 'logo', 'visa', 'lifestyl', 'spa'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aboutpharma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=250cd7456d&wpp_id=477251';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>
<body class="post-template-default single single-post postid-477251 single-format-standard custom-background aboutpharma-site-1 post-insignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals aboutpharma">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--476045-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/12/copertinaabooutpharma.jpg" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--476045-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/12/copertinaabooutpharma.jpg" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-379070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-379070 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="#">Shop <i class="fa fa-shopping-cart"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-aboutpharma-shop"><a href="https://www.aboutpharma.com/shop/">Aboutpharma Shop</a></li>
	<li id="menu-item-378849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378849 mnit-jobinpharma-shop"><a href="/job-in-pharma/shop/">Jobinpharma Shop</a></li>
</ul>
</li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-378811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378811 mnit-job-in-pharma"><a href="https://www.aboutpharma.com/job-in-pharma/">Job in Pharma</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-169250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169250 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
<li id="menu-item-464578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464578 mnit-digital-awards"><a href="https://www.aboutpharma.com/digital-awards/">Digital Awards</a></li>
<li id="menu-item-475282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475282 mnit-corso-market-access"><a href="https://www.aboutpharma.com/corso-market-access-life-science/">Corso Market Access</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/aboutpharma/news/world-news/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/world-news.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_world-news.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/aboutpharma/news/world-news/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/world-news.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    													 <nav class="nav-boxed js-nav-boxed"><ul class="clearfix owl-carousel" id="menu-publishing-secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page" id="menu-item-326233"><a href="#">&nbsp;</a></li></ul></nav>
													    							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    

				      <section class="generic-article site-block post-477251 post type-post status-publish format-standard hentry category-home-page category-world-news">
				        <h3 class="site-block__title">Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals</h3>
				        <div class="content">
																<div class="post-info">
														<span class="post-date">20 febbraio 2018</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
																		  
				          <div class="xn-newslines">
<h1 class="xn-hedline">Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals</h1>
<p class="xn-distributor">PR Newswire</p>
<p class="xn-dateline">LONDON, February 20, 2018</p>
</div>
<div class="xn-content">
<p style="text-align: center"><i>High Net Worth Individuals Can Now Contribute To the Wellbeing of Children Through the Innovative Insignia Wellness Card</i>&#xA0;</p>
<p>Insignia, the leading international luxury lifestyle management and financial services brand, announced the launch of the Insignia Wellness Card at The Card and Payments Awards, held at The Grosvenor House on 1<sup>st</sup> <span class="xn-chron">February 2018</span>. The Insignia-issued Visa card provides high net worth individuals an unprecedented way to contribute to the NSPCC, making a difference to the wellbeing of children in the <span class="xn-location">United Kingdom</span>.</p>
<p>&#xA0;&#xA0;&#xA0;&#xA0; (Logo: <a href="https://mma.prnewswire.com/media/643815/Insignia_Logo.jpg" rel="nofollow">https://mma.prnewswire.com/media/643815/Insignia_Logo.jpg</a> )</p>
<p>The Insignia Wellness Card is an all-encompassing Visa payment tool, designed to support clients on their lifelong journey to optimised health and longevity. Each Card is issued with a 24/7 dedicated Personal Assistant, a Wellness Expert, premium international health insurance and priority access to the world&#8217;s best spas, clinics and health professionals.</p>
<p>Through spend on the Insignia Wellness Card, each client will be contributing to donations for the NSPCC.</p>
<p>&#8220;For many of our clients, health and wellbeing is a fundamental part of their everyday lives,&#8221; <span class="xn-person">Nada Tucakov</span>, Chief Customer Officer at Insignia. &#8220;But we know they also care deeply about the world around them and are looking for ways to use their wealth for the greater good.&#8221;</p>
<p>Tucakov continues, &#8220;The Insignia Wellness Card will enable our clients to invest in their own wellbeing and at the same time help raise vital funds to support the NSPCC in achieving its mission that every childhood is worth fighting for.&#8221;</p>
<p>Research from the Global Wellness Institute estimates that the international wellness industry has grown considerably in recent years. The research shows that between 2013 and 2015, the industry has grown by 10.6% reaching approximately <span class="xn-money">$3.72 trillion</span>.</p>
<p>Based on the industry research and client demand to fulfil health and wellbeing requests, Insignia took the opportunity to develop the unique product, combining health, lifestyle and wealth.</p>
<p>Additionally, there is an option for clients to carry the Insignia Jewellery Card as their main payment instrument and the Insignia Wellness Card as its companion. The <a href="https://vimeo.com/188643149" rel="nofollow">Insignia Jewellery Card</a> is a stunningly original Visa card. Created from 14-carat gold, each piece can be decorated with precious gemstones and inlaid with the highest quality materials; a synergy between information technology and high jeweller&#8217;s craftsmanship.</p>
<p>&#8220;The Insignia Jewellery Card is, without doubt, the world&#8217;s premium luxury card collection,&#8221; said Insignia CEO <span class="xn-person">Michael Donald</span>. &#8220;Every card in the collection is something to be treasured &#8211; an investment for life and an heirloom to be passed from generation to generation.&#8221;</p>
<p>&#8220;As with everything at Insignia, we pay the very highest attention to detail. And this luxury card collection really is for those individuals who demand and appreciate the very best for themselves and the ones they love.&#8221;</p>
<p>Insignia has a set of designs for individuals to choose from or they may customise the card to their own taste, ensuring an incredibly unique personal piece. Furthermore, each card comes with a tailored lifestyle management service and a range of financial benefits.</p>
<p><b>ABOUT INSIGNIA </b><br />
Founded in 1996 as a travel-related services and third-party payment card provider, Insignia has more than 21 years&#8217; experience in servicing the needs of high and ultra-high net worth individuals.</p>
<p>Insignia has evolved into an all-encompassing luxury lifestyle management group with a global presence, developing a portfolio of the world&#8217;s most desirable premium and superpremium payment cards.</p>
<p>Created to simplify the complexities of modern life, our rare and exclusive service delivers a new level of financial freedom and effortless living.</p>
</div>
<p><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201802201916_Public&amp;Transmission_Id=201802200807PR_NEWS_EURO_ND__enUK201802201916_Public&amp;DateId=20180220" style="border:0px;width:1px;height:1px" /></p>
				                                				        </div> 
				        
	
				        	
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2018/02/20/insignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals/&media=&description=Insignia Launches New Payment Card for Health-conscious High Net Worth Individuals" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2018/02/20/insignia-launches-new-payment-card-for-health-conscious-high-net-worth-individuals/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-438585" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2016/07/05/davidshield-app-enables-seamless-international-healthcare/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="DavidShield App Enables Seamless International Healthcare" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2016/07/05/davidshield-app-enables-seamless-international-healthcare/" class="wp_rp_title">DavidShield App Enables Seamless International Healthcare</a></li><li data-position="1" data-poid="in-465964" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/07/13/gala-spa-awards-2018-start-of-application-phase-for-innovative-concepts-products-luxury-hotels-and-spa-locations-introduction-of-the-medical-health-concepts-category/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/16.jpg" alt="GALA SPA AWARDS 2018: Start of Application Phase for Innovative Concepts, Products, Luxury Hotels and Spa Locations; Introduction of the &#8216;Medical &amp; Health Concepts&#8217; Category" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/07/13/gala-spa-awards-2018-start-of-application-phase-for-innovative-concepts-products-luxury-hotels-and-spa-locations-introduction-of-the-medical-health-concepts-category/" class="wp_rp_title">GALA SPA AWARDS 2018: Start of Application Phase for Innovative Concepts, Products, Luxury Hotels and Spa Locations; Introduction of the &#8216;Medical &amp; Health Concepts&#8217; Category</a></li><li data-position="2" data-poid="in-364263" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2014/06/22/timez5-announces-its-partnership-with-visa/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/13.jpg" alt="TIMEZ5 Announces its Partnership with VISA" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2014/06/22/timez5-announces-its-partnership-with-visa/" class="wp_rp_title">TIMEZ5 Announces its Partnership with VISA</a></li><li data-position="3" data-poid="in-469685" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/10/02/international-medical-group-announces-leave-your-mark-mission-contest-winners/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/IMG_Logo_2016_TM_Logo-144x95.jpg" alt="International Medical Group Announces &#8216;Leave Your Mark&#8217; Mission Contest Winners" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/10/02/international-medical-group-announces-leave-your-mark-mission-contest-winners/" class="wp_rp_title">International Medical Group Announces &#8216;Leave Your Mark&#8217; Mission Contest Winners</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <div id="highlights-2" class="widget highlights"><h2 class="widgettitle">Nel mensile di febbraio</h2>            <section class="highlights-widget">
                <div class="highlights-scroll">
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/piergiorgio-strata-non-si-fermi-la-ricerca-sullalzheimer/">Piergiorgio Strata: &#8220;Non si fermi la ricerca sull&#8217;Alzheimer&#8221;</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/cercasi-officine-esperte-produrre-vettori-virali/">Cercasi officine esperte per produrre vettori virali</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/la-crispr-si-perfeziona-ed-entra-prepotenza-nella-ricerca-clinica/">La Crispr si perfeziona ed entra con prepotenza nella ricerca clinica</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/viaggio-nel-lavoro-life-science-che-cambia/">Viaggio nel lavoro life science che cambia</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/rendimenti-della-ricerca-e-sviluppo/">Rendimenti della ricerca e sviluppo ancora in calo</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/sanita-e-farma-fuori-dallagenda-elettorale/">Sanità e farma fuori dall’agenda elettorale</a>
                </article>
                                </div>
            </section>
            </div>        <section class="primopiano site-block">
            <h3 class="site-block__title primopiano__title"  >In Primo Piano</h3>
            <div class="primopiano__body"><!-- cycle-slideshow -->
                <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                	
                    <div>	
                                                                        <a title="Hepacross" href="http://www.hepacross.it/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/02/300x250_HepaCross.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="AboutFuture" href="https://www.aboutpharma.com/blog/2018/01/30/aboutfuture-leaders-talks-2018/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/01/Primo-piano-650x410-1-e1517324267448.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Corso di Market Access in Life Science" href="https://www.aboutpharma.com/corso-market-access-life-science/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/01/Ad_Market-Access-650x410_web-1.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Iscrizione Farmacisti" href="https://www.aboutpharma.com/registrati/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/banner_680x410.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="rubrica digitale portolano cavallo digital &#038; life sciences" href="http://www.aboutpharma.com/blog/tag/digital-life-sciences/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/05/Banner-Aboutpharma-02-1.png" alt=""></a>
                    </div>
                
                </div>	
            </div>
        </section>
        <div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div>    <section class="press-ticker site-block">
        <h3 class="site-block__title press-ticker__title"><a href="https://www.aboutpharma.com/rassegna-stampa/">Rassegna Stampa</a></h3>
    </section>
            <section class="idee-e-opinioni-ticker site-block">
      <h3 class="site-block__title idee-e-opinioni-ticker__title"><a href="/idee-e-opinioni/">Idee e opinioni</a></h3>
      <div class="idee-e-opinioni-ticker__body">
                      <ul>
                        <li>
                <h4 class="scope-title">
                  <a title="Prescrizione della marijuana: l&#8217;opinione di Piergiorgio Strata" href="https://www.aboutpharma.com/blog/2018/01/11/475225/">Prescrizione della marijuana: l&#8217;opinione di Piergiorgio Strata <span>(Piergiorgio Strata, professore emerito del dipartimento di Neuroscienze all'università di Torino)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia" href="https://www.aboutpharma.com/blog/2017/09/01/ddl-concorrenza-la-lettera-annarosa-racca-alle-farmacie-lombarde/">Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia <span>(Annarosa Racca presidente Federfama Milano e Giampiero Toselli segretario  Federfama Milano)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Equivalenti: percezione, cultura e spesa sanitaria regionale. Considerazioni dopo lo statement Gimbe" href="https://www.aboutpharma.com/blog/2016/11/10/equivalenti-percezione-cultura-e-spesa-sanitaria-regionale-considerazioni-dopo-lo-statement-gimbe/">Equivalenti: percezione, cultura e spesa sanitaria regionale. Considerazioni dopo lo statement Gimbe <span>(Massimo Versace - General Manager Aurobindo Pharma Italia)</span></a>
                </h4>
              </li>
                    </ul>
            </div>
    </section>
    <div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/">Abouthparma</a></li>
	
	
	
	
		
</ul>
</div>
</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><style>

    @import url(https://fonts.googleapis.com/css?family=Raleway:600,300);
 .pww p {
 font-family: 'Raleway', sans-serif;
}

.btn_pw_blog {
  -webkit-border-radius: 4;
  -moz-border-radius: 4;
  border-radius: 4px;
border: none;
  font-family: 'Raleway';
  color: #ffffff;
  font-size: 16px;
  background: #ff7b00;
  padding: 7px 15px 7px 15px;
  text-decoration: none;
margin-left: 5px;
vertical-align: middle;
}

.btn_pw_blog:hover {
  background: #FFC695;
  text-decoration: none;
border:none;
}

.btn_pw_blog:active {
  background: #FFC695;
  padding: 7px 15px 7px 15px;
  text-decoration: none;
  border:none;
}

input {
font-family: "Raleway";

border-radius: 4px;
  font-size: 12px;
  width: 176px;
height: 33px;
}

input::-webkit-input-placeholder {
   font-style: italic;
}

input:-moz-placeholder { /* Firefox 18- */
font-style: italic;
}

input::-moz-placeholder {  /* Firefox 19+ */
font-style: italic;
}

input:-ms-input-placeholder {  
font-style: italic;
}

    </style>

<div class="pww" style="background-color:white;
  padding-top: 25px;
  padding-bottom: 25px;">
<form name="pwForm" style="width:260px;
display: block;
margin:0 auto;
">
<img style=" float: left;" src="data:image/png;base64,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"/>
<p style="font-size:20px;line-height: 1; color:orange; margin-left: 55px;">Cerca un <b>Farmaco</b> <br /> su <b>Pharmawizard</b></p>
<input type="text" name="research" placeholder="Inserisci nome farmaco..." id="research" style="border-color: #ff7b00;"/>
<button class="btn_pw_blog" type="button" id="searchpwbutton" >Cerca</button>
</form>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>



<script type="text/javascript">
  $('#research').bind('input', function() { 
      console.log($(this).val()); // get the current value of the input field.
      //console.log(resfun($(this).val()));
  });


  function resfun(inputt) {

    return inputt;
  }
</script>


<script type="text/javascript">
    $("#research").keydown(function (e) {
      if(e.which == 13){
        e.preventDefault();
        mySearch();
      }
      console.log(e);
    });

    $("#searchpwbutton").click( function () {
      console.log('click');
      mySearch();
    })
</script>




<script>

var mySearch = function () {
var researchString = document.getElementById('research');
var host = 'http://pharmawizard.com/farmaci/';
var link = host.concat(researchString.value);
console.log(link);
window.location.href=link;  
}
</script>
</div>
		</div>    <section class="world-news-ticker site-block">
      <h3 class="site-block__title world-news-ticker__title"><a href="/aboutpharma/news/world-news/">World News</a></h3>
      <div class="world-news-ticker__body">
                      <ul>
                        <li>
                <h4 class="scope-title">
                  <a title="Telemedicine Devices Market 2018-2028 &#8211; Visiongain Report" href="https://www.aboutpharma.com/blog/2018/02/20/telemedicine-devices-market-2018-2028-visiongain-report/">Telemedicine Devices Market 2018-2028 &#8211; Visiongain Report</a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Global Active Implantable Medical Devices Market: Leading Players to Focus on Involving Into Partnerships With Hospitals and Dermatologists for Greater Visibility, Says TMR" href="https://www.aboutpharma.com/blog/2018/02/20/global-active-implantable-medical-devices-market-leading-players-to-focus-on-involving-into-partnerships-with-hospitals-and-dermatologists-for-greater-visibility-says-tmr/">Global Active Implantable Medical Devices Market: Leading Players...</a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Israel Ministry of Health Includes INSIGHTEC&#8217;s Focused Ultrasound Treatment for Medication-Refractory Essential Tremor as Part of Covered Health Services" href="https://www.aboutpharma.com/blog/2018/02/20/israel-ministry-of-health-includes-insightecs-focused-ultrasound-treatment-for-medication-refractory-essential-tremor-as-part-of-covered-health-services/">Israel Ministry of Health Includes INSIGHTEC&#8217;s Focused...</a>
                </h4>
              </li>
                    </ul>
            </div>
    </section>
        <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/foto/">Foto</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/imm-197x111.jpg" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/">AboutPharma Digital Awards 2017</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/10/Digital-e1477578588215-197x125.png" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/">Vincitori AboutPharma Digital Awards 2016</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="Dispositivi Medici e Supply Chain Milano 26 novembre 2015" href="https://www.aboutpharma.com/blog/2015/12/01/dispositivi-medici-e-supply-chain-milano-26-novembre-2015/evento-ups-coffee-break/"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/12/Schermata-2015-12-01-alle-00.05.13-197x85.png" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="Dispositivi Medici e Supply Chain Milano 26 novembre 2015" href="https://www.aboutpharma.com/blog/2015/12/01/dispositivi-medici-e-supply-chain-milano-26-novembre-2015/evento-ups-coffee-break/">Dispositivi Medici e Supply Chain Milano 26 novembre&hellip;</a>
		          </h4>
		        </li>
      		
      </ul>
      </div>
</section>

        <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">
                        <img src="https://img.youtube.com/vi/mA11Fs5176Q/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">Non solo UPneumoDATE 2017: le videointerviste</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">
                        <img src="https://img.youtube.com/vi/Gpt6Rpd4v9w/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">Cosmofarma 2017</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">
                        <img src="https://img.youtube.com/vi/EQT1B9O9Sdo/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">XXI Congresso nazionale Associazione Medici Diabetologi (Amd)...</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    	<section class="most-popular-ticker site-block">
	  <h3 class="site-block__title post-popular-ticker__title">Most Popular</h3>
	  <div class="most-popular-ticker__body">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] [CAT] -->
<p class="wpp-no-data">Sorry. No data so far.</p>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	  </div>
	</section>
    <div id="text-3" class="widget widget_text">			<div class="textwidget"><span></span>
<div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-widget-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-widget-standard-ad'); });
    </script>
</div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.aboutpharma.com/?s=digital+health"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/05/Digital-Collection.png"/></a></div>
		</div>				  </aside>
				</div>
						<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-380734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380734 mnit-job-in-pharma"><a href="/job-in-pharma/">Job in pharma</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180759 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-180762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180762 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
</ul></nav>						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-349963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349963 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349962 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
<li id="menu-item-377023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377023 mnit-rassegna-stampa"><a href="https://www.aboutpharma.com/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-377024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377024 mnit-world-news"><a href="https://www.aboutpharma.com/blog/category/world-news/">World news</a></li>
<li id="menu-item-466159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466159 mnit-codice-di-condotta-hps-srl"><a href="https://www.aboutpharma.com/codice-di-condotta/">Codice di condotta HPS Srl</a></li>
</ul></nav>							<div class="nameandvat">
									HPS Srl <span>P.IVA 07106000966</span>
							</div>
						</div>
						
					</div>				
				<p>
					
				</p>				
			</div>

			
		</footer>
	</div>

        <div id="market-access-layer">
            <div class="wrapper">
                <a href="/corso-market-access-life-science/">Sono aperte le iscrizioni al <strong>corso di perfezionamento Market Access in Life Science</strong> in partnership con l’Università Bicocca — <strong>Iscriviti!</strong></a>
            </div>
        </div>
        
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<div id="cookie-law-info-bar"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta e continua</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informativa sulla Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":false,"button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-embed.min.js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4f49865b76","applicationID":"6737628","transactionName":"YFMGZBdQDxIFWkQIXVkZJVMRWA4PS0pZD1VbUw==","queueTime":0,"applicationTime":808,"atts":"TBQFEl9KHBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
