<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>
	#menu-menu-principale li:nth-child(1) a
	{
		color:#999999;
		font-weight:bold;
	}

#menu-menu-principale li:nth-child(1) a:before {
  border-right: 2px solid #ef3b3b !important;
  left: -10px;
}

	</style><!--sanita-e-politica--><style>
			.mnit-sanita-e-politica a {
				  font-weight: 600 !important;
				  color:#ef3b3b!important;
				}

		</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>

    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2125007481063424');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Liste d’attesa, trasparenza sui tempi solo in cinque Regioni</title>
<meta name="description" content="A dirlo è uno studio della Fondazione Gimbe sulle liste d&#039;attesa. Promosse Basilicata, Emilia Romagna, Lazio, Valle d’Aosta e P.A. di Bolzano"/>
<link rel="canonical" href="https://www.aboutpharma.com/blog/2018/07/05/liste-dattesa-trasparenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liste d’attesa, trasparenza sui tempi solo in cinque Regioni" />
<meta property="og:description" content="A dirlo è uno studio della Fondazione Gimbe sulle liste d&#039;attesa. Promosse Basilicata, Emilia Romagna, Lazio, Valle d’Aosta e P.A. di Bolzano" />
<meta property="og:url" content="https://www.aboutpharma.com/blog/2018/07/05/liste-dattesa-trasparenza/" />
<meta property="og:site_name" content="AboutPharma" />
<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
<meta property="article:tag" content="liste d&#039;attesa" />
<meta property="article:section" content="Home page" />
<meta property="article:published_time" content="2018-07-05T10:39:17+02:00" />
<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974.jpg" />
<meta property="og:image:secure_url" content="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="409" />
<meta property="og:image:alt" content="liste d&#039;attesa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7213026-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7213026-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://www.aboutpharma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=500048' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F07%2F05%2Fliste-dattesa-trasparenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2018%2F07%2F05%2Fliste-dattesa-trasparenza%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '500048';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Liste+d%E2%80%99attesa%2C+trasparenza+sui+tempi+solo+in+cinque+Regioni';
	window._wp_rp_post_tags = ['liste+d%27attesa', 'in+evidenza', 'news', 'sanit%C3%A0+e+politica', 'home+page', 'lazio', 'grillo', 'nino', 'lo', 'emilia', 'dal', 'tutti', 'pa', 'che', 'prima', 'dell', 'studio', 'la', 'del', 'vall'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aboutpharma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=837c69820f&wpp_id=500048';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>
<body class="post-template-default single single-post postid-500048 single-format-standard custom-background aboutpharma-site-1 post-liste-dattesa-trasparenza aboutpharma">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--498894-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Cattura-5.png" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--498894-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Cattura-5.png" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-379070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-379070 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="#">Shop <i class="fa fa-shopping-cart"></i></a>
<ul class="sub-menu">
	<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-aboutpharma-shop"><a href="https://www.aboutpharma.com/shop/">Aboutpharma Shop</a></li>
	<li id="menu-item-378849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378849 mnit-jobinpharma-shop"><a href="/job-in-pharma/shop/">Jobinpharma Shop</a></li>
</ul>
</li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-378811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378811 mnit-job-in-pharma"><a href="https://www.aboutpharma.com/job-in-pharma/">Job in Pharma</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-169250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169250 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
<li id="menu-item-479237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479237 mnit-corso-di-market-access"><a href="https://www.aboutpharma.com/corso-di-market-access/">Corso di Market Access</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_aboutpharma.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-home-aboutpharma-sec-menu" class="clearfix"><li id="menu-item-334159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334159 mnit-sanita-e-politica"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">SANITÀ E POLITICA</a></li>
<li id="menu-item-336203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336203 mnit-legal-e#038;-regulatory"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">LEGAL &#038; REGULATORY</a></li>
<li id="menu-item-334160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334160 mnit-regioni"><a href="https://www.aboutpharma.com/aboutpharma/news/regioni/">Regioni</a></li>
<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334157 mnit-persone-e-professioni"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">PERSONE E PROFESSIONI</a></li>
<li id="menu-item-334155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334155 mnit-aziende"><a href="https://www.aboutpharma.com/aboutpharma/news/aziende/">AZIENDE</a></li>
<li id="menu-item-334158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334158 mnit-medicina-scienza-e-ricerca"><a href="https://www.aboutpharma.com/aboutpharma/news/rd/">Medicina Scienza e Ricerca</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    
				    <h4 class="articleCategory">Sanità e Politica</h4>

				      <section class="generic-article site-block post-500048 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page category-in-evidenza category-news-filter category-sanita-e-politica tag-liste-dattesa">
				        <h3 class="site-block__title">Liste d’attesa, trasparenza sui tempi solo in cinque Regioni</h3>
				        <div class="content">
										<h4 class="site-block__title">A dirlo è uno studio della Fondazione Gimbe, analizzando i risultati preliminari di un monitoraggio indipendente sulla rendicontazione pubblica dei tempi di attesa. Promosse Basilicata, Emilia Romagna, Lazio, Valle d’Aosta e P.A. di Bolzano</h4>						<div class="post-info">
														    <span class="post-author">di
									
									<a href="https://www.aboutpharma.com/blog/author/redazioneaboutpharma-com/" title="Articoli scritti da: Redazione Aboutpharma Online" rel="author">Redazione Aboutpharma Online</a>															    </span>
														<span class="post-date">5 luglio 2018</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
												<figure><img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="liste d&#039;attesa" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-398x250.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-147x92.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-150x94.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
																		  
				          <p>La maggior parte delle Regioni italiane bocciate in materia di trasparenza sulle liste d’attesa. A dirlo sono i primi risultati di un monitoraggio indipendente della Fondazione Gimbe sulla rendicontazione pubblica dei tempi di attesa. Un’analisi che premia cinque Regioni: Basilicata, Emilia Romagna, Lazio, Valle d’Aosta e P.A. di Bolzano. E assegna una maglia nera a Campania, Molise e Toscana.</p>
<h2>L’iniziativa del ministro e lo studio Gimbe</h2>
<p>Lo scorso 14 giugno, in vista della predisposizione del nuovo Piano nazionale di governo delle liste d’attesa (Pngla), il ministro della Salute Giulia Grillo ha inviato a Regioni e Province autonome una circolare finalizzata a raccogliere informazioni capillari sulle modalità di gestione delle liste di attesa e dell’attività libero-professionale intramuraria. “Considerato l’interesse del nuovo esecutivo per la spinosa questione dei tempi di attesa – spiega Nino Cartabellotta, presidente della Fondazione GImbe – abbiamo deciso di rendere noti i risultati preliminari del monitoraggio indipendente sugli adempimenti di Regioni e Province autonome”. Informazioni che, secondo quanto previsto dal cosiddetto “decreto trasparenza” (Dlgs 14 marzo 2013, n. 33), dovrebbero essere rese pubblicamente disponibili a tutti i cittadini.</p>
<p><a href="https://www.aboutpharma.com/wp-content/uploads/2018/07/rendicontazione_tempi-e1530778932487.jpg"><img class="aligncenter size-full wp-image-500053" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/rendicontazione_tempi-e1530778932487.jpg" alt="" width="600" height="332" /></a></p>
<p>In questa prima fase dello studio, spiega la Fondazione, la ricerca dei documenti è stata effettuata sia tramite la consultazione diretta dei siti web istituzionali di Regioni e Province autonome sia tramite ricerche Google utilizzando varie parole chiave: “liste di attesa”, “liste d’attesa”, “tempi di attesa”, “tempi d’attesa”.</p>
<p>Tutte le Regioni e Province autonome rendono disponibili sia le delibere di recepimento del Pngla 2010-2012 sia i Piani Regionali per il governo delle liste di attesa. Dopo la pubblicazione della prima versione, tali piani sono stati variamente aggiornati o integrati dal 2010 al 2018. Dai siti istituzionali emerge un quadro molto eterogeneo, riassunto così dalla Fondazione Gimbe:</p>
<ul>
<li>Campania, Molise e Toscana non rendono disponibile alcun report.</li>
<li>Calabria, Lombardia e Umbria rimandano ai siti web delle aziende sanitarie, senza effettuare alcuna aggregazione dei dati a livello regionale.</li>
<li>9 Regioni e una Provincia autonoma rendono disponibile solo l’archivio storico sui tempi di attesa con range temporali e frequenza degli aggiornamenti molto variabili: Provincia autonoma di Trento dal 2013 al 2017, Abruzzo dal 2013 al 2014, Friuli-Venezia Giulia dal 2009 al 2014, Liguria dal 2017 a marzo 2018, Marche da settembre 2014 a maggio 2018, Piemonte dal 2009 al 2017, Puglia da aprile 2012 a ottobre 2017, Sardegna da ottobre 2014 ad aprile 2018, Sicilia solo ottobre 2013, Veneto da gennaio 2017 ad aprile 2018.</li>
</ul>
<p>Solo 5 Regioni offrono sistemi avanzati di rendicontazione pubblica sui tempi di attesa:</p>
<ul>
<li>La Provincia autonoma di Bolzano riporta per 58 prestazioni i tempi di attesa nelle aziende sanitarie riferiti ad un preciso giorno di riferimento del mese precedente (30 maggio 2018).</li>
<li>La Valle d&#8217;Aosta riporta i tempi di attesa nelle aziende sanitarie per oltre 100 prestazioni riferite al mese precedente (giugno 2018).</li>
<li>L’Emilia-Romagna, tramite un portale ad hoc, permette di conoscere per 50 prestazioni il numero e la percentuale di prenotazioni erogate dalle aziende sanitarie entro i tempi massimi previsti. I report sono elaborati a cadenza settimanale dal gennaio 2016 e sono disponibili anche report storici dal gennaio 2015. Il sistema permette anche di confrontare le performance per singola prestazione tra differenti aziende sanitarie.</li>
<li>Il portale della Regione Lazio offre per 44 prestazioni le stesse modalità di rendicontazione dell’Emilia Romagna, ma non permette di confrontare le performance per singola prestazione tra differenti aziende sanitarie. I dati sono elaborati a cadenza settimanale a partire dal 21 maggio 2018, ma non è disponibile alcun archivio storico.</li>
<li>La Basilicata, tramite un portale ad hoc, permette di conoscere in tempo reale i tempi di attesa per le prestazioni erogate da ciascuna azienda sanitaria e di consultare l’archivio storico 2014-2018 dei tempi medi di attesa per tutte le prestazioni in tutte le strutture sanitarie. Non consente, invece, di confrontare in tempo reale i tempi di attesa per singola prestazione tra differenti strutture.</li>
</ul>
<h2>Un auspicio</h2>
<p>I risultati preliminari dello studio  dimostrano che la trasparenza sui tempi di attesa rimane in larga parte disattesa dalle Regioni. “Al fine di contrastare questo inaccettabile livello di mancata trasparenza &#8211; conclude Cartabellotta &#8211; la Fondazione Gimbe auspica che il nuovo Piano nazionale per il governo delle liste di attesa definisca criteri univoci per rendicontare pubblicamente i tempi di attesa, per consentire ai cittadini di partecipare attivamente al miglioramento dei servizi sanitari e per fornire a Istituzioni e ricercatori una base univoca di dati per confrontare le performance regionali, anche ai fini di un inserimento di tale indicatore nel monitoraggio degli adempimenti Lea”.</p>
				                                				        </div> 
				        
	
				        	
																								    	<section class="under-tag site-block">
												    			<ul>
												    				<li><b>TAGS: </b></li>
																												    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="liste d'attesa" href="/blog/tag/liste-dattesa/"> 
																		                    		liste d'attesa																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    												    			</ul>	
												    	</section>
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2018/07/05/liste-dattesa-trasparenza/&media=<img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="liste d&#039;attesa" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-398x250.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-147x92.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-150x94.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2018/07/arrows-background-black-and-white-745365-e1530777577974.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />&description=Liste d’attesa, trasparenza sui tempi solo in cinque Regioni" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2018/07/05/liste-dattesa-trasparenza/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-427350" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2016/02/23/accesso-alle-cure-italia-divisa-un-cittadino-su-10-rinuncia-per-liste-di-attesa-e-ticket/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/02/federalismo-e1456217733973-144x95.jpg" alt="Accesso alle cure: Italia divisa, un cittadino su 10 rinuncia per liste di attesa e ticket" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2016/02/23/accesso-alle-cure-italia-divisa-un-cittadino-su-10-rinuncia-per-liste-di-attesa-e-ticket/" class="wp_rp_title">Accesso alle cure: Italia divisa, un cittadino su 10 rinuncia per liste di attesa e ticket</a></li><li data-position="1" data-poid="in-446788" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2016/10/04/welfare-integrativo-medici-fonte-stress-altri-unopportunita/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/06/medico-e-paziente-e1434559429222-144x95.jpg" alt="Sanità integrativa, per alcuni medici è fonte di stress per altri è un&#8217;opportunità" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2016/10/04/welfare-integrativo-medici-fonte-stress-altri-unopportunita/" class="wp_rp_title">Sanità integrativa, per alcuni medici è fonte di stress per altri è un&#8217;opportunità</a></li><li data-position="2" data-poid="in-463779" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/06/07/visite-farmaci-ed-esami-boom-spesa-privata-cresce-la-rinuncia-alle-cure/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/06/spesasanitaria-e1435236605240-144x95.jpg" alt="Visite, farmaci ed esami: boom di spesa privata. E cresce la rinuncia alle cure" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/06/07/visite-farmaci-ed-esami-boom-spesa-privata-cresce-la-rinuncia-alle-cure/" class="wp_rp_title">Visite, farmaci ed esami: boom di spesa privata. E cresce la rinuncia alle cure</a></li><li data-position="3" data-poid="in-419385" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2015/11/06/corruzione-in-sanita-lorenzin-e-cantone-presentano-il-nuovo-piano/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/11/corruzione-e1446825396330-144x95.jpg" alt="Corruzione in sanità: Lorenzin e Cantone presentano il nuovo piano" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2015/11/06/corruzione-in-sanita-lorenzin-e-cantone-presentano-il-nuovo-piano/" class="wp_rp_title">Corruzione in sanità: Lorenzin e Cantone presentano il nuovo piano</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <div id="highlights-2" class="widget highlights"><h2 class="widgettitle">Nel mensile di giugno 2018</h2>            <section class="highlights-widget">
                <div class="highlights-scroll">
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/regulatory-affairs-specialist-il-ruolo-diventa-ibrido/">Regulatory affairs specialist, il ruolo diventa ibrido</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/distribuzione-farmaceutica-primaria-il-futuro-secondo-assoram/">Distribuzione farmaceutica primaria: il futuro secondo Assoram</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/la-sanita-digitale-tra-impegni-ue-e-ritardi-italiani/">La sanità digitale tra impegni Ue e ritardi italiani</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/terapia-genica-piu-vicina-per-la-beta-talassemia/">Terapia genica più vicina per la beta talassemia</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/cure-da-battaglia-e-armi-terapeutiche-guerra-e-salute-si-parlano-a-vicenda/">Cure “da battaglia” e “armi” terapeutiche: guerra e salute si parlano a vicenda</a>
                </article>
                                <article>
                    <a href="https://www.aboutpharma.com/blog/highlights/la-grande-scommessa-dei-neurofilamenti/">La grande scommessa dei neurofilamenti</a>
                </article>
                                </div>
            </section>
            </div>        <section class="primopiano site-block">
            <h3 class="site-block__title primopiano__title"  >In Primo Piano</h3>
            <div class="primopiano__body"><!-- cycle-slideshow -->
                <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                	
                    <div>	
                                                                        <a title="Patient Support Program" href="https://www.aboutpharma.com/blog/tag/i-patient-support-program-nellhealthcare/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover.png" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="EVENTO TERAPIE DI SUPPORTO &#8211; ISTITUTO TUMORI 2018" href="http://aboutevents.eu/evento/terapie-di-supporto-in-oncologia-strategia-sistemica-al-servizio-del-paziente-2a-edizione/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/07/banner_1120x708_terapie-onocologia-Milano-2018.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Sales" href="https://www.aboutpharma.com/blog/2018/07/02/sales-coaching/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/07/Evento-1120x708-01.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="AP digital Awards" href="http://www.aboutpharmadigitalawards.com/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/06/Evento-1120x708-01-1.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Neuro" href="https://www.aboutpharma.com/blog/2018/06/04/il-neuromarketing-nel-settore-healthcare/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/06/Evento-1120x708-01.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="project M" href="https://www.aboutpharma.com/blog/2018/05/31/project-management-nel-settore-healthcare-5/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Evento-1120x708-01-7.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Grade" href="https://www.aboutpharma.com/blog/2018/05/29/il-sistema-grade-e-la-valutazione-delle-evidenze/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Evento-1120x708-01-6.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="infografiche" href="https://www.aboutpharma.com/blog/2018/05/21/data-visualization-e-infografiche-per-lhealthcare/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Evento-1120x708-01-3.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="SEO" href="https://www.aboutpharma.com/blog/2018/05/08/seo-copywriting-per-lhealthcare/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/05/Evento-1120x708-01-4.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Corso di Market Access" href="https://www.aboutpharma.com/corso-di-market-access/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/03/Evento-1120x708-01-2.png" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="La comunicazione multicanale nell&#8217;Healthcare" href="https://www.aboutpharma.com/blog/tag/comunicazione-multicanale-nellhealthcare/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/03/Banner_RubricaFablab_HPS_Rev.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Hepacross" href="http://www.hepacross.it/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/02/300x250_HepaCross.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="Iscrizione Farmacisti" href="https://www.aboutpharma.com/registrati/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/banner_680x410.jpg" alt=""></a>
                    </div>
                	
                    <div>	
                                                                        <a title="rubrica digitale portolano cavallo digital &#038; life sciences" href="http://www.aboutpharma.com/blog/tag/digital-life-sciences/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/05/Banner-Aboutpharma-02-1.png" alt=""></a>
                    </div>
                
                </div>	
            </div>
        </section>
        <div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div>	<section class="category-ticker site-block">
		  <h3 class="site-block__title category-ticker__title"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">Sanità e Politica</a></h3>
	  <div class="category-ticker__body">
	      <ul>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Vaccini, a scuola basta l&#8217;autocertificazione. Sull&#8217;obbligo deciderà il Parlamento" href="https://www.aboutpharma.com/blog/2018/07/05/vaccini-autocertificazione/">Vaccini, a scuola basta l&#8217;autocertificazione. Sull&#8217;obbligo deciderà il Parlamento</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Liste d’attesa, trasparenza sui tempi solo in cinque Regioni" href="https://www.aboutpharma.com/blog/2018/07/05/liste-dattesa-trasparenza/">Liste d’attesa, trasparenza sui tempi solo in cinque Regioni</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Rapporti con le aziende pharma, c&#8217;è una proposta di legge sulla trasparenza" href="https://www.aboutpharma.com/blog/2018/07/04/rapporti-con-le-aziende-pharma-ce-una-proposta-di-legge-sulla-trasparenza/">Rapporti con le aziende pharma, c&#8217;è una proposta di legge sulla trasparenza</a>
		    </h4>
		  </li>
	      	      </ul>
	  </div>
	</section>
	        <section class="idee-e-opinioni-ticker site-block">
      <h3 class="site-block__title idee-e-opinioni-ticker__title"><a href="/idee-e-opinioni/">Idee e opinioni</a></h3>
      <div class="idee-e-opinioni-ticker__body">
                      <ul>
                        <li>
                <h4 class="scope-title">
                  <a title=" L&#8217;equivalente e la cultura della salute in Italia" href="https://www.aboutpharma.com/blog/2018/03/08/lequivalente-la-cultura-della-salute-italia/"> L&#8217;equivalente e la cultura della salute in Italia <span>(Massimo Versace, Country manager Aurobindo Pharma Italia)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Prescrizione della marijuana: l&#8217;opinione di Piergiorgio Strata" href="https://www.aboutpharma.com/blog/2018/01/11/475225/">Prescrizione della marijuana: l&#8217;opinione di Piergiorgio Strata <span>(Piergiorgio Strata, professore emerito del dipartimento di Neuroscienze all'università di Torino)</span></a>
                </h4>
              </li>
                        <li>
                <h4 class="scope-title">
                  <a title="Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia" href="https://www.aboutpharma.com/blog/2017/09/01/ddl-concorrenza-la-lettera-annarosa-racca-alle-farmacie-lombarde/">Ddl Concorrenza: la lettera di Annarosa Racca alle farmacie di Milano e provincia <span>(Annarosa Racca presidente Federfama Milano e Giampiero Toselli segretario  Federfama Milano)</span></a>
                </h4>
              </li>
                    </ul>
            </div>
    </section>
    <div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://www.facebook.com/aboutpharmaonline?fref=ts" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.linkedin.com/company/aboutpharma-and-medical-devices?trk=biz-brand-tree-co-name" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="http://www.youtube.com/user/HPSChannel" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="http://www.twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
	<li><a href="/feed"    title="Rss feed" target="_blank"><span>Feed RSS</span><i class="fa fa-rss-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.aboutpharma.com/blog/2018/04/11/jak-academy-in-rheumatoid-arthritis-ra/?comingfrom=publishing"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-300x250.png" class="image wp-image-480046  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-150x125.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-114x95.png 114w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-110x92.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-175x146.png 175w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-210x175.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-147x123.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/04/banner_web_300x250px-240x200.png 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/foto/">Foto</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="AboutFuture Leaders&#8217; Talk: i relatori" href="https://www.aboutpharma.com/blog/2018/03/08/aboutfuture-leaders-talk-relatori/"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/01/Primo-piano-650x410-197x125.jpg" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="AboutFuture Leaders&#8217; Talk: i relatori" href="https://www.aboutpharma.com/blog/2018/03/08/aboutfuture-leaders-talk-relatori/">AboutFuture Leaders&#8217; Talk: i relatori</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/10/imm-197x111.jpg" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="AboutPharma Digital Awards 2017" href="https://www.aboutpharma.com/blog/2017/10/30/la-gallery/">AboutPharma Digital Awards 2017</a>
		          </h4>
		        </li>
      		              			
		        <li>
		          <figure class="foto-thumb">
		            <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/10/Digital-e1477578588215-197x125.png" alt="" width="100%"  ></a>
		          </figure>
		          <h4 class="scope-title">
		             <a title="Vincitori AboutPharma Digital Awards 2016" href="https://www.aboutpharma.com/blog/2016/10/31/premiazione-aboutpharma-digital-awards-2016/immagine-lilly/">Vincitori AboutPharma Digital Awards 2016</a>
		          </h4>
		        </li>
      		
      </ul>
      </div>
</section>

        <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">
                        <img src="https://img.youtube.com/vi/mA11Fs5176Q/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Non solo UPneumoDATE 2017: le videointerviste" href="https://www.aboutpharma.com/blog/2017/06/23/upneumodate-2017-le-videointerviste/">Non solo UPneumoDATE 2017: le videointerviste</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">
                        <img src="https://img.youtube.com/vi/Gpt6Rpd4v9w/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Cosmofarma 2017" href="https://www.aboutpharma.com/blog/2017/05/31/cosmofarma-2017/">Cosmofarma 2017</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">
                        <img src="https://img.youtube.com/vi/EQT1B9O9Sdo/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="XXI Congresso nazionale Associazione Medici Diabetologi (Amd) Napoli, 17-20 maggio 2017" href="https://www.aboutpharma.com/blog/2017/05/22/xxi-congresso-nazionale-associazione-medici-diabetologi-amd-napoli-17-20-maggio-2017/">XXI Congresso nazionale Associazione Medici Diabetologi (Amd)...</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>				  </aside>
				</div>
						<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-380734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380734 mnit-job-in-pharma"><a href="/job-in-pharma/">Job in pharma</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180759 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-180762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180762 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-478129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478129 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

        <!--div id="market-access-layer">
            <div class="wrapper">
                <a href="/corso-market-access-life-science/">Sono aperte le iscrizioni al <strong>corso di perfezionamento Market Access in Life Science</strong> in partnership con l’Università Bicocca — <strong>Iscriviti!</strong></a>
            </div>
        </div-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<div id="cookie-law-info-bar"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta e continua</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informativa sulla Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":false,"button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-embed.min.js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


        <script type="text/javascript"> _linkedin_data_partner_id = "322364"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif" /> </noscript>
	</body>
</html>
