<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>#menu-menu-principale li:nth-child(3) a
	{color:#999;font-weight:bold}#menu-menu-principale li:nth-child(3) a:before {border-right:2px solid #ef3b3b!important;left:-10px}</style><!--abouteducation--><style>.mnit-abouteducation a{font-weight:600!important;color:#ef3b3b!important}</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico">
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif.pagespeed.ce.IiRi4QXaCa.gif">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0"/>

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/A.main.css+variations.css,Mcc.8VG0cbYgeH.css.pagespeed.cf.GRbiLSh4sK.css">
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>


<!--Leaderboard-->
<script type='text/javascript'></script>

<!--Leaderboard responsive-->
<script>googletag.cmd.push(function(){var leaderboardSizesMapping=googletag.sizeMapping().addSize([980,0],[728,90]).addSize([690,0],[468,60]).addSize([0,0],[320,50]).build();googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90',[[728,90]],'div-leaderboard-standard-ad').defineSizeMapping(leaderboardSizesMapping).setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.enableServices();});</script>

<!--300x250-->
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250',[300,250],'div-300x250-standard-ad').addService(googletag.pubads());googletag.enableServices();});</script>

<!--300x250 widget-->
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250',[300,250],'div-300x250-widget-standard-ad').addService(googletag.pubads());googletag.enableServices();});</script>

    
<!-- Skin -->
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineOutOfPageSlot('/24050587/Skin','div-gpt-ad-1427294023116-0-oop').addService(googletag.pubads());googletag.enableServices();});</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2125007481063424');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dalla Patient Reported Evidence al Patient Engagement</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dalla Patient Reported Evidence al Patient Engagement"/>
<meta property="og:description" content="Dalla Patient Reported Evidence al Patient Engagement L&#8217;impatto sul sistema salute Milano, 14 maggio 2020 I sistemi sanitari stanno affrontando sfide senza precedenti: riduzione delle risorse, incremento dei costi, crescente impatto delle patologie croniche e personalizzazione della medicina. In questo scenario, le soluzioni tradizionali basate sui tagli o sull&#8217;aumento dei prezzi dei servizi sono insufficienti. &hellip;"/>
<meta property="og:url" content="https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/"/>
<meta property="og:site_name" content="AboutPharma"/>
<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/"/>
<meta property="article:section" content="Formazione"/>
<meta property="article:published_time" content="2019-11-25T09:34:15+01:00"/>
<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-9.jpg"/>
<meta property="og:image:secure_url" content="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-9.jpg"/>
<meta property="og:image:width" content="1120"/>
<meta property="og:image:height" content="708"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Dalla Patient Reported Evidence al Patient Engagement L&#8217;impatto sul sistema salute Milano, 14 maggio 2020 I sistemi sanitari stanno affrontando sfide senza precedenti: riduzione delle risorse, incremento dei costi, crescente impatto delle patologie croniche e personalizzazione della medicina. In questo scenario, le soluzioni tradizionali basate sui tagli o sull&#8217;aumento dei prezzi dei servizi sono insufficienti. [&hellip;]"/>
<meta name="twitter:title" content="Dalla Patient Reported Evidence al Patient Engagement"/>
<meta name="twitter:site" content="@AboutPharmaHPS"/>
<meta name="twitter:image" content="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-9.jpg"/>
<meta name="twitter:creator" content="@AboutPharmaHPS"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","potentialAction":{"@type":"SearchAction","target":"https://www.aboutpharma.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/#primaryimage","url":"https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-9.jpg","width":1120,"height":708,"caption":"corso Dalla Patient Reported Evidence al Patient Engagement"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/#webpage","url":"https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/","inLanguage":"it-IT","name":"Dalla Patient Reported Evidence al Patient Engagement","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/#primaryimage"},"datePublished":"2019-11-25T09:34:15+01:00","dateModified":"2019-11-25T09:34:15+01:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/ba22ff31efb406e1b9e6d4573ebc5619"}},{"@type":["Person"],"@id":"https://www.aboutpharma.com/#/schema/person/ba22ff31efb406e1b9e6d4573ebc5619","name":"Leonardo Parolo","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d33bc211ec4e25856f182a8322620293?s=96&d=mm&r=g","caption":"Leonardo Parolo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-7213026-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-7213026-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.aboutpharma.com/wp/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.8.1.pagespeed.cf.9bzBAumhiD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.8.1.pagespeed.cf.MivTYBAcyS.css' type='text/css' media='all'/>
<style id='toc-screen-css' media='all'>#toc_container li,#toc_container ul{margin:0;padding:0}#toc_container.no_bullets li,#toc_container.no_bullets ul,#toc_container.no_bullets ul li,.toc_widget_list.no_bullets,.toc_widget_list.no_bullets li{background:0 0;list-style-type:none;list-style:none}#toc_container.have_bullets li{padding-left:12px}#toc_container ul ul{margin-left:1.5em}#toc_container{background:#f9f9f9;border:1px solid #aaa;padding:10px;margin-bottom:1em;width:auto;display:table;font-size:95%}#toc_container.toc_light_blue{background:#edf6ff}#toc_container.toc_white{background:#fff}#toc_container.toc_black{background:#000}#toc_container.toc_transparent{background:none transparent}#toc_container p.toc_title{text-align:center;font-weight:700;margin:0;padding:0}#toc_container.toc_black p.toc_title{color:#aaa}#toc_container span.toc_toggle{font-weight:400;font-size:90%}#toc_container p.toc_title+ul.toc_list{margin-top:1em}.toc_wrap_left{float:left;margin-right:10px}.toc_wrap_right{float:right;margin-left:10px}#toc_container a{text-decoration:none;text-shadow:none}#toc_container a:hover{text-decoration:underline}.toc_sitemap_posts_letter{font-size:1.5em;font-style:italic}</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,qver=2.5.5.pagespeed.ce.bjL-NIkhDY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css,qver=2.5.5.pagespeed.ce.wEPz8OAMRD.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/A.woocommerce.css,qver=2.5.5.pagespeed.cf.w1ZIhszQ5k.css' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='wsl-widget-css' media='all'>.wp-social-login-provider-list{padding:10px}.wp-social-login-provider-list a{text-decoration:none}.wp-social-login-provider-list img{border:0}</style>
<style id='wpbdp-widgets-css' media='all'>ul.wpbdp-listings-widget-list li{list-style:none;border-bottom:1px dotted #eee;margin:0;padding:2px 0}ul.wpbdp-listings-widget-list li .listing-title{font-weight:bold;display:block}</style>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aboutpharma.com","hash_tracking":"false"};</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.10.0.pagespeed.jm.DcDTenIEqN.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js,qver=1.8.1.pagespeed.jm.N7B0EXV3Ds.js'></script>
<script type='text/javascript'>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aboutpharma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"516041","token":"0bfe1cc98c","debug":""};</script>
<script src="https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts,_public,_js,_wpp-4.2.0.min.js,qver==4.2.2+wordpress-social-login,_assets,_js,_widget.js.pagespeed.jc.0vrBRp08DN.js"></script><script>eval(mod_pagespeed_EI3FRYuBpG);</script>
<script>eval(mod_pagespeed_JFwYn$pLpU);</script>
<link rel='https://api.w.org/' href='https://www.aboutpharma.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=516041'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2019%2F11%2F25%2Fcorso-patient-reported-evidence-patient-engagement%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2019%2F11%2F25%2Fcorso-patient-reported-evidence-patient-engagement%2F&#038;format=xml"/>
<script type="text/javascript">window._wp_rp_static_base_url='https://wprp.sovrn.com/static/';window._wp_rp_wp_ajax_url="https://www.aboutpharma.com/wp/wp-admin/admin-ajax.php";window._wp_rp_plugin_version='3.6.4';window._wp_rp_post_id='516041';window._wp_rp_num_rel_posts='4';window._wp_rp_thumbnails=true;window._wp_rp_post_title='Dalla+Patient+Reported+Evidence+al+Patient+Engagement';window._wp_rp_post_tags=['abouteducation','eventi','formazione','sul','del','sia','dalla','al','tutti','che','corso','pi','sanitari','dell','dei','mondo','le','sono'];window._wp_rp_promoted_content=true;</script>
<style>.wp_rp_wrap .related_post_title{clear:both;padding:0!important;margin:0!important}div.wp_rp_content{display:inline-block!important}div.wp_rp_footer{text-align:right!important;overflow:hidden!important}div.wp_rp_footer a{color:#999!important;font-size:11px!important;text-decoration:none!important;display:inline-block!important}div.wp_rp_footer a.wp_rp_edit{color:#fff!important;font-size:12px!important;text-decoration:underline!important;font-weight:bold!important;background:#f79124!important;border-radius:2px!important;padding:3px 6px}ul.related_post{display:inline-block!important;position:relative!important;margin:0!important;padding:0!important}ul.related_post li{position:relative!important;display:inline-block!important;vertical-align:top!important;zoom:1!important;*display: inline !important;width:150px!important;margin:10px 10px 10px 0!important;padding:0!important;background:none!important}ul.related_post li a{position:relative!important;display:block!important;font-size:13px!important;line-height:1.6em!important;text-decoration:none!important;margin-bottom:5px!important;text-indent:0!important}ul.related_post li img{display:block!important;width:150px!important;height:150px!important;max-width:100%!important;margin:0!important;padding:0!important;background:none!important;border:none!important;border-radius:3px!important;box-shadow:0 1px 4px rgba(0,0,0,.2)!important}ul.related_post li a img.wp_rp_santa_hat{display:none!important}ul.related_post li small{font-size:80%}@media screen and (max-width:480px){ul.related_post li{display:inline-block!important;width:150px!important;clear:both!important}ul.related_post li a:nth-child(1) {float:left!important}ul.related_post li a:nth-child(2) {font-size:14px!important}}ul.related_post li .wp_rp_category a{display:inline!important}</style>
<style type="text/css">.related_post_title{text-transform:uppercase;font-size:13px;font-weight:700;color:#666;border-top:1px solid #ccc;border-bottom:1px solid #ccc}.wp_rp_wrap h3.related_post_title{padding:5px 0!important}ul.related_post{}ul.related_post li{width:144px!important}ul.related_post li a{}ul.related_post li img{height:auto!important}</style>
		<script type="text/javascript">var cli_flush_cache=2;</script>
		
</head>
<body class="post-template-default single single-post postid-516041 single-format-standard aboutpharma-site-1 post-corso-patient-reported-evidence-patient-engagement">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1427294023116-0-oop');});</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>googletag.cmd.push(function(){googletag.display('div-leaderboard-standard-ad');});</script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/37xNxcasa.png.pagespeed.ic.RP76CgmPVL.png" width="37"/></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--515473-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/10/xCOPERTINA_APMD_173_cop.jpg.pagespeed.ic.Hj_pUjDVoB.jpg"/> Abbonati<br/>alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--515473-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/10/xCOPERTINA_APMD_173_cop.jpg.pagespeed.ic.Hj_pUjDVoB.jpg" width="86"/></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br/><br/><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="https://www.aboutpharma.com/shop/">Shop <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516135 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-169250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169250 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
<li id="menu-item-479237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479237 mnit-corso-di-market-access"><a href="https://www.aboutpharma.com/corso-di-market-access/">Corso di Market Access</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/about-education/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/education.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/xm_education.png.pagespeed.ic.vxJ0JLF9VZ.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/about-education/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/education.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-education-secondary-menu" class="clearfix"><li id="menu-item-380036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380036 mnit-attivita"><a href="http://www.aboutpharma.com/about-education/">Attività</a></li>
<li id="menu-item-334071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334071 mnit-calendario"><a href="https://www.aboutpharma.com/about-education/calendario-corsi/">Calendario</a></li>
<li id="menu-item-334068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334068 mnit-convegni"><a href="https://www.aboutpharma.com/about-education/convegni/">Convegni</a></li>
<li id="menu-item-334067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334067 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/formazione/">Formazione</a></li>
<li id="menu-item-479236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479236 mnit-corso-di-market-access"><a href="https://www.aboutpharma.com/corso-di-market-access/">Corso di Market Access</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    

				      <section class="generic-article site-block post-516041 post type-post status-publish format-standard has-post-thumbnail hentry category-abouteducation category-eventi category-formazione-abouteducation">
				        <h3 class="site-block__title">Dalla Patient Reported Evidence al Patient Engagement</h3>
				        <div class="content">
																<div class="post-info">
														    <span class="post-author">di
																											Redazione Online																								    </span>
																					<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png.pagespeed.ce.9mgqxjsaNO.png"/></a></span>
							
						</div>
																		  
				          <p><img class=" wp-image-516043" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/631x399xEvento-1120x708-01-9-1024x647.jpg.pagespeed.ic.iphURq85U3.jpg" alt="corso Dalla Patient Reported Evidence al Patient Engagement" width="631" height="399" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-1024x647.jpg.pagespeed.ic.bbMipTsEQk.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-300x190.jpg.pagespeed.ic.A7WpimOvAl.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-768x485.jpg.pagespeed.ic.quvPW37FOX.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-398x252.jpg.pagespeed.ic.TVSO3EHLmM.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-197x125.jpg.pagespeed.ic.yngU6lR2td.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-143x90.jpg.pagespeed.ic.6w6u_d3z6a.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-110x70.jpg.pagespeed.ic.GbbnghnYxS.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-195x123.jpg.pagespeed.ic.G-sXxL6eOI.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-210x133.jpg.pagespeed.ic.43Qy2QQRpY.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-147x93.jpg.pagespeed.ic.jX3YRkY3ny.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-240x152.jpg.pagespeed.ic.hrHvjYwKMp.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-150x95.jpg.pagespeed.ic.FL81rjDwOI.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-500x316.jpg.pagespeed.ic._9F1MKef2L.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9.jpg.pagespeed.ic.gOoFM6mSjG.jpg 1120w" sizes="(max-width: 631px) 100vw, 631px"/></p>
<h1 style="text-align: center;">Dalla Patient Reported Evidence al Patient Engagement</h1>
<h2 style="text-align: center;">L&#8217;impatto sul sistema salute</h2>
<p style="text-align: center;">Milano, 14 maggio 2020</p>
<p>I sistemi sanitari stanno affrontando sfide senza precedenti: riduzione delle risorse, incremento dei costi, crescente impatto delle patologie croniche e personalizzazione della medicina. In questo scenario, le soluzioni tradizionali basate sui tagli o sull&#8217;aumento dei prezzi dei servizi sono insufficienti.</p>
<p>E se, invece, a offrire una soluzione alternativa e innovativa fossero proprio le persone-pazienti?</p>
<p>Il Patient Engagement è uno degli argomenti più caldi all&#8217;interno del settore sanitario e del mondo bio-medico in generale. Segnali concreti mostrano che è in corso un passaggio dall&#8217;impostazione tradizionalmente paternalistica e focalizzata sui provider a un <b>modello di sanità che coinvolge i pazienti e ne integra le esperienze e le preferenze, sia in fase di pianificazione e valutazione dei servizi sanitari, sia nell&#8217;intero processo di ricerca e sviluppo</b>.</p>
<p>Questo epocale cambiamento richiede l’acquisizione di un nuovo mindset e di strumenti che permettano a tutti gli operatori del sistema salute di innovare con il paziente e per il paziente.</p>
<p>Attraverso un percorso di confronto con esperti e testimonial saranno approfonditi i seguenti aspetti:</p>
<ul>
<li>Il contesto sanitario di riferimento e il <strong>ruolo dei pazienti nei processi di accesso e rimborso</strong></li>
<li>Focus sul ruolo del paziente grazie alla propria esperienza di malattia</li>
<li><strong>Analisi di case study: i casi delle malattie rare e dell’HIV</strong></li>
<li>Le <strong>regole di ingaggio dei pazienti</strong>: in Italia e un confronto europeo</li>
<li><strong>Patient Reported Evidence</strong> (PROs, HR-QOL, Patient Surveys, Preference Studies, Burden of Disease, Narrative Medicine)</li>
<li><strong>Il ruolo delle nuove tecnologie</strong>: case histories e il futuro prossimo</li>
<li>L’impatto organizzativo dovuto al mutamento di contesto</li>
</ul>
<h3 style="text-align: center;"><a href="https://www.aboutpharma.com/wp-content/uploads/2019/11/Modulo-di-adesione-corso-Dalla-Patient-Reported-Evidence-al-Patient-Engagement.pdf" target="_blank" rel="noopener noreferrer">Modulo di adesione</a></h3>
<h3>Target</h3>
<p>Il corso si rivolge alle aziende operanti nel settore bio-farmaceutico, dei dispositivi medici, delle terapie digitali e delle tecnologie (Patient Engagement, Patient Advocacy, Marketing e brand Manager, Market Access, Health Outcomes, Pricing, Regional Access, Public and Government Affairs, Compliance Officer, Affari Legali e Regolatori, Direzione Medica e MSL) e alle pubbliche amministrazioni sanitarie (Commissioni Regionali, ASL, Ospedali, IRCCS, distretti sanitari).</p>
				                                				        </div> 
				        
	
				        	
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/&media=&description=Dalla Patient Reported Evidence al Patient Engagement" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_515587" data-post-type="own_sourcefeed"><a href="https://www.aboutpharma.com/blog/2019/11/11/il-valore-della-comunicazione-e-della-negoziazione-le-soft-skills-del-patient-access/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-144x95.jpg.pagespeed.ic.9F8z1KRiNz.jpg" alt="Il Valore della Comunicazione e della Negoziazione: le soft skills del Patient Access" width="144" height="95"/></a><a href="https://www.aboutpharma.com/blog/2019/11/11/il-valore-della-comunicazione-e-della-negoziazione-le-soft-skills-del-patient-access/" class="wp_rp_title">Il Valore della Comunicazione e della Negoziazione: le soft skills del Patient Access</a></li><li data-position="1" data-poid="ex-in_515577" data-post-type="own_sourcefeed"><a href="https://www.aboutpharma.com/blog/2019/11/11/gestione-reti-vendita-ruolo-area-manager/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-144x95.jpg.pagespeed.ic.WNs0Uxmybs.jpg" alt="Gestione delle reti di vendita e ruolo dell&#8217;Area manager" width="144" height="95"/></a><a href="https://www.aboutpharma.com/blog/2019/11/11/gestione-reti-vendita-ruolo-area-manager/" class="wp_rp_title">Gestione delle reti di vendita e ruolo dell&#8217;Area manager</a></li><li data-position="2" data-poid="ex-in_515838" data-post-type="own_sourcefeed"><a href="https://www.aboutpharma.com/blog/2019/11/11/customer-experience-customer-journey-patient-journey/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-144x95.jpg.pagespeed.ic.b_AOmHjyTU.jpg" alt="Customer experience, customer journey, patient journey" width="144" height="95"/></a><a href="https://www.aboutpharma.com/blog/2019/11/11/customer-experience-customer-journey-patient-journey/" class="wp_rp_title">Customer experience, customer journey, patient journey</a></li><li data-position="3" data-poid="ex-in_515578" data-post-type="own_sourcefeed"><a href="https://www.aboutpharma.com/blog/2019/11/11/digital-communication-in-healthcare-2/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-144x95.jpg.pagespeed.ic.lQTBK7CgnH.jpg" alt="Digital Communication in Healthcare" width="144" height="95"/></a><a href="https://www.aboutpharma.com/blog/2019/11/11/digital-communication-in-healthcare-2/" class="wp_rp_title">Digital Communication in Healthcare</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <!-- slider widget 504411 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Rubriche digitali</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-patient-support-program-nellhealthcare/" title="I Patient support program nell'healthcare" target="_blank"><img width="1300" height="820" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover.png.pagespeed.ic.cGd1nm9jRF.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover.png.pagespeed.ic.cGd1nm9jRF.png 1300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-300x189.png.pagespeed.ic.o-DRAnM288.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-768x484.png.pagespeed.ic.2mZKE7xKeU.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-1024x646.png.pagespeed.ic.ANCs9y3t8V.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-398x252.png.pagespeed.ic.3N1nzDAzus.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-197x125.png.pagespeed.ic.kxwA2Vy4le.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-143x90.png.pagespeed.ic.-DuQMQvE-r.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-110x69.png.pagespeed.ic.N8BjlBlawJ.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-195x123.png.pagespeed.ic.c1iI3GeSye.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-210x132.png.pagespeed.ic.EkGAUqhlF2.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-147x93.png.pagespeed.ic.nv4Cc_bF0V.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-240x151.png.pagespeed.ic.LTNm40-Cbz.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-150x95.png.pagespeed.ic.5zV6c52sUd.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/07/xPatient-Support-Programma_cover-500x315.png.pagespeed.ic.-sztQnX_Bk.jpg 500w" sizes="(max-width: 1300px) 100vw, 1300px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/digital-life-sciences/" title="Digital and life sciences" target="_blank"><img width="650" height="410" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1.png.pagespeed.ic.eECB3gYM0S.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="digital and life science portolano cavallo" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1.png.pagespeed.ic.eECB3gYM0S.png 650w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-300x189.png.pagespeed.ic.o0pHivnoSw.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-398x252.png.pagespeed.ic.Dd2jaNR9hO.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-197x125.png.pagespeed.ic.mL7vkzBeP_.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-143x90.png.pagespeed.ic.g6hQKIgDho.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-110x69.png.pagespeed.ic.-UVHncjscT.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-195x123.png.pagespeed.ic.Rhkn1OruZv.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-210x132.png.pagespeed.ic.W6y1rB5H80.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-147x93.png.pagespeed.ic.D9T9upz2Ek.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-240x151.png.pagespeed.ic.msrDuRrXYY.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-150x95.png.pagespeed.ic.B8yeM286AY.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xBanner-Aboutpharma-02-1-500x315.png.pagespeed.ic.BLNX2VldTW.jpg 500w" sizes="(max-width: 650px) 100vw, 650px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/presente-e-futuro-della-ricerca-clinica-digitale/" title="Presente e futuro della ricerca clinica digitale" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708.png.pagespeed.ic.osI5YTQEb8.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708.png.pagespeed.ic.osI5YTQEb8.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-300x190.png.pagespeed.ic.NMxMo4f2Ut.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-768x485.png.pagespeed.ic.XjP1-_Udo9.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-1024x647.png.pagespeed.ic.pAAU8RL4gn.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-398x252.png.pagespeed.ic.DuB_AF0jca.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-197x125.png.pagespeed.ic.ZVCRNg3cJw.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-143x90.png.pagespeed.ic.bF_RlWXZvD.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-110x70.png.pagespeed.ic.YQ7S8ae8ks.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-195x123.png.pagespeed.ic.t5Oc_YH2Ml.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-210x133.png.pagespeed.ic.Ji4cpwKafv.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-147x93.png.pagespeed.ic.qX67wKogL6.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-240x152.png.pagespeed.ic.H1bTyc3lOZ.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-150x95.png.pagespeed.ic.XYeV0IafQm.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xExom-1120x708-500x316.png.pagespeed.ic.BFDA6zuPMX.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" title="I dispositivi medici tra normativa e regolatorio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708.png.pagespeed.ic.E2L0yQwr0P.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708.png.pagespeed.ic.E2L0yQwr0P.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-300x190.png.pagespeed.ic.2cH2Nt1klj.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-768x485.png.pagespeed.ic.VWg1ZMBMFy.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-1024x647.png.pagespeed.ic.bUeM0xrZBq.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-398x252.png.pagespeed.ic.VMubYQPtki.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-197x125.png.pagespeed.ic.UuffJg_mcg.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-143x90.png.pagespeed.ic.YjGXqsMVuj.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-110x70.png.pagespeed.ic.gO5mfWu8uY.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-195x123.png.pagespeed.ic.0Liu9fzSof.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-210x133.png.pagespeed.ic.an3m9aCfzk.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-147x93.png.pagespeed.ic.Y9_7cXWCqF.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-240x152.png.pagespeed.ic.BKL8Yk0fwK.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-150x95.png.pagespeed.ic.2EpXIH9yC1.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/x1120x708-500x316.png.pagespeed.ic.5FVGB86oLN.png 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/about-patient-engagement/" title="About Patient Engagement" target="_blank"><img width="959" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xAboutPatientEngagement-Def-alta-risoluzione-e1570623655960.jpg.pagespeed.ic.AFDenN-AVc.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt=""/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/home-care-service-provider/" title="Home care service provider" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708.png.pagespeed.ic.m05FsyfxhL.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708.png.pagespeed.ic.m05FsyfxhL.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-300x190.png.pagespeed.ic.KZaj--jTI0.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-768x485.png.pagespeed.ic.l1VHcBXsAH.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-1024x647.png.pagespeed.ic.u8oqVJVp_i.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-398x252.png.pagespeed.ic.ZsJ8B5MIAR.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-197x125.png.pagespeed.ic.3GFOj99TF-.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-143x90.png.pagespeed.ic.UxpaGIlYOt.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-110x70.png.pagespeed.ic.ZLYZz00ltY.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-195x123.png.pagespeed.ic.buxGHuoIkd.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-210x133.png.pagespeed.ic.wQ2k-F_jcx.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-147x93.png.pagespeed.ic.cONdyJ3J6X.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-240x152.png.pagespeed.ic.-mYDXUlPiK.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-150x95.png.pagespeed.ic.H2SY6Sapvb.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/ximmagine-rubrica-v-1120x708-500x316.png.pagespeed.ic.QGyrAl0A-d.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" title="AboutPharma Animal Health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2.jpg.pagespeed.ic.0ty4NKqdPx.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2.jpg.pagespeed.ic.0ty4NKqdPx.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-300x190.jpg.pagespeed.ic.nRyrwJaX9R.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-768x485.jpg.pagespeed.ic.imM6DHJoF2.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-1024x647.jpg.pagespeed.ic.hV5JCk2WZU.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-398x252.jpg.pagespeed.ic.RBLHlsFFCZ.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-197x125.jpg.pagespeed.ic.fEOdc-Anjt.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-143x90.jpg.pagespeed.ic.pKLqjnqch3.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-110x70.jpg.pagespeed.ic.kjocP4WHEg.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-195x123.jpg.pagespeed.ic.UmqEPAuZ46.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-210x133.jpg.pagespeed.ic.AfmcCVL6-n.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-147x93.jpg.pagespeed.ic.0_3Eg5oYQf.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-240x152.jpg.pagespeed.ic.-zszDMofJn.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-150x95.jpg.pagespeed.ic.n0kOVlMtMk.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xAH-1120x708-b-2-500x316.jpg.pagespeed.ic.jslwjfmXeX.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/digital-insight-blog/" title="Digital Insight Blog" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22.jpg.pagespeed.ic.Lxa0yCN_zk.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Digital Insight Blog" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22.jpg.pagespeed.ic.Lxa0yCN_zk.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-300x190.jpg.pagespeed.ic.XDO6PcXuIB.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-768x485.jpg.pagespeed.ic.ifp87F4XBv.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-1024x647.jpg.pagespeed.ic.O9h00siqH7.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-398x252.jpg.pagespeed.ic.GfFBcwuTI0.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-197x125.jpg.pagespeed.ic.SmM9tAwOVH.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-143x90.jpg.pagespeed.ic.9iGHgzNEaa.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-110x70.jpg.pagespeed.ic.cEkFeZ3DVJ.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-195x123.jpg.pagespeed.ic.V0Acbn3F4J.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-210x133.jpg.pagespeed.ic.lSbRdpgB1-.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-147x93.jpg.pagespeed.ic.xHFKpcBIhM.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-240x152.jpg.pagespeed.ic.hituyGr48a.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-150x95.jpg.pagespeed.ic.I5x9C8OrzR.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-22-500x316.jpg.pagespeed.ic.MuVx7SiZoR.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                          </div>
          </div>
        </section>
<!-- slider widget 504347 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Eventi e formazione</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/10/03/corso-formazione-project-management-healthcare/" title="Project Management nel settore healthcare" target="_self"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7.jpg.pagespeed.ic.Q9ZAkij0S-.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso Project management nel settore healthcare" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7.jpg.pagespeed.ic.Q9ZAkij0S-.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-300x190.jpg.pagespeed.ic.KmqoJtrcwT.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-768x485.jpg.pagespeed.ic.wOJsRoWvzL.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-1024x647.jpg.pagespeed.ic.pZzIGTwhAo.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-398x252.jpg.pagespeed.ic.1wfE1QVo3r.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-197x125.jpg.pagespeed.ic.oNlXRT0-h5.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-143x90.jpg.pagespeed.ic.OxJ5C1U9Pa.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-110x70.jpg.pagespeed.ic.lo6RUlz8Mg.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-195x123.jpg.pagespeed.ic.zCCO-qdhA0.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-210x133.jpg.pagespeed.ic.c4AfFkaXQe.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-147x93.jpg.pagespeed.ic.0uwFTaH3Om.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-240x152.jpg.pagespeed.ic.6Vh9zn0-Ot.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-150x95.jpg.pagespeed.ic.S2Ii2Vht2T.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/07/xEvento-1120x708-01-7-500x316.jpg.pagespeed.ic.f6-h8k5gbF.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharmadigitalawards.com/digital-insight-lab/" title="Digital Insight Lab" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi.jpg.pagespeed.ic.QE3lfInt-l.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Digital Insight Lab" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi.jpg.pagespeed.ic.QE3lfInt-l.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-300x190.jpg.pagespeed.ic.BpcJH4Rf2_.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-768x485.jpg.pagespeed.ic.8Ba6RMUoLD.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-1024x647.jpg.pagespeed.ic._eYjiGhjbb.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-398x252.jpg.pagespeed.ic.wPFoIFxEeF.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-197x125.jpg.pagespeed.ic.GaPfVt4lyp.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-143x90.jpg.pagespeed.ic.VupNNsPiQQ.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-110x70.jpg.pagespeed.ic.lDBagZB5dV.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-195x123.jpg.pagespeed.ic.t1B1ZWtN6Q.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-210x133.jpg.pagespeed.ic.uWpaYpf5Iv.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-147x93.jpg.pagespeed.ic.SdPayCLgMy.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-240x152.jpg.pagespeed.ic.-IHxgLXRLQ.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-150x95.jpg.pagespeed.ic.qZz-OX3Jun.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-Loghi-500x316.jpg.pagespeed.ic.uQt25NpxSP.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/09/03/valorizzazione-prodotti-maturi-come-ripensare-strategie-modelli-marketing-sales-retail/" title="La valorizzazione dei prodotti maturi" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01.jpg.pagespeed.ic.fXT3lMolvd.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso di formazione: la valorizzazione dei prodotti maturi" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01.jpg.pagespeed.ic.fXT3lMolvd.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-300x190.jpg.pagespeed.ic.kx5j6ba58o.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-768x485.jpg.pagespeed.ic.jiCrBelDGv.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-1024x647.jpg.pagespeed.ic.PooIlWiNS6.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-398x252.jpg.pagespeed.ic.9sB8S1jMPE.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-197x125.jpg.pagespeed.ic.5HrEMMIcU0.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-143x90.jpg.pagespeed.ic.nKrIshrW24.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-110x70.jpg.pagespeed.ic.FV3FuIQhGP.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-195x123.jpg.pagespeed.ic.-y8KN8p5Dq.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-210x133.jpg.pagespeed.ic.mXeEzNaKC3.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-147x93.jpg.pagespeed.ic.GhKQf-jwV-.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-240x152.jpg.pagespeed.ic.udxAYYbvKP.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-150x95.jpg.pagespeed.ic.ii9LIFDoe-.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/09/xEvento-1120x708-01-500x316.jpg.pagespeed.ic.Xfgkb3_Tb_.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/07/23/digital-project-management/" title="Digital Project Management" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21.jpg.pagespeed.ic.iJsosuhRDJ.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21.jpg.pagespeed.ic.iJsosuhRDJ.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-300x190.jpg.pagespeed.ic.dUok9XhKXn.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-768x485.jpg.pagespeed.ic.-y2nmHH2gS.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-1024x647.jpg.pagespeed.ic.pPNTM_EiUt.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-398x252.jpg.pagespeed.ic.YUtnZ4xQuh.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-197x125.jpg.pagespeed.ic.QPdz8lsU1T.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-143x90.jpg.pagespeed.ic.tS-9B2A9z-.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-110x70.jpg.pagespeed.ic.Oh36SL4UpB.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-195x123.jpg.pagespeed.ic.-_tmE4lXGg.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-210x133.jpg.pagespeed.ic.JK6IwOLXCW.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-147x93.jpg.pagespeed.ic.o46bNGX6EV.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-240x152.jpg.pagespeed.ic.LIyWrP3ZUz.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-150x95.jpg.pagespeed.ic.7TGtYz-uWy.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/xEvento-1120x708-01-21-500x316.jpg.pagespeed.ic.vg_-56YMm0.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/10/28/corso-project-management-healthcare/" title="Project management nel settore healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4.jpg.pagespeed.ic.t1W05UXEOE.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso Project Management nel settore healthcare" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4.jpg.pagespeed.ic.t1W05UXEOE.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-300x190.jpg.pagespeed.ic.QPm0s7eAGU.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-768x485.jpg.pagespeed.ic.rdLsz4w5a9.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-1024x647.jpg.pagespeed.ic.TUL_JuI4sE.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-398x252.jpg.pagespeed.ic.cxUNkMyTb_.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-197x125.jpg.pagespeed.ic.XwpOtExr_0.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-143x90.jpg.pagespeed.ic.Qat4m1_8s1.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-110x70.jpg.pagespeed.ic.736AEZbZ3N.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-195x123.jpg.pagespeed.ic.FXnDFaQin_.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-210x133.jpg.pagespeed.ic.5tNC3DnkDB.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-147x93.jpg.pagespeed.ic.JVo0Ndnkpi.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-240x152.jpg.pagespeed.ic.JsGFlpvXGV.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-150x95.jpg.pagespeed.ic.aHkNrstE4m.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-4-500x316.jpg.pagespeed.ic.FomSOQsjFd.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/10/24/pricing-reimbursement-farmaci/" title="Pricing & reimbursement dei farmaci" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3.jpg.pagespeed.ic.Q6B7pvIooT.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Pricing &amp; reimbursement dei farmaci La negoziazione del prezzo e la predisposizione del dossier prezzo – rimborso" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3.jpg.pagespeed.ic.Q6B7pvIooT.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-300x190.jpg.pagespeed.ic.dxh5Yq40EL.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-768x485.jpg.pagespeed.ic.L1kuX_C8jp.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-1024x647.jpg.pagespeed.ic._ugVlMWxaB.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-398x252.jpg.pagespeed.ic.0jw3eHBps9.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-197x125.jpg.pagespeed.ic.4FvKZbe35I.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-143x90.jpg.pagespeed.ic.XA3-xcaz5D.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-110x70.jpg.pagespeed.ic.8WHmSCNUBB.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-195x123.jpg.pagespeed.ic.lHPoZWGvBR.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-210x133.jpg.pagespeed.ic.Qcjbb337Um.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-147x93.jpg.pagespeed.ic.BV_HvOVDSU.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-240x152.jpg.pagespeed.ic.AjpmQQE0Oz.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-150x95.jpg.pagespeed.ic.Z8R442Anfp.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/10/xEvento-1120x708-01-3-500x316.jpg.pagespeed.ic.COSzvNSvui.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/corso-formazione-social-media-policy/" title="Social Media Policy" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01.jpg.pagespeed.ic.xPfZxqxXQR.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso di formazione Social Media Policy" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01.jpg.pagespeed.ic.xPfZxqxXQR.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-300x190.jpg.pagespeed.ic.RobFXZZej6.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-768x485.jpg.pagespeed.ic.AyuQKZWw-G.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1024x647.jpg.pagespeed.ic.kNQ9oE5Brr.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-398x252.jpg.pagespeed.ic.xb32xdpubu.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-197x125.jpg.pagespeed.ic.y6Z7zJPVDM.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-143x90.jpg.pagespeed.ic.TqyjbvFJm_.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-110x70.jpg.pagespeed.ic.8bu0x6PYDo.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-195x123.jpg.pagespeed.ic.jpy7P_6U5X.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-210x133.jpg.pagespeed.ic.G7YIB9tZmG.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-147x93.jpg.pagespeed.ic.CQoM91qt04.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-240x152.jpg.pagespeed.ic.u8N_6czb5V.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-150x95.jpg.pagespeed.ic.jyZkj5k1Gl.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-500x316.jpg.pagespeed.ic.ZjlL2NVlIp.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/corso-gare-acquisto-farmaci-dispositivi-medici/" title="Gare per l’acquisto di farmaci e dispositivi medici" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1.jpg.pagespeed.ic.IOVRuo3TbO.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Gare per l&#039;acquisto di farmaci e dispositivi: aspetti legali, organizzativi e di accesso al mercato" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1.jpg.pagespeed.ic.IOVRuo3TbO.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-300x190.jpg.pagespeed.ic.uwBpdNn4-5.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-768x485.jpg.pagespeed.ic.1znCZiw0TX.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-1024x647.jpg.pagespeed.ic.c3uG2zHNiY.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-398x252.jpg.pagespeed.ic.5ZaGbb-rRR.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-197x125.jpg.pagespeed.ic.5bnVnLzazZ.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-143x90.jpg.pagespeed.ic.yBXcp-D3Zf.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-110x70.jpg.pagespeed.ic.Eob2k3mhgF.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-195x123.jpg.pagespeed.ic.kTZLNK7bCA.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-210x133.jpg.pagespeed.ic.97JUihEskX.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-147x93.jpg.pagespeed.ic.W4t2f39_Na.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-240x152.jpg.pagespeed.ic.lCUTkWk1sF.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-150x95.jpg.pagespeed.ic.ntwxigFz8c.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-1-500x316.jpg.pagespeed.ic.Zk-RhwZeMF.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/gestione-reti-vendita-ruolo-area-manager/" title="Gestione delle reti di vendita e ruolo dell’Area manager" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2.jpg.pagespeed.ic.gVDn39wRq3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Gestione delle reti di vendita e ruolo dell&#039;AREA Manager Ripensare la leadership in chiave emozionale" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2.jpg.pagespeed.ic.gVDn39wRq3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-300x190.jpg.pagespeed.ic.wtJgcQptPS.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-768x485.jpg.pagespeed.ic.OFPa1ROpBu.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-1024x647.jpg.pagespeed.ic.HNnKCMx3W3.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-398x252.jpg.pagespeed.ic.0ZAUuvMNMn.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-197x125.jpg.pagespeed.ic.vZYu4fBm8w.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-143x90.jpg.pagespeed.ic.EpAkrPlqa7.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-110x70.jpg.pagespeed.ic.axEDgzUo95.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-195x123.jpg.pagespeed.ic.n0SCJzGEew.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-210x133.jpg.pagespeed.ic.ydX4efvJMc.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-147x93.jpg.pagespeed.ic.D9zU58fCau.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-240x152.jpg.pagespeed.ic.MIS1WiSnk_.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-150x95.jpg.pagespeed.ic._y-1HF7PsC.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-2-500x316.jpg.pagespeed.ic.prYE2db5pz.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/il-valore-della-comunicazione-e-della-negoziazione-le-soft-skills-del-patient-access/" title="Il Valore della Comunicazione e della Negoziazione: le soft skills del Patient Access" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8.jpg.pagespeed.ic.1PH8tEoACZ.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8.jpg.pagespeed.ic.1PH8tEoACZ.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-300x190.jpg.pagespeed.ic.Tl3FqxbiLs.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-768x485.jpg.pagespeed.ic.E2TkEgxVR5.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-1024x647.jpg.pagespeed.ic.mOhUNlK7zX.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-398x252.jpg.pagespeed.ic.k9FQf8ouds.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-197x125.jpg.pagespeed.ic.tFkYf4LIjZ.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-143x90.jpg.pagespeed.ic.obYvtC-mpQ.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-110x70.jpg.pagespeed.ic.fQEFiR-Gb_.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-195x123.jpg.pagespeed.ic.o4g_-yTguI.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-210x133.jpg.pagespeed.ic.bbrWOZpZzp.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-147x93.jpg.pagespeed.ic.0_LSls6n4S.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-240x152.jpg.pagespeed.ic.3dRa9XsJSq.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-150x95.jpg.pagespeed.ic.WlbyTC3vHS.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-8-500x316.jpg.pagespeed.ic.QvUCtGKT6c.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/customer-experience-customer-journey-patient-journey/" title="Customer experience, customer journey, patient journey" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7.jpg.pagespeed.ic.zyl2SLGEzC.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Customer experience, customer journey, patient journey." srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7.jpg.pagespeed.ic.zyl2SLGEzC.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-300x190.jpg.pagespeed.ic.SBj_Ecoh4f.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-768x485.jpg.pagespeed.ic.Im8bEqGEzB.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-1024x647.jpg.pagespeed.ic.0gYW_JqaTl.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-398x252.jpg.pagespeed.ic.PTEOargv0G.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-197x125.jpg.pagespeed.ic.8lkKDkcYyo.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-143x90.jpg.pagespeed.ic.SnlH_piSNm.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-110x70.jpg.pagespeed.ic.EhvJuszaXY.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-195x123.jpg.pagespeed.ic.mUX_ESgLJn.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-210x133.jpg.pagespeed.ic.G8llGuwnHh.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-147x93.jpg.pagespeed.ic.m6-0B3nB6j.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-240x152.jpg.pagespeed.ic.DPAi4NEBgE.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-150x95.jpg.pagespeed.ic.lu7lUmYvFV.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-7-500x316.jpg.pagespeed.ic.2ZqorYIr1U.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/25/corso-patient-reported-evidence-patient-engagement/" title="Dalla Patient Reported Evidence al Patient Engagement" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9.jpg.pagespeed.ic.gOoFM6mSjG.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso Dalla Patient Reported Evidence al Patient Engagement" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9.jpg.pagespeed.ic.gOoFM6mSjG.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-300x190.jpg.pagespeed.ic.A7WpimOvAl.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-768x485.jpg.pagespeed.ic.quvPW37FOX.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-1024x647.jpg.pagespeed.ic.bbMipTsEQk.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-398x252.jpg.pagespeed.ic.TVSO3EHLmM.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-197x125.jpg.pagespeed.ic.yngU6lR2td.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-143x90.jpg.pagespeed.ic.6w6u_d3z6a.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-110x70.jpg.pagespeed.ic.GbbnghnYxS.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-195x123.jpg.pagespeed.ic.G-sXxL6eOI.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-210x133.jpg.pagespeed.ic.43Qy2QQRpY.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-147x93.jpg.pagespeed.ic.jX3YRkY3ny.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-240x152.jpg.pagespeed.ic.hrHvjYwKMp.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-150x95.jpg.pagespeed.ic.FL81rjDwOI.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-9-500x316.jpg.pagespeed.ic._9F1MKef2L.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/25/corso-gmp-gdp-pharma/" title="Good Manufacturing Practices e Good Documentation Practices" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10.jpg.pagespeed.ic.ClM-5flqiT.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso di formazione Good manufacturing practices e good documentation practices" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10.jpg.pagespeed.ic.ClM-5flqiT.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-300x190.jpg.pagespeed.ic.ZNpFyH_zzW.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-1024x647.jpg.pagespeed.ic.znWg7bNFZ1.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-768x485.jpg.pagespeed.ic.xFolkBMx-M.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-398x252.jpg.pagespeed.ic.B98UW9tPOk.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-197x125.jpg.pagespeed.ic.yM0hTSaWYd.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-143x90.jpg.pagespeed.ic.iZ1KCRwYxf.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-110x70.jpg.pagespeed.ic.xgDpwdljQl.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-195x123.jpg.pagespeed.ic.tiWiMXzJRU.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-210x133.jpg.pagespeed.ic.cGT9ijlFBx.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-147x93.jpg.pagespeed.ic.PBMd5f9hL-.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-240x152.jpg.pagespeed.ic.61lBu68EY7.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-150x95.jpg.pagespeed.ic.5l02nd6-1R.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-10-500x316.jpg.pagespeed.ic.eymmGqc5BV.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/il-crm-e-la-gestione-dei-dati-nellindustria-healthcare/" title="Il CRM e la gestione dei dati nell’industria healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5.jpg.pagespeed.ic.OmBnw1SssZ.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Il CRM e la gestione dei dati nell&#039;industria healthcare" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5.jpg.pagespeed.ic.OmBnw1SssZ.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-300x190.jpg.pagespeed.ic.YrO2yqXaxH.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-768x485.jpg.pagespeed.ic.GZLyVrEmUQ.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-1024x647.jpg.pagespeed.ic.5do17q4uDa.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-398x252.jpg.pagespeed.ic.IwOv43l2SC.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-197x125.jpg.pagespeed.ic.UOmhCFP9gJ.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-143x90.jpg.pagespeed.ic.MVottccy06.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-110x70.jpg.pagespeed.ic.n2TbPPHcl4.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-195x123.jpg.pagespeed.ic.SdPsOHcdIt.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-210x133.jpg.pagespeed.ic.Hgu7gVBCuM.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-147x93.jpg.pagespeed.ic.7gYLWK6eUQ.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-240x152.jpg.pagespeed.ic.KZAVbHSpmr.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-150x95.jpg.pagespeed.ic.5MzjBhrTgJ.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-5-500x316.jpg.pagespeed.ic.IxgeD4HjvF.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/digital-communication-in-healthcare-2/" title="Digital Communication in Healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3.jpg.pagespeed.ic.CVS7Isman8.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Digital Communication in Healthcare" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3.jpg.pagespeed.ic.CVS7Isman8.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-300x190.jpg.pagespeed.ic.g98lTBjTUE.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-768x485.jpg.pagespeed.ic.lFJ8X0zl_S.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-1024x647.jpg.pagespeed.ic.mu93_9S-Sx.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-398x252.jpg.pagespeed.ic.65hBWpRU4J.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-197x125.jpg.pagespeed.ic.LCvWGM6J16.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-143x90.jpg.pagespeed.ic.saYx-7g9pd.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-110x70.jpg.pagespeed.ic.ymAdSwt1wY.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-195x123.jpg.pagespeed.ic.4IYx88oQKM.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-210x133.jpg.pagespeed.ic.iEgjSr1JCh.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-147x93.jpg.pagespeed.ic.HqjRJuy_Y1.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-240x152.jpg.pagespeed.ic.hStWUB0msu.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-150x95.jpg.pagespeed.ic.62dEuK_iBk.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xEvento-1120x708-01-3-500x316.jpg.pagespeed.ic.-mxEYsPigi.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px"/></a>
              </div>
                          </div>
          </div>
        </section>
<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-300x250-standard-ad');});</script>
</div></div>
		</div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.aboutpharma.com/blog/2018/04/11/jak-academy-in-rheumatoid-arthritis-ra/"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-300x250.png.pagespeed.ic.p1ng37M-_p.png" class="image wp-image-515813  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px.png.pagespeed.ic.AL1x7PgW6V.png 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-150x125.png.pagespeed.ic.fM8mdBA3E7.png 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-114x95.png.pagespeed.ic.uTyKAeTiDP.png 114w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-110x92.png.pagespeed.ic.nz4Gxm5n15.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-175x146.png.pagespeed.ic.2a3obTYU_M.png 175w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-210x175.png.pagespeed.ic.3qBk78lR9w.png 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-147x123.png.pagespeed.ic.lh1rHMOvR5.png 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/xbanner_web_300x250px-240x200.png.pagespeed.ic.AhcrdTLewb.png 240w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/wp">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://it-it.facebook.com/aboutpharmaonline/" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://it.linkedin.com/showcase/aboutpharma-and-medical-devices" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
	<li><a itemprop="sameas" href="https://twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.youtube.com/channel/UCdZc90HgRqS3hhXKuWp8nbg" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
	<li><a href="https://www.instagram.com/aboutpharma/" title="instagram" target="_blank"><span>Instagram</span><i class="fa fa-instagram-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Nuove professioni nell&#8217;healthcare</h2><a href="https://www.aboutpharma.com/blog/tag/nuove-professioni-healthcare/"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-300x250.jpg.pagespeed.ic.w_CdajBtbx.jpg" class="image wp-image-510097  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b.jpg.pagespeed.ic.jAOdzUbAcl.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-150x125.jpg.pagespeed.ic.RyMx3OQlSM.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-114x95.jpg.pagespeed.ic.trYrEfmmbj.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-110x92.jpg.pagespeed.ic.wE5ysNOM6m.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-175x146.jpg.pagespeed.ic.H0ERmhq69I.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-210x175.jpg.pagespeed.ic.UtOLSG8jYK.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-147x123.jpg.pagespeed.ic.ygc4-uYXVW.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/05/xBanner-300X250-b-240x200.jpg.pagespeed.ic.siiGrtkCg9.jpg 240w" sizes="(max-width: 300px) 100vw, 300px"/></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/19/video-completo-aboutpharma-digital-awards-2019/">
                        <img src="https://img.youtube.com/vi/69lXoWG4yjE/default.jpg" alt="" width="150"><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/19/video-completo-aboutpharma-digital-awards-2019/">AboutPharma Digital Awards 2019 &#8211; il video completo</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="Chiesi Italia, avanti tutta sulla digital transformation" href="https://www.aboutpharma.com/blog/2019/11/19/video-intervista-chiesi-italia-per-la-trasformazione-digitale/">
                        <img src="https://img.youtube.com/vi/7hPBlNLX2xE/default.jpg" alt="" width="150"><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="Chiesi Italia, avanti tutta sulla digital transformation" href="https://www.aboutpharma.com/blog/2019/11/19/video-intervista-chiesi-italia-per-la-trasformazione-digitale/">Chiesi Italia, avanti tutta sulla digital transformation</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="AboutFuture: Leaders&#8217; Talks 2019" href="https://www.aboutpharma.com/blog/2019/11/18/aboutfuture-leaders-talks-2019-2/">
                        <img src="https://img.youtube.com/vi/PZKrm5LnPp4/default.jpg" alt="" width="150"><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutFuture: Leaders&#8217; Talks 2019" href="https://www.aboutpharma.com/blog/2019/11/18/aboutfuture-leaders-talks-2019-2/">AboutFuture: Leaders&#8217; Talks 2019</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>    				  </aside>
				</div>
				
		<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516136 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-180759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180759 mnit-book-pharma"><a href="https://www.aboutpharma.com/business-directory/">Book Pharma</a></li>
<li id="menu-item-180762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180762 mnit-biosimilari"><a href="https://www.aboutpharma.com/biosimilari/">Biosimilari</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-478129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478129 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery||document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min,_plugins.min.js+owl.carousel.min.js.pagespeed.jc.YwOCJqQ4eN.js"></script><script>eval(mod_pagespeed_vYOzq30zIy);</script>
	<script>eval(mod_pagespeed_T9i8D3xz$B);</script>
	<div id="cookie-law-info-bar"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta e continua</a> <a href='/privacy-policy/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Informativa sulla Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile">
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":false,"button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script type='text/javascript'>var tocplus={"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js,qver=1509.pagespeed.ce.22r-X8MSW_.js'></script>
<script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};</script>
<script src="https://www.aboutpharma.com/wp-content,_themes,_aboutpharma,_js,_main.js+wp,_wp-includes,_js,_wp-embed.min.js.pagespeed.jc.QbEvg12XrS.js"></script><script>eval(mod_pagespeed_68m1plCAKM);</script>
<script>eval(mod_pagespeed_n1Eu32zJH0);</script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>var gigyaConf={APIKey:'3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',enabledProviders:'facebook,twitter'}</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>


        <script type="text/javascript">_linkedin_data_partner_id="322364";</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif"/> </noscript>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f02bf2a570","applicationID":"457096990","transactionName":"YVdWNxMEDEBXUUMKC1gddQAVDA1dGUFeDQNaVw==","queueTime":0,"applicationTime":480,"atts":"TRBVQVseH04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
