<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>
	#menu-menu-principale li:nth-child(1) a
	{
		color:#999999;
		font-weight:bold;
	}

#menu-menu-principale li:nth-child(1) a:before {
  border-right: 2px solid #ef3b3b !important;
  left: -10px;
}

	</style><!--persone-e-professioni--><style>
			.mnit-persone-e-professioni a {
				  font-weight: 600 !important;
				  color:#ef3b3b!important;
				}

		</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>

    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2125007481063424');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi" />
	<meta property="og:description" content="Science Compass e AboutPharma and Medical Devices hanno realizzato la prima survey in Italia tra gli addetti ai lavori. I dati preliminari – che saranno inclusi in una prossima e più completa pubblicazione – indicano una buona consapevolezza sul tema e la fiducia nelle opportunità che possono generarsi. Dal numero 180 del magazine" />
	<meta property="og:url" content="https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
	<meta property="article:published_time" content="2020-08-07T08:30:35+00:00" />
	<meta property="article:modified_time" content="2020-07-27T15:15:37+00:00" />
	<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-e1595862342831.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="443" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AboutPharmaHPS" />
	<meta name="twitter:site" content="@AboutPharmaHPS" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"Informazioni e servizi per i professionisti dell&#039;healthcare","potentialAction":[{"@type":"SearchAction","target":"https://www.aboutpharma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-e1595862342831.jpg","width":600,"height":443},{"@type":"WebPage","@id":"https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/#webpage","url":"https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/","name":"Patient engagement, l\u2019industria biofarmaceutica ha voglia di impegnarsi","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/#primaryimage"},"datePublished":"2020-08-07T08:30:35+00:00","dateModified":"2020-07-27T15:15:37+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/"]}]},{"@type":["Person"],"@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a","name":"Redazione Aboutpharma Online","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e3088032295e3812f21a8d607968cba5?s=96&d=mm&r=g","caption":"Redazione Aboutpharma Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7213026-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7213026-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aboutpharma.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":"","button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aboutpharma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"525422","token":"256b195ba7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://www.aboutpharma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=525422' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2020%2F08%2F07%2Fpatient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2020%2F08%2F07%2Fpatient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '525422';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Patient+engagement%2C+l%E2%80%99industria+biofarmaceutica+ha+voglia+di+impegnarsi';
	window._wp_rp_post_tags = ['home+page', 'in+evidenza', 'news', 'persone+e+professioni', 'prima', 'chi', 'pi', 'medici', 'sanitari', 'la', 'softwar', 'che', 'media', 'le', 'dell', 'dal', 'busi', 'del', 'da'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>

</head>
<body class="post-template-default single single-post postid-525422 single-format-standard aboutpharma-site-1 post-patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--524841-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura-2.png" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--524841-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura-2.png" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="https://www.aboutpharma.com/shop/">Shop <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516135 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-479237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479237 mnit-corso-di-market-access"><a href="https://www.aboutpharma.com/corso-di-market-access/">Corso di Market Access</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_aboutpharma.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-home-aboutpharma-sec-menu" class="clearfix"><li id="menu-item-334159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334159 mnit-sanita-e-politica"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">SANITÀ E POLITICA</a></li>
<li id="menu-item-336203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336203 mnit-legal-e#038;-regulatory"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">LEGAL &#038; REGULATORY</a></li>
<li id="menu-item-334160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334160 mnit-regioni"><a href="https://www.aboutpharma.com/aboutpharma/news/regioni/">Regioni</a></li>
<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334157 mnit-persone-e-professioni"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">PERSONE E PROFESSIONI</a></li>
<li id="menu-item-334155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334155 mnit-aziende"><a href="https://www.aboutpharma.com/aboutpharma/news/aziende/">AZIENDE</a></li>
<li id="menu-item-334158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334158 mnit-medicina-scienza-e-ricerca"><a href="https://www.aboutpharma.com/aboutpharma/news/rd/">Medicina Scienza e Ricerca</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    
				    <h4 class="articleCategory">Persone e Professioni</h4>

				      <section class="generic-article site-block post-525422 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page category-in-evidenza category-news-filter category-persone-e-professioni">
				        <h3 class="site-block__title">Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi</h3>
				        <div class="content">
										<h4 class="site-block__title">Science Compass e AboutPharma and Medical Devices hanno realizzato la prima survey in Italia tra gli addetti ai lavori. I dati preliminari – che saranno inclusi in una prossima e più completa pubblicazione – indicano una buona consapevolezza sul tema e la fiducia nelle opportunità che possono generarsi. Dal numero 180 del magazine</h4>						<div class="post-info">
														    <span class="post-author">di
																											Francesca Sofia, Founder and Chief Science Compass																								    </span>
														<span class="post-date">7 Agosto 2020</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
												<figure><img width="300" height="221" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-300x221.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-768x567.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-1024x756.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-341x252.jpg 341w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-169x125.jpg 169w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-129x95.jpg 129w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-110x81.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-195x144.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-210x155.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-147x108.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-240x177.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-150x111.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-500x369.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-e1595862342831.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
																		  
				          <p>Negli ultimi decenni il ruolo del paziente nel sistema salute si è profondamente trasformato passando da una connotazione totalmente passiva in cui il paziente è esclusivamente destinatario di prestazioni sanitarie, ad una via via più attiva, che ha visto prima crescere l’interazione con i medici, poi affermarsi la possibilità per il paziente di prendere parte alla definizione dei processi di cura e, in epoca recente, arrivare a contribuire alla ricerca di farmaci, device e software di medicina.<img class="wp-image-525423  alignright" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1.png" alt="" width="396" height="425" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1.png 534w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-280x300.png 280w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-235x252.png 235w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-116x125.png 116w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-89x95.png 89w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-110x118.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-136x146.png 136w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-210x225.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-147x158.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-224x240.png 224w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-150x161.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura1-466x500.png 466w" sizes="(max-width: 396px) 100vw, 396px" /></p>
<p>La letteratura scientifica e anche i media generalisti riportano periodicamente notizie e risultati di processi di ricerca e sviluppo in ambito scientifico, sanitario e tecnologico in cui i pazienti hanno giocato e stanno giocando questo ruolo fondamentale. Al punto che per gli esperti internazionali del settore bio-farmaceutico, il coinvolgimento efficace dei pazienti è necessario per realizzare terapie migliori, rinnovare il proprio business e aumentarne la performance.</p>
<p>Lo sanno bene i rappresentanti dei pazienti e le loro associazioni che sempre più frequentemente vengono contattati da aziende alla ricerca di nuove possibilità di collaborazione. Un segnale decisamente positivo che, nell’esperienza di chi scrive, scaturisce dal riconoscimento delle competenze specifiche e della prospettiva peculiare che i pazienti possono mettere a disposizione.</p>
<h2>La questione in Italia</h2>
<p>Tuttavia, mentre la discussione a livello internazionale annovera obiettivi ambiziosi per il patient engagement ed esplora, per esempio, nuove modalità di ricerca e sviluppo che prevedano la partecipazione dei pazienti in qualità di advisor, in Italia per una serie di ragioni si procede con il freno a mano tirato. Prima di tutto per un’incertezza diffusa circa la liceità di iniziative innovative rispetto al quadro normativo del settore. Poi perché sembrano non essere state ancora totalmente comprese sia la portata del fenomeno che la gamma di tutti i possibili punti di intersezione tra l’esperienza della malattia e le competenze di vita reale del paziente e i processi di ricerca, sviluppo, approvazione e sorveglianza del farmaco. Al massimo, e parliamo dei casi più arditi, ci si “avventura” in collaborazioni che riguardano la qualità di vita e la formazione del paziente.<img class=" wp-image-525424 alignleft" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2.png" alt="" width="385" height="358" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2.png 534w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-300x279.png 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-271x252.png 271w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-135x125.png 135w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-102x95.png 102w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-110x102.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-157x146.png 157w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-210x195.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-147x137.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-240x223.png 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-150x139.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura2-500x464.png 500w" sizes="(max-width: 385px) 100vw, 385px" /></p>
<h2>L&#8217;indagine</h2>
<p>Questo è il quadro che è emerso dalla prima, e tutt’oggi unica, indagine italiana sul tema che è stata realizzata da Science Compass in collaborazione con AboutPharma and Medical Devices tra luglio 2018 e dicembre 2019. Tale indagine è stata condotta utilizzando un questionario strutturato (24 domande) – cui si poteva accedere attraverso la rubrica digitale AboutPatient Engament pubblicata sul sito Aboutpharma online – cui hanno risposto 418 operatori del settore biofarma. I risultati qui rappresentati saranno diffusi nella loro interezza con una pubblicazione ad hoc ma, nel frattempo, un dato parla per tutti: come emerge dai grafici pubblicati in queste pagine il coinvolgimento dei pazienti è un tema ben noto agli operatori del mondo biofarma. <img class=" wp-image-525425 alignright" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3.png" alt="" width="360" height="284" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3.png 532w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-300x237.png 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-319x252.png 319w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-158x125.png 158w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-120x95.png 120w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-110x87.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-185x146.png 185w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-210x166.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-147x116.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-240x189.png 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-150x118.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura3-500x395.png 500w" sizes="(max-width: 360px) 100vw, 360px" />Oltre il 90% dei rispondenti afferma di esserne a conoscenza, il 68% è consapevole della discussione in atto nel settore e il 66% riconosce che il ruolo del paziente nella gestione della propria salute e rispetto ai temi biomedici che lo riguardano, sta diventando sempre più attivo e consapevole. Inoltre, per il 77% degli operatori, il patient engagement è un fattore che dovrebbe essere tenuto in pari considerazione con altri come gli investimenti in R&amp;D o nuove tecnologie, nel processo di innovazione del settore biofarma.</p>
<p>Nella maggior parte dei casi, gli operatori del biofarma sono convinti che i risultati di business potrebbero essere influenzati positivamente da un approccio più centrato sul paziente (si veda la domanda 11) e che il coinvolgimento e la collaborazione con i pazienti possa essere molto utile nel proprio lavoro (domanda 12).</p>
<p>&nbsp;</p>
<p>Tuttavia, l’acquisizione di visione, conoscenza e strumenti per andare realmente in questa direzione, sembra essere affidata, per così dire, al caso. Infatti alla domanda “In che modo sei venuto a conoscenza di questi temi?” la maggior parte (31%) risponde “nel mio lavoro quotidiano parlando con i miei interlocutori”. Mentre le percentuali di coloro che affermano di aver partecipato a eventi di formazione specifici e a convegni scendono rispettivamente al 6,22 e 5,74%. <img class=" wp-image-525426 alignleft" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4.png" alt="" width="355" height="376" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4.png 536w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-284x300.png 284w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-238x252.png 238w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-118x125.png 118w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-90x95.png 90w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-110x116.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-138x146.png 138w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-210x222.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-147x156.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-227x240.png 227w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-150x159.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura4-473x500.png 473w" sizes="(max-width: 355px) 100vw, 355px" />Sorprende inoltre che solo nel 14,83% dei casi il patient engagement rientra nella discussione interna all’azienda e con i dipendenti. Incredibilmente bassa è anche l’interazione con i pazienti: solo il 3% dei rispondenti ha appreso del fenomeno attraverso i pazienti stessi e/o le loro associazioni. Forse, gli stessi pazienti potrebbero fare di più per migliorare la conoscenza di ciò che possono offrire nella tutela della loro salute.</p>
<p>A dimostrare che la conoscenza degli operatori del settore biofarma è per ora solo teorica, casuale e priva di finalità specifiche e misurabili, vi è il calo dal 91% (risposta alla prima domanda citata) al 60% in coloro che rispondono in modo affermativo alla domanda “conosci la figura e le attività del ‘paziente esperto’?” Il concetto di paziente esperto richiede un passaggio concettuale e pratico successivo perché il paziente esperto è un soggetto che entra in gioco a livello operativo.</p>
<p>consultiva e operativa e il ruolo del paziente per le aziende è ancora quello del portatore di testimonianza. <img class=" wp-image-525427 alignright" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5.png" alt="" width="269" height="464" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5.png 398w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-174x300.png 174w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-146x252.png 146w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-72x125.png 72w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-55x95.png 55w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-90x156.png 90w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-85x146.png 85w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-121x208.png 121w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-139x240.png 139w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-150x259.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura5-290x500.png 290w" sizes="(max-width: 269px) 100vw, 269px" /></p>
<p>Tant’è vero che la collaborazione tra pazienti e industria biofarma si realizza secondo modalità piuttosto tradizionali: donazioni a sostegno delle iniziative delle associazioni, partecipazione del personale aziendale agli eventi delle associazioni e iniziative comunicazione. Attività che non possono mettere a frutto quel potenziale di cui sembra esservi una consapevolezza diffusa.</p>
<p>In definitiva, sembra di trovarsi in una fase di passaggio: dalla presa di coscienza all’implementazione. In altre parole, occorre passare dalla teoria alla pratica. Per farlo, l’indagine ha esplorato le barriere e le opportunità che, come anticipato, saranno oggetto di una successiva e più estesa trattazione.</p>
<h2><strong>Il precedente di Aurora Project</strong></h2>
<p>Il Progetto Aurora è un gruppo no-profit/volontario, fondato da eyeforpharma ed Excellerate, composto da oltre 200 leader del settore sanitario di tutto il mondo, che ha l&#8217;obiettivo di &#8220;illuminare il percorso verso la centralità del paziente&#8221;. Si è costituito anche in uno specifico gruppo su LinkedIn e finora ha condotto due survey: la prima risale al 2016 e ha ottenuto 2346 risposte principalmente da leader di aziende farmaceutiche operanti in 84 paesi. La seconda, promossa l’anno successivo, ha visto la partecipazione di 1.282 persone tra dipendenti di aziende biofarmaceutiche e di dispositivi medici (675), aziende fornitrici associate (358), operatori sanitari (106), pazienti singoli (70) e gruppi di pazienti (73). Nel campione erano rappresentati 113 paesi.</p>
<p><img class="alignleft  wp-image-525428" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6.png" alt="" width="315" height="250" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6.png 397w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-300x238.png 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-318x252.png 318w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-158x125.png 158w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-120x95.png 120w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-110x87.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-184x146.png 184w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-210x167.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-147x117.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-240x190.png 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura6-150x119.png 150w" sizes="(max-width: 315px) 100vw, 315px" />I dati emersi da entrambe le indagini sono raggruppabili in cinque capitoli ed evidenziano un quadro composito. Eccone una sintesi:</p>
<p>1) Come si vede il pharma, come i pazienti vedono pharma.</p>
<p>Il sondaggio ha chiesto ai partecipanti in che misura il pharma è centrato sul paziente utilizzando una serie di 10 metriche create dai pazienti. Nell&#8217;ambito di tali metriche, i pazienti del sondaggio hanno costantemente valutato le aziende farmaceutiche con un punteggio inferiore a quello degli operatori del settore biofarmaceutico e dei dispositivi medici. Ad esempio, mentre il 72% dei dipendenti concordava con l&#8217;affermazione &#8220;La mia azienda comunica con cura e compassione, informazioni trasparenti e imparziali sulle malattie, sulle opzioni di trattamento e sulle risorse disponibili&#8221;, solo il 32% dei pazienti concordava con questa affermazione relativa all&#8217;azienda farmaceutica, biotecnologica o di dispositivi medici con cui interagisce maggiormente.</p>
<p>2) La centralità del paziente va di pari passo con l&#8217;impegno e l&#8217;orgoglio.<img class=" wp-image-525429 alignright" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7.png" alt="" width="316" height="555" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7.png 396w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-171x300.png 171w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-143x252.png 143w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-71x125.png 71w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-54x95.png 54w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-89x156.png 89w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-83x146.png 83w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-118x208.png 118w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-137x240.png 137w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-150x264.png 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura7-284x500.png 284w" sizes="(max-width: 316px) 100vw, 316px" /></p>
<p>Per coloro che sono impiegati nell&#8217;industria biofarmaceutica e dei dispositivi medici, si è osservato che: a) il 76% è fiducioso che la propria azienda stia rendendo il mondo un posto migliore; b) l’81% è orgoglioso di appartenere all’industria farmaceutica, biotecnologica e dei dispositivi medici; c) il 69% concorda sul fatto che anche &#8220;i clienti direbbero che contribuisco a migliorare la cura dei pazienti&#8221;.</p>
<p>3) Fiducia nel pharma.</p>
<p>L&#8217;indagine ha rivelato che il 67% dei dipendenti dell&#8217;industria biofarmaceutica e dei dispositivi medici concorda sul fatto che la fiducia dei pazienti &#8220;aumenterebbe leggermente&#8221; o &#8220;aumenterebbe in modo significativo&#8221; se osservassero segretamente una giornata tipo nel loro reparto. In una domanda a parte, il 36% dei pazienti dell&#8217;indagine afferma di avere un po’ o &#8220;molta&#8221; fiducia nell&#8217;industria farmaceutica nel suo complesso.</p>
<p>4) Il legame tra le esigenze dei pazienti e i risultati commerciali.</p>
<p>Il 73 per cento dei pazienti dell&#8217;indagine concorda sul fatto che concentrarsi sui bisogni dei pazienti stessi porti a migliori risultati commerciali. Lo pensa anche l&#8217;85% di coloro che lavorano nell&#8217;industria biofarmaceutica e dei dispositivi medici mentre il 90% concordano sul fatto che l&#8217;attenzione a lungo termine sia la chiave del successo degli sforzi incentrati sul paziente.</p>
<p><img class="size-full wp-image-525430 alignleft" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8.png" alt="" width="396" height="310" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8.png 396w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-300x235.png 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-322x252.png 322w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-160x125.png 160w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-121x95.png 121w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-110x86.png 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-187x146.png 187w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-210x164.png 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-147x115.png 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-240x188.png 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Cattura8-150x117.png 150w" sizes="(max-width: 396px) 100vw, 396px" /></p>
<p>Questa necessità di una prospettiva a lungo termine è talvolta in contrasto con la realtà aziendale secondo cui (lo sostiene il 53% degli addetti industriali) le imprese sono per lo più preoccupate dai risultati trimestrali (9%) o annuali (44%).</p>
<p>5) La formazione è l&#8217;ingrediente mancante per un&#8217;esecuzione incentrata sul paziente.</p>
<p>Alla domanda sulla formazione o la preparazione delle persone a comportarsi in modo incentrato sul paziente, oltre la metà (53%) di coloro che lavorano nell&#8217;industria si dice impegnato attivamente a cercare “cosa e come insegnare” al personale&#8221;. Solo il 22% ne è consapevole mentre un altro 16% lo ignora del tutto.</p>
				                                				        </div> 
				        
	
				        	
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/&media=<img width="300" height="221" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-300x221.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-768x567.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-1024x756.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-341x252.jpg 341w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-169x125.jpg 169w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-129x95.jpg 129w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-110x81.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-195x144.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-210x155.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-147x108.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-240x177.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-150x111.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-500x369.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-e1595862342831.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />&description=Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-507570" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2019/03/01/addio-assobiomedica-nasce-la-confindustria-dispositivi-medici/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/05/dispositivi-medici-e1432128698431-144x95.jpg" alt="Addio Assobiomedica, nasce la Confindustria dispositivi medici" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2019/03/01/addio-assobiomedica-nasce-la-confindustria-dispositivi-medici/" class="wp_rp_title">Addio Assobiomedica, nasce la Confindustria dispositivi medici</a></li><li data-position="1" data-poid="in-480229" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2018/04/13/sprint4ideas-la-call-per-migliorare-la-qualita-della-vita-dei-malati-di-tumore/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2015/11/innovazione-e1447168436685-144x95.jpg" alt="Sprint4Ideas, la call per migliorare la qualità della vita dei malati di tumore" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2018/04/13/sprint4ideas-la-call-per-migliorare-la-qualita-della-vita-dei-malati-di-tumore/" class="wp_rp_title">Sprint4Ideas, la call per migliorare la qualità della vita dei malati di tumore</a></li><li data-position="2" data-poid="in-515216" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2019/10/25/interoperabilita-una-sfida-da-vincere-per-una-vera-sanita-digitale/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/10/art-beads-blur-276218-144x95.jpg" alt="Interoperabilità: una sfida da vincere per una vera sanità digitale" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2019/10/25/interoperabilita-una-sfida-da-vincere-per-una-vera-sanita-digitale/" class="wp_rp_title">Interoperabilità: una sfida da vincere per una vera sanità digitale</a></li><li data-position="3" data-poid="in-508714" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2019/03/28/confindustria-dispositivi-medici-massimiliano-boggetti-eletto-presidente/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2019/03/Boggetti-Massimiliano-presidente-di-Confindustria-Dispositivi-Medici-e1592810483871-144x95.jpg" alt="Confindustria dispositivi medici, Massimiliano Boggetti eletto presidente" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2019/03/28/confindustria-dispositivi-medici-massimiliano-boggetti-eletto-presidente/" class="wp_rp_title">Confindustria dispositivi medici, Massimiliano Boggetti eletto presidente</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <!-- slider widget 504411 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Rubriche digitali</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-patient-support-program-nellhealthcare/" title="I Patient support program nell'healthcare" target="_blank"><img width="1300" height="820" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover.png 1300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-300x189.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-768x484.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-1024x646.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-110x69.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-210x132.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-240x151.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-500x315.png 500w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/presente-e-futuro-della-ricerca-clinica-digitale/" title="Presente e futuro della ricerca clinica digitale" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" title="I dispositivi medici tra normativa e regolatorio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/about-patient-engagement/" title="About Patient Engagement" target="_blank"><img width="600" height="443" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPatientEngagement-Def-alta-risoluzione-e1595862342831.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/home-care-service-provider/" title="Home care service provider" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" title="AboutPharma Animal Health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="AboutPharma Animal Health" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2020-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/digital-insight-blog/" title="Digital Insight Blog" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Digital Insight Blog" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Evento-1120x708-01-22-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/healthcare-procurement/" title="CONNECT FOR SHAPE DARE NUOVA FORMA ALL’HEALTHCARE PROCUREMENT" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="CONNECT FOR SHAPE DARE NUOVA FORMA ALL’HEALTHCARE PROCUREMENT" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/CFS-1120x708-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/automazione-digitale-gestione-processi-aziendali/" title="Automazione digitale nella gestione dei progetti aziendali" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Automazione digitale nella gestione dei progetti aziendali" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<!-- slider widget 504347 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Eventi e formazione</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/01/17/corso-animal-health-strategie-marketing-sales/" title="Animal health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Animal Health strategie di Marketing &amp; Sales" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-8-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/02/07/convegno-dispositivi-medici-about-medical-devices-2020/" title="About Medical Devices 2020" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="About Medical Devices 2020 | Convegno dispositivi medici" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/02/Banner-AMD-2020-Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/01/15/corso-formazione-project-management-healthcare-2/" title="Project management nel settore healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/01/Evento-1120x708-01-9-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/07/06/corso-formazione-comunicazione-efficace-remoto/" title="La comunicazione efficace da remoto" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Virtual training La comunicazione efficace da remoto" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/customer-experience-customer-journey-patient-journey/" title="Customer experience, customer journey, patient journey" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-18-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/07/22/corso-formazione-patient-engagement-industria-sistema-sanitario/" title="Patient engagement: corso base" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Patient engagement: corso base" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/07/22/corso-formazione-cyber-security-industria-healthcare-tecnologie-fattore-umano-webinar/" title="Cyber security nell’industria healthcare fra tecnologie e fattore umano" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Cyber security nell’industria healthcare fra tecnologie e fattore umano" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2020/06/03/corso-competenze-strategiche-industria-healthcare-covid-19/" title="le competenze strategiche nell’industria healthcare dopo l’emergenza covid 19" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Le competenze strategiche dopo l&#039;emergenza Covid19" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/06/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2019/11/11/digital-communication-in-healthcare-2/" title="Digital Communication in healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/11/Evento-1120x708-01-23-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div><div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/wp">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://it-it.facebook.com/aboutpharmaonline/" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://it.linkedin.com/showcase/aboutpharma-and-medical-devices" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
	<li><a itemprop="sameas" href="https://twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.youtube.com/channel/UCdZc90HgRqS3hhXKuWp8nbg" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
	<li><a href="https://www.instagram.com/aboutpharma/"    title="instagram" target="_blank"><span>Instagram</span><i class="fa fa-instagram-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-6" class="widget widget_media_image"><a href="https://uploads.knightlab.com/storymapjs/a671d2970fe47e4dc10b84c6734a6791/covid-19-chi-dove-e-come-aggiornamenti-di-terapie-e-vaccini/index.html"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1.jpg" class="image wp-image-524704  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2020/07/Banner-Diario-300x250-1-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">Nuove professioni nell&#8217;healthcare</h2><a href="https://www.aboutpharma.com/blog/tag/nuove-professioni-healthcare/"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-300x250.jpg" class="image wp-image-510097  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2019/05/Banner-300X250-b-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="AboutFuture Leaders&#8217; Talks 2020: il Talk Show" href="https://www.aboutpharma.com/blog/2020/07/20/aboutfuture-leaders-talks-2020-il-talk-show/">
                        <img src="https://img.youtube.com/vi/JJtFWq7s1Dw/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutFuture Leaders&#8217; Talks 2020: il Talk Show" href="https://www.aboutpharma.com/blog/2020/07/20/aboutfuture-leaders-talks-2020-il-talk-show/">AboutFuture Leaders&#8217; Talks 2020: il Talk Show</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="AboutPharma Digital Awards 2019 &#8211; il video report" href="https://www.aboutpharma.com/blog/2019/12/03/aboutpharma-digital-awards-2019-video-report/">
                        <img src="https://img.youtube.com/vi/yiXwbm0Ba9I/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutPharma Digital Awards 2019 &#8211; il video report" href="https://www.aboutpharma.com/blog/2019/12/03/aboutpharma-digital-awards-2019-video-report/">AboutPharma Digital Awards 2019 &#8211; il video report</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/21/video-completo-aboutpharma-digital-awards-2019/">
                        <img src="https://img.youtube.com/vi/69lXoWG4yjE/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/21/video-completo-aboutpharma-digital-awards-2019/">AboutPharma Digital Awards 2019 &#8211; il video completo</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>	<section class="category-ticker site-block">
		  <h3 class="site-block__title category-ticker__title"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">Persone e Professioni</a></h3>
	  <div class="category-ticker__body">
	      <ul>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi" href="https://www.aboutpharma.com/blog/2020/08/07/patient-engagement-lindustria-biofarmaceutica-ha-voglia-di-impegnarsi/">Patient engagement, l’industria biofarmaceutica ha voglia di impegnarsi</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Smart worker sotto controllo, rischi e istruzioni per l’uso" href="https://www.aboutpharma.com/blog/2020/08/05/smart-worker-sotto-controllo-rischi-e-istruzioni-per-luso/">Smart worker sotto controllo, rischi e istruzioni per l’uso</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Sige, Antonio Benedetti è il nuovo presidente dei gastroenterologi italiani" href="https://www.aboutpharma.com/blog/2020/07/30/sige-antonio-benedetti-e-il-nuovo-presidente-dei-gastroenterologi-italiani/">Sige, Antonio Benedetti è il nuovo presidente dei gastroenterologi italiani</a>
		    </h4>
		  </li>
	      	      </ul>
	  </div>
	</section>
	    				  </aside>
				</div>
				
		<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516136 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-478129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478129 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta e continua</a> <a href='/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa sulla Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/wp-embed.min.js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


        <script type="text/javascript"> _linkedin_data_partner_id = "322364"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif" /> </noscript>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f02bf2a570","applicationID":"457096990","transactionName":"YVdWNxMEDEBXUUMKC1gddQAVDA1dGUFeDQNaVw==","queueTime":0,"applicationTime":566,"atts":"TRBVQVseH04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!--Cached using Nginx-Helper on 2020-08-07 13:42:05. It took 260 queries executed in 0,566 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->