<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>
	#menu-menu-principale li:nth-child(1) a
	{
		color:#999999;
		font-weight:bold;
	}

#menu-menu-principale li:nth-child(1) a:before {
  border-right: 2px solid #ef3b3b !important;
  left: -10px;
}

	</style><!--regulatory--><style>
			.mnit-legal-e-regulatory a {
				  font-weight: 600 !important;
				  color:#ef3b3b!important;
				}

		</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>

    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2125007481063424');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fibrosi cistica, Aifa approva l&#039;immissione in commercio di due farmaci</title>
	<meta name="description" content="Si tratta di ivacaftor/tezacaftor/elexacaftor e di ivacaftor. I farmaci saranno disponibili per chi rientra nelle indicazioni dell’Ema" />
	<link rel="canonical" href="https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fibrosi cistica, Aifa approva l&#039;immissione in commercio di due farmaci" />
	<meta property="og:description" content="Si tratta di ivacaftor/tezacaftor/elexacaftor e di ivacaftor. I farmaci saranno disponibili per chi rientra nelle indicazioni dell’Ema" />
	<meta property="og:url" content="https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
	<meta property="article:published_time" content="2021-06-28T08:43:25+00:00" />
	<meta property="article:modified_time" content="2021-06-28T10:44:04+00:00" />
	<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="410" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AboutPharmaHPS" />
	<meta name="twitter:site" content="@AboutPharmaHPS" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Aboutpharma Online" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"Informazioni e servizi per i professionisti dell&#039;healthcare","potentialAction":[{"@type":"SearchAction","target":"https://www.aboutpharma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1.jpg","contentUrl":"https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1.jpg","width":650,"height":410,"caption":"fibrosi cistica"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/#webpage","url":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/","name":"Fibrosi cistica, Aifa approva l'immissione in commercio di due farmaci","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/#primaryimage"},"datePublished":"2021-06-28T08:43:25+00:00","dateModified":"2021-06-28T10:44:04+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a"},"description":"Si tratta di ivacaftor/tezacaftor/elexacaftor e di ivacaftor. I farmaci saranno disponibili per chi rientra nelle indicazioni dell\u2019Ema","breadcrumb":{"@id":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Fibrosi cistica, Aifa approva l&#8217;immissione in commercio di due farmaci"}]},{"@type":"Person","@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a","name":"Redazione Aboutpharma Online","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e3088032295e3812f21a8d607968cba5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3088032295e3812f21a8d607968cba5?s=96&d=mm&r=g","caption":"Redazione Aboutpharma Online"},"url":"https://www.aboutpharma.com/blog/author/redazioneaboutpharma-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7213026-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-7213026-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-7213026-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aboutpharma.com","hash_tracking":"false","ua":"UA-7213026-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":"","button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#666666","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aboutpharma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"537055","token":"6fd1fc4df8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js' id='wsl-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.aboutpharma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aboutpharma.com/wp-json/wp/v2/posts/537055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=537055' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2021%2F06%2F28%2Ffibrosi-cistica-aifa-immissione-in-commercio-farmaci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2021%2F06%2F28%2Ffibrosi-cistica-aifa-immissione-in-commercio-farmaci%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '537055';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Fibrosi+cistica%2C+Aifa+approva+l%27immissione+in+commercio+di+due+farmaci';
	window._wp_rp_post_tags = ['fibrosi+cistica', 'aifa', 'approvazione+farmaci', 'home+page', 'in+evidenza', 'legal+%26amp%3B+regulatory', 'news', 'senza+categoria', 'il', 'nicola', 'ufficial', 'da', 'sono', 'fibrosi', 'la', 'tutti', 'solo', 'del', 'della', 'dalla', 'dei', 'che', 'avanti'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>

</head>
<body class="post-template-default single single-post postid-537055 single-format-standard aboutpharma-site-1 post-fibrosi-cistica-aifa-immissione-in-commercio-farmaci">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--535969-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/05/Cattura-3.png" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--535969-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/05/Cattura-3.png" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="https://www.aboutpharma.com/shop/">Shop <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516135 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-535509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535509 mnit-percorso-in-ma"><a href="https://www.aboutpharma.com/corso-market-access-in-life-sciences/">Percorso in MA</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_aboutpharma.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-home-aboutpharma-sec-menu" class="clearfix"><li id="menu-item-334159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334159 mnit-sanita-e-politica"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">SANITÀ E POLITICA</a></li>
<li id="menu-item-336203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336203 mnit-legal-e#038;-regulatory"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">LEGAL &#038; REGULATORY</a></li>
<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334157 mnit-persone-e-professioni"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">PERSONE E PROFESSIONI</a></li>
<li id="menu-item-334155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334155 mnit-aziende"><a href="https://www.aboutpharma.com/aboutpharma/news/aziende/">AZIENDE</a></li>
<li id="menu-item-334158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334158 mnit-medicina-scienza-e-ricerca"><a href="https://www.aboutpharma.com/aboutpharma/news/rd/">Medicina Scienza e Ricerca</a></li>
<li id="menu-item-533989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533989 mnit-animal-health"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/">Animal Health</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    
				    <h4 class="articleCategory">Legal &amp; Regulatory</h4>

				      <section class="generic-article site-block post-537055 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page category-in-evidenza category-regulatory category-news-filter category-senza-categoria tag-aifa tag-approvazione-farmaci tag-fibrosi-cistica">
				        <h3 class="site-block__title">Fibrosi cistica, Aifa approva l&#8217;immissione in commercio di due farmaci</h3>
				        <div class="content">
										<h4 class="site-block__title">Si tratta della combinazione di tre principi attivi (ivacaftor/tezacaftor/elexacaftor), e di ivacaftor. I farmaci saranno disponibili, a totale carico del Ssn, dopo la pubblicazione in Gazzetta Ufficiale, prevista entro il 3 luglio 2021</h4>						<div class="post-info">
														    <span class="post-author">di
									
									<a href="https://www.aboutpharma.com/blog/author/redazioneaboutpharma-com/" title="Articoli scritti da Redazione Aboutpharma Online" rel="author">Redazione Aboutpharma Online</a>															    </span>
														<span class="post-date">28 Giugno 2021</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
												<figure><img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="fibrosi cistica" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
																		  
				          <p>Aifa ha approvato l’immissione in commercio di nuovi farmaci altamente efficaci per il trattamento della fibrosi cistica, malattia genetica ereditaria che colpisce all’incirca un bambino ogni 2.500 nati.</p>
<h2><strong>I farmaci</strong></h2>
<p>La principale novità è rappresentata dall’associazione di due farmaci: una combinazione di tre principi attivi (ivacaftor/tezacaftor/elexacaftor), e ivacaftor. Attualmente, riporta una nota dell’Agenzia italiana del farmaco, i pazienti registrati e seguiti nel nostro Paese sono oltre 5mila. I farmaci saranno disponibili, a totale carico del Ssn, per tutti i pazienti che rientrano nelle indicazioni approvate dall’Ema, dopo la pubblicazione in Gazzetta Ufficiale, prevista entro il 3 luglio 2021.</p>
<h2><strong>Lotta alla fibrosi cistica</strong></h2>
<p>“Si tratta di un significativo passo avanti nel trattamento della fibrosi cistica che aveva finora a disposizione trattamenti solo parzialmente efficaci. Grazie all’accordo raggiunto, il Ssn metterà a disposizione in modo gratuito questo farmaco per tutti i pazienti per i quali ci sono evidenze di beneficio”, ha osservato il direttore generale, Nicola Magrini. Tale approvazione rappresenta un importante miglioramento nella prognosi della fibrosi cistica, molto attesa da parte dei pazienti affetti dalla patologia, in virtù del valore innovativo dei farmaci autorizzati.</p>
<h2><strong>Spesa e governance</strong></h2>
<p>L’iter di approvazione dei nuovi farmaci oggetto di autorizzazione ha indotto gli organi dell’Agenzia a una riflessione rispetto alla capacità di governare l’innovazione e migliorare l’efficienza allocativa delle risorse come previsto nel documento “Governance farmaceutica” del Patto della Salute 2019-2021. In proposito, anche in considerazione dei compiti e funzioni di alta consulenza tecnica al Governo e alla Conferenza permanente per i rapporti tra lo Stato, le Regioni e le Province autonome in materia di politiche per il farmaco, l’Aifa invierà agli stakeholder istituzionali un rapporto di approfondimento.</p>
<p>“L’auspicio è che l’impegno di spesa per i farmaci innovativi sia considerato per il Paese non un mero costo, ma un fattore di investimento in salute e in ricerca e sviluppo”, ha concluso il Presidente del CdA, Giorgio Palù.</p>
				                                				        </div> 
				        
	
				        	
																								    	<section class="under-tag site-block">
												    			<ul>
												    				<li><b>TAGS: </b></li>
																												    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Aifa" href="/blog/tag/aifa/"> 
																		                    		Aifa																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="approvazione farmaci" href="/blog/tag/approvazione-farmaci/"> 
																		                    		approvazione farmaci																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="fibrosi cistica" href="/blog/tag/fibrosi-cistica/"> 
																		                    		fibrosi cistica																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    												    			</ul>	
												    	</section>
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/&media=<img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="fibrosi cistica" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2021/06/fibrosi-cistica-1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />&description=Fibrosi cistica, Aifa approva l&#8217;immissione in commercio di due farmaci" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-537063" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2021/06/28/malattia-di-crohn-e-colite-ulcerosa-via-libera-dallagenzia-del-farmaco-alla-somministrazione-sottocutanea-di-infliximab/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/06/colite-ulcerosa-2-144x95.jpg" alt="Malattia di Crohn e Colite ulcerosa, via libera alla somministrazione sottocutanea di infliximab" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2021/06/28/malattia-di-crohn-e-colite-ulcerosa-via-libera-dallagenzia-del-farmaco-alla-somministrazione-sottocutanea-di-infliximab/" class="wp_rp_title">Malattia di Crohn e Colite ulcerosa, via libera alla somministrazione sottocutanea di infliximab</a></li><li data-position="1" data-poid="in-534563" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2021/04/28/fibrosi-cistica-via-libera-della-commissione-europea-a-una-tripla-combinazione-di-farmaci-per-pazienti-dai-12-anni-in-su/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/04/fibrosi-cistica-144x95.jpg" alt="Fibrosi cistica, via libera della Commissione Europea a una tripla combinazione di farmaci per pazienti dai 12 anni in su" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2021/04/28/fibrosi-cistica-via-libera-della-commissione-europea-a-una-tripla-combinazione-di-farmaci-per-pazienti-dai-12-anni-in-su/" class="wp_rp_title">Fibrosi cistica, via libera della Commissione Europea a una tripla combinazione di farmaci per pazienti dai 12 anni in su</a></li><li data-position="2" data-poid="in-526658" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2020/09/24/sclerosi-multipla-aifa-approva-la-rimborsabilita-per-lindicazione-pediatrica-di-fingolimod/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2020/09/approvazione-144x95.jpg" alt="Sclerosi multipla, Aifa approva la rimborsabilità per l’indicazione pediatrica di fingolimod" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2020/09/24/sclerosi-multipla-aifa-approva-la-rimborsabilita-per-lindicazione-pediatrica-di-fingolimod/" class="wp_rp_title">Sclerosi multipla, Aifa approva la rimborsabilità per l’indicazione pediatrica di fingolimod</a></li><li data-position="3" data-poid="in-524112" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2020/06/18/aifa-ok-alla-prescrizione-dei-nuovi-anticoagulanti-orali-ai-medici-di-medicina-generale/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/10/Aifa-Agenzia-italiana-del-farmaco-e1476970911973-144x95.jpg" alt="Aifa, ok alla prescrizione dei nuovi anticoagulanti orali ai medici di medicina generale" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2020/06/18/aifa-ok-alla-prescrizione-dei-nuovi-anticoagulanti-orali-ai-medici-di-medicina-generale/" class="wp_rp_title">Aifa, ok alla prescrizione dei nuovi anticoagulanti orali ai medici di medicina generale</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <!-- slider widget 504411 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Rubriche digitali</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-patient-support-program-nellhealthcare/" title="I Patient support program nell'healthcare" target="_blank"><img width="1300" height="820" src="https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover.png 1300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-300x189.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-768x484.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-1024x646.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-110x69.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-210x132.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-240x151.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/07/Patient-Support-Programma_cover-500x315.png 500w" sizes="(max-width: 1300px) 100vw, 1300px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/presente-e-futuro-della-ricerca-clinica-digitale/" title="Presente e futuro della ricerca clinica digitale" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Exom-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" title="I dispositivi medici tra normativa e regolatorio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/home-care-service-provider/" title="Home care service provider" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" title="AboutPharma Animal Health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-apr2021-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/automazione-digitale-gestione-processi-aziendali/" title="Automazione digitale nella gestione dei progetti aziendali" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Automazione digitale nella gestione dei progetti aziendali" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/una-salute-una-medicina-notizie-opinioni-dati-omeopatia/" title="unaSalute, unaMedicina" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="unaSalute unaMedicina Notizie opinioni e dati sull&#039;omeopatia" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/valore-dati-sanita-digitale-sfide-processi-tecnologia/" title="Il valore dei dati nella sanità digitale" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708_G-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/innovation-about-diabetes/" title="Innovation ABOUT Diabetes" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Innovation about diabetes" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<!-- slider widget 504347 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Eventi e formazione</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/03/01/il-nuovo-brand-marketing-farmaceutico-strategie-e-modelli-di-marketing-per-la-comunicazione-di-prodotto-da-remoto-2/" title="Il nuovo Brand Marketing farmaceutico: strategie e modelli di marketing per la comunicazione di prodotto da remoto" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Brand marketing farmaceutico" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/08/primary-care-nuove-sinergie-relazione-aziende-medico-paziente-post-covid/" title="Primary Care: Nuove sinergie tra Medici e Aziende. Verso un nuovo equilibrio tra i canali nello scenario post Covid-19" target="_blank"><img width="1120" height="709" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="sinergie tra Medici e Aziende" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-1024x648.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-768x486.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-143x91.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/1120x708-100-500x317.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/04/15/corso-project-management-nel-settore-healthcare-2/" title="Project Management nel settore Healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso project management healthcare" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/corso-market-access-in-life-sciences/" title="Percorso di perfezionamento in Market Access in Life Sciences" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Corso Market Access in Life Sciences" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/05/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/corso-comunicazione-efficace-da-remoto/" title="La comunicazione efficace da remoto " target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="comunicazione efficace da remoto" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/prescrizione-farmaci-veterinari-nuovo-regolamento-europeo/" title="La prescrizione dei farmaci veterinari alla luce del nuovo Regolamento Europeo" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Prescrizione farmaci veterinari nuovo regolamento europeo" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/brevetti-farmaceutici-fattori-strategici-nella-tutela-in-giudizio/" title="Brevetti farmaceutici: fattori strategici nella tutela in giudizio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso brevetti farmaceutici" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-4-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/gmp-good-manufacturing-practices-2/" title="GMP - Good Manufacturing Practices, un viaggio lungo la catena del valore della produzione farmaceutica" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="GMP Goos Manufacturing Practices" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-3-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/buone-pratiche-distribuzione-farmaci-veterinari/" title="Buone Pratiche di Distribuzione dei farmaci veterinari " target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="buone pratiche distribuzione medicinali vet" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/06/14/webinar-sistema-appalti-in-sanita/" title="Il sistema appalti in sanità: elementi basilari per la partecipazione ad una gara" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="webinar appalti sanità" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/06/Evento-1120x708-01-5-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div><div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/wp">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://it-it.facebook.com/aboutpharmaonline/" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://it.linkedin.com/showcase/aboutpharma-and-medical-devices" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
	<li><a itemprop="sameas" href="https://twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.youtube.com/channel/UCdZc90HgRqS3hhXKuWp8nbg" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
	<li><a href="https://www.instagram.com/aboutpharma/"    title="instagram" target="_blank"><span>Instagram</span><i class="fa fa-instagram-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" rel="httpswwwaboutpharmacomblogtagaboutpharma-animal-health noopener" target="_blank"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg" class="image wp-image-533992  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="AboutFuture Leaders&#8217; Talks 2020: il Talk Show" href="https://www.aboutpharma.com/blog/2020/07/20/aboutfuture-leaders-talks-2020-il-talk-show/">
                        <img src="https://img.youtube.com/vi/JJtFWq7s1Dw/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutFuture Leaders&#8217; Talks 2020: il Talk Show" href="https://www.aboutpharma.com/blog/2020/07/20/aboutfuture-leaders-talks-2020-il-talk-show/">AboutFuture Leaders&#8217; Talks 2020: il Talk Show</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="AboutPharma Digital Awards 2019 &#8211; il video report" href="https://www.aboutpharma.com/blog/2019/12/03/aboutpharma-digital-awards-2019-video-report/">
                        <img src="https://img.youtube.com/vi/yiXwbm0Ba9I/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutPharma Digital Awards 2019 &#8211; il video report" href="https://www.aboutpharma.com/blog/2019/12/03/aboutpharma-digital-awards-2019-video-report/">AboutPharma Digital Awards 2019 &#8211; il video report</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/21/video-completo-aboutpharma-digital-awards-2019/">
                        <img src="https://img.youtube.com/vi/69lXoWG4yjE/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="AboutPharma Digital Awards 2019 &#8211; il video completo" href="https://www.aboutpharma.com/blog/2019/11/21/video-completo-aboutpharma-digital-awards-2019/">AboutPharma Digital Awards 2019 &#8211; il video completo</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>	<section class="category-ticker site-block">
		  <h3 class="site-block__title category-ticker__title"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">Legal &amp; Regulatory</a></h3>
	  <div class="category-ticker__body">
	      <ul>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Fibrosi cistica, Aifa approva l&#8217;immissione in commercio di due farmaci" href="https://www.aboutpharma.com/blog/2021/06/28/fibrosi-cistica-aifa-immissione-in-commercio-farmaci/">Fibrosi cistica, Aifa approva l&#8217;immissione in commercio di due farmaci</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Malattia di Crohn e Colite ulcerosa, via libera alla somministrazione sottocutanea di infliximab" href="https://www.aboutpharma.com/blog/2021/06/28/malattia-di-crohn-e-colite-ulcerosa-via-libera-dallagenzia-del-farmaco-alla-somministrazione-sottocutanea-di-infliximab/">Malattia di Crohn e Colite ulcerosa, via libera alla somministrazione sottocutanea di infliximab</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Vaccino Janssen, ok dall&#8217;Ema al sito produttivo di Anagni" href="https://www.aboutpharma.com/blog/2021/06/25/vaccino-janssen-ok-dallema-al-sito-produttivo-di-anagni/">Vaccino Janssen, ok dall&#8217;Ema al sito produttivo di Anagni</a>
		    </h4>
		  </li>
	      	      </ul>
	  </div>
	</section>
	    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;">.</span></p></div></div><div id="media_image-5" class="widget widget_media_image"><a href="https://www.aboutpharmadigitalawards.com/multimedia-special-edition/" target="_blank" rel="noopener"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1.jpg" class="image wp-image-533349  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Banner-Scopri-i-vincitori-300x250-1-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>				  </aside>
				</div>
				
		<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516136 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-478129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478129 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta e continua</a> <a href='/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa sulla Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='aboutpharma-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js' id='aboutpharma-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


        <script type="text/javascript"> _linkedin_data_partner_id = "322364"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif" /> </noscript>
	</body>
</html>

<!--Cached using Nginx-Helper on 2021-06-28 23:02:52. It took 276 queries executed in 0,577 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->