<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>
	#menu-menu-principale li:nth-child(1) a
	{
		color:#999999;
		font-weight:bold;
	}

#menu-menu-principale li:nth-child(1) a:before {
  border-right: 2px solid #ef3b3b !important;
  left: -10px;
}

	</style><!--sanita-e-politica--><style>
			.mnit-sanita-e-politica a {
				  font-weight: 600 !important;
				  color:#ef3b3b!important;
				}

		</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>

    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2125007481063424');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nasce il certificato oncologico per snellire le procedure dei pazienti</title>
	<meta name="description" content="Nasce il certificato oncologico per snellire le procedure dei pazienti" />
	<link rel="canonical" href="https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nasce il certificato oncologico per snellire le procedure dei pazienti" />
	<meta property="og:description" content="Nasce il certificato oncologico per snellire le procedure dei pazienti" />
	<meta property="og:url" content="https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
	<meta property="article:published_time" content="2022-01-13T14:31:11+00:00" />
	<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676.jpg" />
	<meta property="og:image:width" content="649" />
	<meta property="og:image:height" content="409" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AboutPharmaHPS" />
	<meta name="twitter:site" content="@AboutPharmaHPS" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Aboutpharma Online" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"Informazioni e servizi per i professionisti dell&#039;healthcare","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aboutpharma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676.jpg","contentUrl":"https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676.jpg","width":649,"height":409,"caption":"certificato oncologico"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/#webpage","url":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/","name":"Nasce il certificato oncologico per snellire le procedure dei pazienti","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/#primaryimage"},"datePublished":"2022-01-13T14:31:11+00:00","dateModified":"2022-01-13T14:31:11+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a"},"description":"Nasce il certificato oncologico per snellire le procedure dei pazienti","breadcrumb":{"@id":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Nasce il certificato oncologico per snellire le procedure dei pazienti"}]},{"@type":"Person","@id":"https://www.aboutpharma.com/#/schema/person/ccf4a0179a37e63dd62ac3ff3e111c5a","name":"Redazione Aboutpharma Online","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e3088032295e3812f21a8d607968cba5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3088032295e3812f21a8d607968cba5?s=96&d=mm&r=g","caption":"Redazione Aboutpharma Online"},"url":"https://www.aboutpharma.com/blog/author/redazioneaboutpharma-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7213026-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aboutpharma.com","hash_tracking":"false","ua":"UA-7213026-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":"","button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#666666","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.7' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aboutpharma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"542887","token":"0c901d0394","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js' id='wsl-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.aboutpharma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aboutpharma.com/wp-json/wp/v2/posts/542887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=542887' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2022%2F01%2F13%2Fnasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2022%2F01%2F13%2Fnasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '542887';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Nasce+il+certificato+oncologico+per+snellire+le+procedure+dei+pazienti';
	window._wp_rp_post_tags = ['agneas', 'inps', 'oncologia', 'pazienti', 'news', 'sanit%C3%A0+e+politica', 'home+page', 'in+evidenza', 'roma', 'da', 'art', 'pi', 'la', 'dell', 'ed', 'chi', 'vita', 'il', 'corso', 'le', 'gravi', 'del', 'sanitari'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>

<script type="text/javascript">
(function(f,b){if(!b.__SV){var e,g,i,h;window.mixpanel=b;b._i=[];b.init=function(e,f,c){function g(a,d){var b=d.split(".");2==b.length&&(a=a[b[0]],d=b[1]);a[d]=function(){a.push([d].concat(Array.prototype.slice.call(arguments,0)))}}var a=b;"undefined"!==typeof c?a=b[c]=[]:c="mixpanel";a.people=a.people||[];a.toString=function(a){var d="mixpanel";"mixpanel"!==c&&(d+="."+c);a||(d+=" (stub)");return d};a.people.toString=function(){return a.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking start_batch_senders people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
for(h=0;h<i.length;h++)g(a,i[h]);var j="set set_once union unset remove delete".split(" ");a.get_group=function(){function b(c){d[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));a.push([e,call2])}}for(var d={},e=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<j.length;c++)b(j[c]);return d};b._i.push([e,f,c])};b.__SV=1.2;e=f.createElement("script");e.type="text/javascript";e.async=!0;e.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
MIXPANEL_CUSTOM_LIB_URL:"file:"===f.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";g=f.getElementsByTagName("script")[0];g.parentNode.insertBefore(e,g)}})(document,window.mixpanel||[]);

// Enabling the debug mode flag is useful during implementation,
// but it's recommended you remove it for production
mixpanel.init('3212c88ebdbb2f61f4a9e29facb6561c', {debug: true}); 
mixpanel.track('Sign up');
</script>

</head>
<body class="post-template-default single single-post postid-542887 single-format-standard aboutpharma-site-1 post-nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--541926-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/12/cop_194.jpg" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--541926-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/12/cop_194.jpg" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="https://www.aboutpharma.com/shop/">Shop <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-541405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541405 mnit-percorso-in-ma"><a href="https://www.aboutpharma.com/percorso-di-perfezionamento-in-market-access-per-le-life-sciences-2022">Percorso in MA</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516135 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_aboutpharma.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-home-aboutpharma-sec-menu" class="clearfix"><li id="menu-item-334159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334159 mnit-sanita-e-politica"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">SANITÀ E POLITICA</a></li>
<li id="menu-item-336203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336203 mnit-legal-e#038;-regulatory"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">LEGAL &#038; REGULATORY</a></li>
<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334157 mnit-persone-e-professioni"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">PERSONE E PROFESSIONI</a></li>
<li id="menu-item-334155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334155 mnit-aziende"><a href="https://www.aboutpharma.com/aboutpharma/news/aziende/">AZIENDE</a></li>
<li id="menu-item-334158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334158 mnit-medicina-scienza-e-ricerca"><a href="https://www.aboutpharma.com/aboutpharma/news/rd/">Medicina Scienza e Ricerca</a></li>
<li id="menu-item-533989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533989 mnit-animal-health"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/">Animal Health</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    
				    <h4 class="articleCategory">Sanità e Politica</h4>

				      <section class="generic-article site-block post-542887 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page category-in-evidenza category-news-filter category-sanita-e-politica tag-agneas tag-inps tag-oncologia tag-pazienti">
				        <h3 class="site-block__title">Nasce il certificato oncologico per snellire le procedure dei pazienti</h3>
				        <div class="content">
										<h4 class="site-block__title">Il progetto voluto da Inps e Agenas consentirebbe a livello nazionale una uniformità procedurale con "indubbi vantaggi". Come la riduzione dei tempi di latenza tra la diagnosi e l'accertamento in pazienti con gravi patologie
</h4>						<div class="post-info">
														    <span class="post-author">di
									
									<a href="https://www.aboutpharma.com/blog/author/redazioneaboutpharma-com/" title="Articoli scritti da Redazione Aboutpharma Online" rel="author">Redazione Aboutpharma Online</a>															    </span>
														<span class="post-date">13 Gennaio 2022</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
												<figure><img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="certificato oncologico" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676.jpg 649w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
																		  
				          <div>
<p class="Standard"><span class="Enfasiforte">Nasce il certificato oncologico, una procedura semplice e uniforme per rendere più agili e rapide le valutazioni, gli accertamenti e la gestione delle informazioni per i pazienti oncologici. A volerlo Inps e Agenas che nel corso dell’evento tenutosi a Roma “Buone pratiche per i diritti dei pazienti oncologici &#8211; Il certificato introduttivo” hanno illustrato il progetto di un protocollo operativo, condiviso tra le istituzioni sanitarie nazionali e regionali e l&#8217;Inps, per l&#8217;attuazione uniforme del Certificato Oncologico Telematico Introduttivo presso ciascuna Regione e Provincia Autonoma.</span></p>
</div>
<div>
<h2 class="Standard"><span class="Enfasiforte">I vantaggi del Certificato oncologico </span></h2>
</div>
<div>
<p class="Standard"><span class="Enfasiforte">La proposta congiunta è quella di stabilire modalità uniformi per il rilascio del Certificato, emesso direttamente e immediatamente da chi fa la diagnosi. Tale procedura, secondo Inps e Agenas consentirebbe a livello nazionale una uniformità procedurale con &#8220;indubbi vantaggi&#8221;. Come “la riduzione dei tempi di latenza tra la diagnosi e l&#8217;accertamento in pazienti con gravi patologie e talvolta con aspettativa di vita breve; esaustività ed appropriatezza delle informazioni cliniche per l&#8217;accertamento delle commissioni da remoto (ex art. 29, c. 3 L. 120/2020) e nessun onere per il paziente; pronta fruibilità organizzativa e gestionale: le esperienze dimostrano che si riducono revisioni e contenziosi, senza aggravio di risorse umane o economiche&#8221;.</span></p>
</div>
<div>
<p class="Standard"><span class="Enfasiforte">“Le esperienze condivise nell&#8217;ambito dei lavori, intanto, dimostrano come la procedura già messa in atto da alcune aziende ospedaliere, anche se in forme diverse, abbia prodotto un aumento del 10% di domande di disabilità/nuove diagnosi cancro-anno – hanno spiegato gli esperti durante l&#8217;evento – una riduzione del tempo intercorso tra diagnosi e presentazione della domanda da una media di 121 giorni a 67 giorni; il 100% dei pazienti valutati entro 15 giorni; la netta riduzione numero di riesami”.</span></p>
</div>
<div>
<h2 class="Standard">Allargare la sperimentazione</h2>
</div>
<div>
<p class="Standard"><span class="Enfasiforte">“Una buona pratica che diventa strutturale è &#8220;ancora più importante se, come nel caso del Certificato Oncologico Introduttivo permette una valida semplificazione nella vita delle persone più fragili” ha commentatto il presidente dell&#8217;Inps, Pasquale Tridico.</span></p>
</div>
<div>
<p class="Standard"><span class="Enfasiforte">Grazie alla collaborazione tra Agenas e Inps è oggi possibile allargare e implementare a livello nazionale una sperimentazione realizzata in alcune regioni dall&#8217;Istituto, portando indubbi vantaggi nei servizi ai cittadini. “È un passo avanti e fondamentale nel perimetro della nostra missione sociale come Istituto al servizio dei cittadini e del Paese – ha aggiunto Tridico – oltre a rappresentare un ulteriore tassello nell&#8217;ambito delle strategie di innovazione di Inps, sempre più mirate a migliorare l&#8217;accessibilità delle prestazioni e che, nell&#8217;ambito sanitario, potrebbe avere una straordinaria evoluzione con l&#8217;accesso ai dati del fascicolo elettronico sanitario&#8221;.</span></p>
</div>
<div>
<h2 class="Standard">Migliorare la vita dei pazienti</h2>
</div>
<div>
<p class="Standard"><span class="Enfasiforte"> Nell&#8217;ambito dell&#8217;Osservatorio delle Reti Oncologiche Regionali, intanto, Agenas ha promosso un gruppo di lavoro sui diritti esigibili del paziente oncologico a cui partecipano rappresentanti dell&#8217;Agenzia, del ministero della Salute, di società scientifiche e Favo, al fine di promuovere l&#8217;efficientamento delle procedure di riconoscimento dei diritti esigibili dei pazienti oncologici.</span></p>
</div>
<div>
<p class="Standard"><span class="Enfasiforte">“Siamo molto soddisfatti che il lavoro portato avanti da Agenas sia stato accolto e condiviso da Inps che già aveva percorso questa strada – ha affermato il presidente di Agenas, Enrico Coscioni – con il comune scopo di agevolare e semplificare ogni utile procedura per il riconoscimento dei benefici già regolamentati a favore dei pazienti oncologici&#8221;. “Proprio su queste basi – ha concluso il direttore generale di Agenas Domenico Mantoan –l&#8217;Agenzia continuerà a lavorare in modo congiunto con l&#8217;Inps e insieme alle Regioni, per la definizione di un protocollo nazionale che individui i criteri generali per l&#8217;attuazione uniforme; spetterà poi alle Regioni e Province autonome </span><span class="Enfasiforte">l&#8217;attuazione nei propri ambiti”.</span></p>
</div>
				                                				        </div> 
				        
	
				        	
																								    	<section class="under-tag site-block">
												    			<ul>
												    				<li><b>TAGS: </b></li>
																												    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="agneas" href="/blog/tag/agneas/"> 
																		                    		agneas																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="inps" href="/blog/tag/inps/"> 
																		                    		inps																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="oncologia" href="/blog/tag/oncologia/"> 
																		                    		oncologia																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="pazienti" href="/blog/tag/pazienti/"> 
																		                    		pazienti																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    												    			</ul>	
												    	</section>
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/&media=<img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="certificato oncologico" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/01/shutterstock_736555114-scaled-e1642084253676.jpg 649w" sizes="(max-width: 300px) 100vw, 300px" />&description=Nasce il certificato oncologico per snellire le procedure dei pazienti" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-521770" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2020/04/15/oncologia-e-covid-19-27-associazioni-lanciano-unindagine-sui-bisogni-dei-pazienti/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/06/awareness-cancer-design-579474-e1528105926229-144x95.jpg" alt="Oncologia e Covid-19: 27 associazioni lanciano un’indagine sui bisogni dei pazienti" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2020/04/15/oncologia-e-covid-19-27-associazioni-lanciano-unindagine-sui-bisogni-dei-pazienti/" class="wp_rp_title">Oncologia e Covid-19: 27 associazioni lanciano un’indagine sui bisogni dei pazienti</a></li><li data-position="1" data-poid="in-465684" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2017/07/12/tumori-nel-lazio-un-intergruppo-consiliare-diritti-dei-pazienti/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2017/07/consiglio-regionale-lazio-e1499863335378-144x95.jpg" alt="Tumori, nel Lazio un Intergruppo consiliare per i diritti dei pazienti" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2017/07/12/tumori-nel-lazio-un-intergruppo-consiliare-diritti-dei-pazienti/" class="wp_rp_title">Tumori, nel Lazio un Intergruppo consiliare per i diritti dei pazienti</a></li><li data-position="2" data-poid="in-436918" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2016/06/14/linps-chiarezza-esenzione-reperibilita-lavoratori-sottoposti-terapie-salvavita-favo-fine-degli-arresti-domiciliari-pazienti/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/06/visita-medica-e1465918519245-144x95.jpg" alt="L’Inps fa chiarezza su esenzione da reperibilità per lavoratori sottoposti a terapie salvavita. Il plauso della Favo" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2016/06/14/linps-chiarezza-esenzione-reperibilita-lavoratori-sottoposti-terapie-salvavita-favo-fine-degli-arresti-domiciliari-pazienti/" class="wp_rp_title">L’Inps fa chiarezza su esenzione da reperibilità per lavoratori sottoposti a terapie salvavita. Il plauso della Favo</a></li><li data-position="3" data-poid="in-434682" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2016/05/12/ritardi-disparita-regionali-costi-sempre-piu-alti-percorso-ostacoli-pazienti-oncologico/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2016/03/Nivolumab-per-il-tumore-del-rene-660x330-e1459265819841-144x95.jpg" alt="Ritardi, disparità regionali e costi alti: percorso a ostacoli per i pazienti oncologici" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2016/05/12/ritardi-disparita-regionali-costi-sempre-piu-alti-percorso-ostacoli-pazienti-oncologico/" class="wp_rp_title">Ritardi, disparità regionali e costi alti: percorso a ostacoli per i pazienti oncologici</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <!-- slider widget 504411 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Rubriche digitali</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/innovation-about-diabetes/" title="Innovation ABOUT Diabetes" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Innovation about diabetes" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/amiloidosi-transtiretina-ricerca-accesso/" title="AMILOIDOSI DA TRANSTIRETINA: TRA RICERCA E ACCESSO" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Amiloidosi da transtiretina" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" title="I dispositivi medici tra normativa e regolatorio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/home-care-service-provider/" title="Home care service provider" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" title="AboutPharma Animal Health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-ott2021-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/automazione-digitale-gestione-processi-aziendali/" title="Automazione digitale nella gestione dei progetti aziendali" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Automazione digitale nella gestione dei progetti aziendali" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/una-salute-una-medicina-notizie-opinioni-dati-omeopatia/" title="unaSalute, unaMedicina" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="unaSalute unaMedicina Notizie opinioni e dati sull&#039;omeopatia" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/ivdr-sfide-opportunita-nuovo-regolamento/" title="Ivdr: sfide e opportunità del nuovo regolamento" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="IVDR Sfide e opportunità del nuovo regolamento" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<!-- slider widget 504347 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Eventi e formazione</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/01/social-media-marketing-in-healthcare/" title="Social Media Marketing in healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso social media marketing healthcare" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/11/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/02/il-partenariato-pubblico-privato-pnrr/" title="Il Partenariato Pubblico – Privato e le risorse del PNRR" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="partenariato pubblico-privato PNRR" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/09/leadership-e-gestione-delle-risorse-da-remoto/" title="Leadership e gestione delle risorse in modalità ibrida" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso in gestione delle risorse da remoto" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/13/project-management-nel-settore-healthcare-7" title="Project Management nel settore healthcare" target="_self"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-5-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/13/patient-support-programs-2/" title="Patient Support Programs: aspetti legali, regolatori e di compliance" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-4-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/14/brand-marketing-farmaceutico/" title="Brand Marketing farmaceutico" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-3-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/02/brevetti-e-tutela-proprieta-intellettuale-farmaceutico-2/" title="Brevetti e tutela della proprietà intellettuale nel settore farmaceutico" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/15/il-riconoscimento-di-innovativita-dei-farmaci-2/" title="Il riconoscimento di innovatività dei farmaci" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="innovatività dei farmaci" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-6-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/01/12/organizzazione-lavoro-ibrido/" title="La riorganizzazione del lavoro in modalità ibrida" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="organizzazione lavoro ibrido" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-11-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/29/corso-seo-copywriting-healthcare/" title="SEO Copywriting e nuovo algoritmo Google" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso seo copywriting" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div><div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/wp">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://it-it.facebook.com/aboutpharmaonline/" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://it.linkedin.com/showcase/aboutpharma-and-medical-devices" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
	<li><a itemprop="sameas" href="https://twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.youtube.com/channel/UCdZc90HgRqS3hhXKuWp8nbg" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
	<li><a href="https://www.instagram.com/aboutpharma/"    title="instagram" target="_blank"><span>Instagram</span><i class="fa fa-instagram-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" rel="httpswwwaboutpharmacomblogtagaboutpharma-animal-health noopener" target="_blank"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg" class="image wp-image-533992  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Sessione plenaria" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-sessione-plenaria/">
                        <img src="https://img.youtube.com/vi/BAJfNp5-Hrg/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Sessione plenaria" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-sessione-plenaria/">About Medical Devices 2021 &#8211; Sessione plenaria</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Workshop La pubblicità dei Dispositivi Medici" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-pubblicita-dispositivi-medici/">
                        <img src="https://img.youtube.com/vi/lBqKDiPhznI/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Workshop La pubblicità dei Dispositivi Medici" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-pubblicita-dispositivi-medici/">About Medical Devices 2021 &#8211; Workshop La pubblicità dei...</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Workshop DM a base di sostanze e Quality Risk Management" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-dm-a-base-di-sostanze-e-quality-risk-management/">
                        <img src="https://img.youtube.com/vi/K5nkdd67Ugk/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Workshop DM a base di sostanze e Quality Risk Management" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-dm-a-base-di-sostanze-e-quality-risk-management/">About Medical Devices 2021 &#8211; Workshop DM a base di sostanze...</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>	<section class="category-ticker site-block">
		  <h3 class="site-block__title category-ticker__title"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">Sanità e Politica</a></h3>
	  <div class="category-ticker__body">
	      <ul>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Carenza azitromicina, Aifa: &#8220;antibiotici non efficaci contro Covid-19&#8221;" href="https://www.aboutpharma.com/blog/2022/01/13/carenza-azitromicina-aifa-antibiotici-non-efficaci-contro-covid-19/">Carenza azitromicina, Aifa: &#8220;antibiotici non efficaci contro Covid-19&#8221;</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Nasce il certificato oncologico per snellire le procedure dei pazienti" href="https://www.aboutpharma.com/blog/2022/01/13/nasce-il-certificato-oncologico-per-snellire-le-procedure-dei-pazienti/">Nasce il certificato oncologico per snellire le procedure dei pazienti</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Distribuzione diretta dei farmaci: la Camera avvia un’indagine conoscitiva" href="https://www.aboutpharma.com/blog/2022/01/13/distribuzione-diretta-dei-farmaci-la-camera-avvia-unindagine-conoscitiva/">Distribuzione diretta dei farmaci: la Camera avvia un’indagine conoscitiva</a>
		    </h4>
		  </li>
	      	      </ul>
	  </div>
	</section>
	    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;">.</span></p></div></div>				  </aside>
				</div>
				
		<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516136 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-478129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478129 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta e continua</a> <a href="/privacy-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa sulla Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage cookie consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='aboutpharma-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js' id='aboutpharma-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


        <script type="text/javascript"> _linkedin_data_partner_id = "322364"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif" /> </noscript>
	</body>
</html>

<!--Cached using Nginx-Helper on 2022-01-16 08:24:48. It took 282 queries executed in 0,532 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->