<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<style>
	#menu-menu-principale li:nth-child(1) a
	{
		color:#999999;
		font-weight:bold;
	}

#menu-menu-principale li:nth-child(1) a:before {
  border-right: 2px solid #ef3b3b !important;
  left: -10px;
}

	</style><!--sanita-e-politica--><style>
			.mnit-sanita-e-politica a {
				  font-weight: 600 !important;
				  color:#ef3b3b!important;
				}

		</style>		<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/favicon.ico" >
   	<link rel="icon" type="image/gif" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/animated_favicon1.gif" >
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0" />

    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
    <link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/main.css">
    <link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/themes/aboutpharma/css/variations.css">
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!--Leaderboard-->
<script type='text/javascript'>
//    googletag.cmd.push(function () {
//    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [728, 90], 'div-leaderboard-standard-ad')
//      //.setEnableSingleRequest()
//      .addService(googletag.pubads());
//    });
</script>

<!--Leaderboard responsive-->
<script>

    googletag.cmd.push(function() {
        var leaderboardSizesMapping = googletag.sizeMapping().
          addSize([980, 0], [728, 90]).
          addSize([690, 0], [468, 60]).
          addSize([0, 0], [320, 50]).
          build();
        googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_728x90', [[728, 90]], 'div-leaderboard-standard-ad')
          .defineSizeMapping(leaderboardSizesMapping)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-300x250-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());

        googletag.enableServices();
    });
</script>

<!--300x250 widget-->
<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/24050587/Homepage_rettangolo_basso_300x250', [300, 250], 'div-300x250-widget-standard-ad')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
    });
</script>

    
<!-- Skin -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/24050587/Skin', 'div-gpt-ad-1427294023116-0-oop')
          //.setEnableSingleRequest()
          .addService(googletag.pubads());
        googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2125007481063424');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=2125007481063424&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Serve chiarezza su equivalenza e sovrapponibilità terapeutica</title>
	<meta name="description" content="Serve chiarezza su equivalenza e sovrapponibilità terapeutica. Se n&#039;è parlato in apertura del 14° Forum Pharma della Sif" />
	<link rel="canonical" href="https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Serve chiarezza su equivalenza e sovrapponibilità terapeutica" />
	<meta property="og:description" content="Serve chiarezza su equivalenza e sovrapponibilità terapeutica. Se n&#039;è parlato in apertura del 14° Forum Pharma della Sif" />
	<meta property="og:url" content="https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:publisher" content="https://www.facebook.com/aboutpharmaonline/" />
	<meta property="article:published_time" content="2022-04-07T09:23:20+00:00" />
	<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="409" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AboutPharmaHPS" />
	<meta name="twitter:site" content="@AboutPharmaHPS" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Cristina Tognaccini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"Informazioni e servizi per i professionisti dell&#039;healthcare","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aboutpharma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207.jpg","contentUrl":"https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207.jpg","width":650,"height":409,"caption":"equivalenza sovrapponibilità terapeutica"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/#webpage","url":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/","name":"Serve chiarezza su equivalenza e sovrapponibilità terapeutica","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/#primaryimage"},"datePublished":"2022-04-07T09:23:20+00:00","dateModified":"2022-04-07T09:23:20+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/508dccd13a52bc81f3a634886b7fe884"},"description":"Serve chiarezza su equivalenza e sovrapponibilità terapeutica. Se n'è parlato in apertura del 14° Forum Pharma della Sif","breadcrumb":{"@id":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Serve chiarezza su equivalenza e sovrapponibilità terapeutica"}]},{"@type":"Person","@id":"https://www.aboutpharma.com/#/schema/person/508dccd13a52bc81f3a634886b7fe884","name":"Cristina Tognaccini","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/89e0e44e3ef02535fa91b9f647eb16b1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/89e0e44e3ef02535fa91b9f647eb16b1?s=96&d=mm&r=g","caption":"Cristina Tognaccini"},"url":"https://www.aboutpharma.com/blog/author/ctognacciniaboutpharma-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-7213026-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aboutpharma.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.aboutpharma.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.aboutpharma.com","hash_tracking":"false","ua":"UA-7213026-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ececec","border":"#444","border_on":"","button_1_button_colour":"#f9f9f9","button_1_button_hover":"#c7c7c7","button_1_link_colour":"#666666","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#666666","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aboutpharma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"546066","token":"6bd353564d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wordpress-social-login/assets/js/widget.js' id='wsl-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.aboutpharma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aboutpharma.com/wp-json/wp/v2/posts/546066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.aboutpharma.com/?p=546066' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2022%2F04%2F07%2Fserve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fblog%2F2022%2F04%2F07%2Fserve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.aboutpharma.com/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '546066';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Serve+chiarezza+su+equivalenza+e+sovrapponibilit%C3%A0+terapeutica';
	window._wp_rp_post_tags = ['generici', 'aifa', 'novartis', 'asl+roma+1', 'societ%C3%A0+italiana+farmacologia', 'biosimilari', 'universit%C3%A0+di+catania', 'egualia', 'equivalenza', 'farmaci', 'agenzia+italiana+del+farmaco', 'news', 'sanit%C3%A0+e+politica', 'home+page', 'in+evidenza', 'che', 'corso', 'tre', 'dalla', 'del', 'commission', 'prima', 'roma', 'dei', 'anni', 'la', 'della', 'emilia', 'centro', 'sono'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.aboutpharma.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
text-transform:uppercase;
font-size:13px;
font-weight:700;
color:#666666;
border-top:1px solid #CCCCCC;
border-bottom:1px solid #CCCCCC;
}
.wp_rp_wrap h3.related_post_title {
padding:5px 0!important;
}
ul.related_post {
}
ul.related_post li {
width:144px!important;
}
ul.related_post li a {
}
ul.related_post li img {
height:auto!important;
}</style>

<script type="text/javascript">
(function(f,b){if(!b.__SV){var e,g,i,h;window.mixpanel=b;b._i=[];b.init=function(e,f,c){function g(a,d){var b=d.split(".");2==b.length&&(a=a[b[0]],d=b[1]);a[d]=function(){a.push([d].concat(Array.prototype.slice.call(arguments,0)))}}var a=b;"undefined"!==typeof c?a=b[c]=[]:c="mixpanel";a.people=a.people||[];a.toString=function(a){var d="mixpanel";"mixpanel"!==c&&(d+="."+c);a||(d+=" (stub)");return d};a.people.toString=function(){return a.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking start_batch_senders people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
for(h=0;h<i.length;h++)g(a,i[h]);var j="set set_once union unset remove delete".split(" ");a.get_group=function(){function b(c){d[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));a.push([e,call2])}}for(var d={},e=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<j.length;c++)b(j[c]);return d};b._i.push([e,f,c])};b.__SV=1.2;e=f.createElement("script");e.type="text/javascript";e.async=!0;e.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
MIXPANEL_CUSTOM_LIB_URL:"file:"===f.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";g=f.getElementsByTagName("script")[0];g.parentNode.insertBefore(e,g)}})(document,window.mixpanel||[]);

// Enabling the debug mode flag is useful during implementation,
// but it's recommended you remove it for production
mixpanel.init('3212c88ebdbb2f61f4a9e29facb6561c', {debug: true}); 
mixpanel.track('Sign up');
</script>

</head>
<body class="post-template-default single single-post postid-546066 single-format-standard aboutpharma-site-1 post-serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica">
<!-- Skin out-of-page -->
<div id='div-gpt-ad-1427294023116-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427294023116-0-oop'); });
</script>
</div>
    <div class="site-wrapper">


      	<div class="superpartes">
            <div class="responsive-leaderboard-container">
                <div id="div-leaderboard-standard-ad" class="responsive-leaderboard">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-leaderboard-standard-ad'); });
                    </script>
                </div>
            </div>
                    <div class="menuMobile formobile">
                        <span class="mobile-nav-toggler" id="mobile-nav-toggler">Menu &#8964;</span>
                        <span class="mobile-home-link"><a href="/"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/casa.png" width="37" /></a></span>
                        <span class="mobile-search-link"><i class="fa fa-search" id="openSearch"></i></span>
                        <span class="mobile-rivista-link">
                        <!--8994--><!--545777-->                                                        <a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/04/197_cop-1.jpg" /> Abbonati<br />alla rivista</a>

                                                    </span>
                    </div>
		            <div class="rivista">
<!--8994--><!--545777-->		            		<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/04/197_cop-1.jpg" width="86" /></a>
		            		<div class="nonabbonati">
		            			<a href="https://www.aboutpharma.com/categoria-prodotto/aboutpharma-shop/">Abbonati<br>alla rivista</a>
                                                <br /><br /><a href="https://www.aboutpharma.com/publishing/riviste/aboutpharma-pubblicazioni/">Archivio arretrati</a>
		            		</div>
		          	</div>
    			</div>
        <header class="main-header">

            <div class="main-header__body">

                <div class="main-header__body__misc">
                	<nav>
	<ul id="menu-top" class="menu"><li id="menu-item-326205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326205 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-326204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326204 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-378842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378842 mnit-shop-&lt;i-class=&quot;fa-fa-shopping-cart&quot;&gt;&lt;/i&gt;"><a href="https://www.aboutpharma.com/shop/">Shop <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-446899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446899 mnit-lavora-con-noi"><a href="https://www.aboutpharma.com/lavora-con-noi/">LAVORA CON NOI</a></li>
</ul>	<ul id="menu-login" class="menu"><li id="menu-item-180770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180770 mnit-login"><a href="/login/">Login</a></li>
<li id="menu-item-180771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180771 mnit-registrati"><a href="/registrati/">Registrati</a></li>
</ul> <ul id="menu-menu-media-videofoto" class="menu"><li id="menu-item-349930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349930 mnit-video"><a href="https://www.aboutpharma.com/video/">Video</a></li>
<li id="menu-item-349929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349929 mnit-foto"><a href="https://www.aboutpharma.com/foto/">Foto</a></li>
</ul></nav>
              	</div>
                <div class="clearfix">
                    <a class="main-header__body__logo single" href="https://www.aboutpharma.com/">
                        <strong>HPS &ndash; Health Publishing and Services</strong>
                        <span>Informazioni e servizi per i professionisti dell'healthcare</span>
                    </a>

		                <div class="main-header__body__primary__nav js-primary-nav">
		                    <nav class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-180755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180755 mnit-aboutpharma"><a href="/">Aboutpharma</a></li>
<li id="menu-item-169247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169247 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-169248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169248 mnit-formazione-e-eventi"><a href="https://www.aboutpharma.com/about-education/">Formazione e eventi</a></li>
<li id="menu-item-541405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541405 mnit-percorso-in-ma"><a href="https://www.aboutpharma.com/percorso-di-perfezionamento-in-market-access-per-le-life-sciences-2022">Percorso in MA</a></li>
<li id="menu-item-169249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169249 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516135 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
<li id="menu-item-499868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499868 mnit-digital-awards"><a href="http://www.aboutpharmadigitalawards.com/">Digital Awards</a></li>
</ul></nav>                   <figure class="formobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="" class="img100 nomobile">
                        <img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/m_aboutpharma.png" alt="" class="img100 formobile">
                    </a>
                    </figure>
		                    <!--span class="mobile-nav-toggler">Menu</span-->
		                </div>



                </div>

                <div class="main-header__body__secondary__nav">
                    <figure class="nomobile">
                    	<a href="/">
                    	<img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/aboutpharma.png" alt="">
                    </a>
                    </figure>
		                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.aboutpharma.com/">
    <fieldset class="main-search">
        <input class="main-search__input js-select-on-click" type="text" placeholder="Ricerca" value="" name="s" id="s">
        <i class="fa fa-search"></i>
        <input class="main-search__button" type="submit" value="">
    </fieldset>
</form>                    <span id="secondary_menu">
                    <nav class="nav-boxed js-nav-boxed"><ul id="menu-home-aboutpharma-sec-menu" class="clearfix"><li id="menu-item-334159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334159 mnit-sanita-e-politica"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">SANITÀ E POLITICA</a></li>
<li id="menu-item-336203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336203 mnit-legal-e#038;-regulatory"><a href="https://www.aboutpharma.com/aboutpharma/news/legal-e-regulatory/">LEGAL &#038; REGULATORY</a></li>
<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334157 mnit-persone-e-professioni"><a href="https://www.aboutpharma.com/aboutpharma/news/persone-e-professioni/">PERSONE E PROFESSIONI</a></li>
<li id="menu-item-334155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334155 mnit-aziende"><a href="https://www.aboutpharma.com/aboutpharma/news/aziende/">AZIENDE</a></li>
<li id="menu-item-334158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334158 mnit-medicina-scienza-e-ricerca"><a href="https://www.aboutpharma.com/aboutpharma/news/rd/">Medicina Scienza e Ricerca</a></li>
<li id="menu-item-533989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533989 mnit-animal-health"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/">Animal Health</a></li>
</ul></nav>  							</span>
                </div>
            </div>
        </header>
				<div class="main-content">
    	<section class="main-tag site-block">
    			<ul>
   					    					    					    					
    			</ul>	
    	</section>
				  <section class="main-content__body">
				    
				    <h4 class="articleCategory">Sanità e Politica</h4>

				      <section class="generic-article site-block post-546066 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page category-in-evidenza category-news-filter category-sanita-e-politica tag-agenzia-italiana-del-farmaco tag-aifa tag-asl-roma-1 tag-biosimilari tag-egualia tag-equivalenza tag-farmaci tag-generici tag-novartis tag-societa-italiana-farmacologia tag-universita-di-catania">
				        <h3 class="site-block__title">Serve chiarezza su equivalenza e sovrapponibilità terapeutica</h3>
				        <div class="content">
										<h4 class="site-block__title">In apertura del 14° Forum Pharma della Società italiana di farmacologia, uno degli argomenti è la necessità di raggiungere una sintonia su principi cardine</h4>						<div class="post-info">
														    <span class="post-author">di
																											Elisabetta Gramolini																								    </span>
														<span class="post-date">7 Aprile 2022</span>							<span class="post-print"><a href="javascript:void(0);" onClick="window.print();"><img src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/img/print.png" /></a></span>
							
						</div>
												<figure><img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="equivalenza sovrapponibilità terapeutica" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-398x250.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-147x92.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-150x94.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
																		  
				          <p>Trovare un linguaggio comune, cominciando a stilare criteri condivisi sui concetti di equivalenza e sovrapponibilità terapeutica, sono i temi della prima tavola rotonda che ha aperto la tre giorni del 14° <a href="https://www.sifweb.org/eventi/eventi_SIF/14-forum-nazionale-pharma-ricerca-innovazione-accesso-in-farmacologia-2022-04-06">Forum Pharma,</a> promosso dalla Società italiana di farmacologia (Roma, 6-8 aprile 2022).</p>
<p>Ad introdurre la discussione, intitolata “Come riconoscere l’innovazione e definire l’equivalenza sovrapponibilità terapeutica”, è Patrizia Popoli, direttore del Centro nazionale per la ricerca e la valutazione preclinica e clinica dei farmaci presso l’Istituto superiore di sanità e presidente della commissione tecnico-scientifica dell’Agenzia italiana del farmaco (Aifa). “Per l’equivalenza – ricorda &#8211; non ci sono dei criteri scritti e anche la sovrapponibilità li meriterebbe. La commissione sta provando a fare una riflessione su cosa si può cambiare riguardo a equivalenza e rimborsabilità ma il documento è ancora in valutazione”.</p>
<h2><strong>Il vocabolario del farmaco</strong></h2>
<p>I concetti di sovrapponibilità terapeutica e di equivalenza sono stati visti come sinonimi ma in realtà, come spiega Annamaria Marata, coordinatore della commissione regionale del Farmaco della Regione Emilia Romagna, membro della commissione tecnico scientifica dell’Aifa, “sono stati attribuiti significati diversi nel corso del tempo”. Ciò ha creato problemi negli anni: “cercare – continua – di definire i termini è importante. Equivalenza è il primo ad essere stato usato, a seguito del quale sono arrivate le generalizzazioni poiché nel nostro Paese si è usato il termine dei ‘generici equivalenti’. Poi sono arrivati i biosimilari di molecole simili e sovrapponibili”.</p>
<p>Il punto critico, individuato da Marata, è che il termine sovrapponibile è stato usato per principi attivi diversi: “speriamo – dice – arrivi presto una definizione del concetto di sovrapponibilità mentre quello di equivalenza è normato. L’equivalenza è usata nelle gare d’acquisto, mentre la sovrapponibilità potrebbe avere usi più ampi, come per esempio nelle raccomandazioni. L’equivalenza prevede una gara con un solo vincitore. Se si fanno gare con la sovrapponibilità, invece, la rosa può essere più ampia. Quando si parla di equivalenza o sovrapponibilità l’esempio deve sempre prevedere cosa è diverso. L’equivalenza è un concetto più stretto e limitato. Quello di sovrapponibilità è più ampio, modulabile e negoziabile. L’equivalenza può essere vista come un sottoinsieme della sovrapponibilità”.</p>
<h2><strong>Premiare l’innovazione</strong></h2>
<p>Chi ha parlato della esigenza di condurre la discussione sull’identificazione dei termini equivalenza e sovrapponibilità è Antonio Addis, dirigente dell’unità di Epidemiologia del Farmaco presso il dipartimento Epidemiologia della Asl Roma 1. “Il tema della equivalenza ha occupato le discussioni della commissione tecnico scientifica dell’Aifa. Il reale numero di equivalenze è ridotto. Se continuiamo a essere ingessati rischiamo di non far progredire la discussione e di non premiare ciò che è importante, cioè ciò che è innovativo”.</p>
<h2><strong>Criteri da rivedere</strong></h2>
<p>A monte, la sovrapponibilità dovrebbe riguardare l’approvazione in termini di rimborsabilità. A dirlo è Filippo Drago, ordinario di Farmacologia, presidente del Centro di ricerca e consulenza in Hta e discipline regolatorie del farmaco (Cerd) dell’Università di Catania. “Non c’è dubbio che l’equivalenza si deve applicare a farmaci il cui principio è identico. Il problema sta nel trovare un ambito in cui usare farmaci con principi attivi diversi con gli stessi vantaggi costo-benefici. La determina 204 del 2014 dispone che le regioni richiedano un parere ad Aifa. Ebbene, negli ultimi quattro anni, solo due esiti sono stati pubblicati, uno nel 2019 e uno nel 2020. I criteri per l’equivalenza sono stabiliti dalla legge numero 135 ma andrebbero rivisti, alla luce del fatto che si riferiscono a elementi non soddisfacenti. C’è da rivedere il criterio di equivalenza e capire cosa si intende per sovrapponibilità”.</p>
<p>Il docente suggerisce che “Aifa dovrebbe disegnare un algoritmo, analogo a quello realizzato per il concetto di innovatività, magari alla luce di quello che esiste già in Francia e Germania”. Dell’avviso che vadano espressi criteri condivisi è Giuseppe Pompilio, responsabile del settore value, access e regional partnership di Novartis farma spa Italia. “Ai concetti di equivalenza e sovrapponibilità aggiungo il livello dei comparatori. Quello che vedo sulla sovrapponibilità è che l’equivalenza terapeutica ha identificato i criteri che hanno permesso di capire di che stiamo parlando ma su sovrapponibilità e comparazione manca ancora la codifica di principi chiari per tutti. È un contesto in cui la nebbia va diradata”.</p>
<h2><strong>Sintesi da condividere</strong></h2>
<p>Arrivare a un linguaggio comune per definire i due concetti è il messaggio che lancia anche Giuseppe Traversa, dell’Area strategia ed economia del farmaco in Aifa. Nella discussione, “c’è un’area di mezzo in cui emergono delle differenze”. Traversa cerca di spiegare come sarebbe più facile se fossero le aziende stesse a convincere i concorrenti che il loro farmaco è migliore: “In questo modo vengono fuori delle categorie sovrapponibili che sono insiemi di farmaci nelle linee guida più accreditate. È così che si danno delle opzioni ai medici. Questo – osserva – è il livello della sovrapponibilità. Se si concorda su questo, diventa più facile. Bisogna evitare il rapporto uno a uno, cioè un’azienda verso l’Aifa. È l’insieme della ricerca farmacologica che deve arrivare a una sintesi condivisa”.</p>
<h2><strong>Circolo virtuoso</strong></h2>
<p>Chi parla infine della sostenibilità che può derivare dal risparmio e può generare un investimento in innovazione è Stefano Collatina, vicepresidente con delega per l’Area Biosimilari di Egualia e coordinatore del gruppo autonomo Italian biosimilars group. “I farmaci biosimilari – commenta – hanno valore aggiunto perché liberano risorse”. In questo modo si va nella direzione della sostenibilità secondo Collatina che è convinto come “il miglior amico del farmaco innovativo è il biosimilare”.</p>
				                                				        </div> 
				        
	
				        	
																								    	<section class="under-tag site-block">
												    			<ul>
												    				<li><b>TAGS: </b></li>
																												    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Agenzia italiana del farmaco" href="/blog/tag/agenzia-italiana-del-farmaco/"> 
																		                    		Agenzia italiana del farmaco																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Aifa" href="/blog/tag/aifa/"> 
																		                    		Aifa																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Asl Roma 1" href="/blog/tag/asl-roma-1/"> 
																		                    		Asl Roma 1																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Biosimilari" href="/blog/tag/biosimilari/"> 
																		                    		Biosimilari																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="egualia" href="/blog/tag/egualia/"> 
																		                    		egualia																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="equivalenza" href="/blog/tag/equivalenza/"> 
																		                    		equivalenza																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="farmaci" href="/blog/tag/farmaci/"> 
																		                    		farmaci																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="generici" href="/blog/tag/generici/"> 
																		                    		generici																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Novartis" href="/blog/tag/novartis/"> 
																		                    		Novartis																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="società italiana farmacologia" href="/blog/tag/societa-italiana-farmacologia/"> 
																		                    		società italiana farmacologia																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    																    					<li>
																		                  <h3 class="underTag">
																		                  	<a title="Università di Catania" href="/blog/tag/universita-di-catania/"> 
																		                    		Università di Catania																		                    </a> 
																		                  </h3> 
														 			          </li> 
														 			          <li class="underTagDiv">-</li>    
												    												    			</ul>	
												    	</section>
													

									<div class="box-shared">
	<div class="share-button"><span class="f12">SHARE:</span></div>
  


          <div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AboutPharmaHPS" data-count="none">Tweet</a></div>
          <div class="share-button"><div class="g-plus" data-action="share" data-annotation="none"></div></div>
          <div class="share-button">
							<a href="//pinterest.com/pin/create/button/?url=www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/&media=<img width="300" height="189" src="https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="equivalenza sovrapponibilità terapeutica" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-300x189.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-398x250.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-110x69.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-210x132.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-147x92.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-240x151.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-150x94.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207-500x315.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/04/pillole-e1649323391207.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />&description=Serve chiarezza su equivalenza e sovrapponibilità terapeutica" data-pin-do="buttonPin" data-pin-config="above"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
							<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
					</div>

          <div class="share-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
          <div class="share-button"><div class="fb-like" data-href="www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/" data-send="true" data-layout="standard" data-width="250" data-show-faces="true"></div></div>

</div>
          
													
									
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ti potrebbe interessare anche...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-544845" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2022/03/07/lindustria-dei-generici-forti-criticita-per-lapprovvigionamento-farmaceutico-in-europa/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/shutterstock_264512513-e1646652988435-144x95.jpg" alt="L’industria dei generici: forti criticità per l’approvvigionamento farmaceutico in Europa" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2022/03/07/lindustria-dei-generici-forti-criticita-per-lapprovvigionamento-farmaceutico-in-europa/" class="wp_rp_title">L’industria dei generici: forti criticità per l’approvvigionamento farmaceutico in Europa</a></li><li data-position="1" data-poid="in-531558" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2021/02/04/piano-ue-contro-il-cancro-egualia-riconosce-il-ruolo-dei-farmaci-a-brevetto-scaduto/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2021/02/pexels-castorly-stock-4058228-144x95.jpg" alt="Piano Ue contro il cancro, Egualia: riconosce il ruolo dei farmaci a brevetto scaduto" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2021/02/04/piano-ue-contro-il-cancro-egualia-riconosce-il-ruolo-dei-farmaci-a-brevetto-scaduto/" class="wp_rp_title">Piano Ue contro il cancro, Egualia: riconosce il ruolo dei farmaci a brevetto scaduto</a></li><li data-position="2" data-poid="in-530896" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2021/01/21/i-farmaci-europei-del-2020-il-50-e-per-loncologia/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/07/IMG_9035-e1531398339653-144x95.jpg" alt="I farmaci europei del 2020, il 50% è per l&#8217;oncologia" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2021/01/21/i-farmaci-europei-del-2020-il-50-e-per-loncologia/" class="wp_rp_title">I farmaci europei del 2020, il 50% è per l&#8217;oncologia</a></li><li data-position="3" data-poid="in-513279" data-post-type="none" ><a href="https://www.aboutpharma.com/blog/2019/09/03/biosimilari-accordo-tra-sandoz-e-polpharma-per-un-farmaco-contro-la-sclerosi-multipla/" class="wp_rp_thumbnail"><img src="https://www.aboutpharma.com/wp-content/uploads/2018/03/biosimilari-e1522157825163-144x95.jpg" alt="Biosimilari, accordo tra Sandoz e Polpharma per un farmaco contro la sclerosi multipla" width="144" height="95" /></a><a href="https://www.aboutpharma.com/blog/2019/09/03/biosimilari-accordo-tra-sandoz-e-polpharma-per-un-farmaco-contro-la-sclerosi-multipla/" class="wp_rp_title">Biosimilari, accordo tra Sandoz e Polpharma per un farmaco contro la sclerosi multipla</a></li></ul></div></div>
					    	


				
				
					
					

					    	
				      </section>
				    				    

				  </section>
				  <aside class="main-content__aside">
				    <!-- slider widget 504411 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Rubriche digitali</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/innovation-about-diabetes/" title="Innovation ABOUT Diabetes" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Innovation about diabetes" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/03/Evento-1120x708-01-3-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/amiloidosi-transtiretina-ricerca-accesso/" title="AMILOIDOSI DA TRANSTIRETINA: TRA RICERCA E ACCESSO" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Amiloidosi da transtiretina" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/07/Amiloidosi-da-transtiretina-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" title="I dispositivi medici tra normativa e regolatorio" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/home-care-service-provider/" title="Home care service provider" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/immagine-rubrica-v-1120x708-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" title="AboutPharma Animal Health" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AH-1120x708-Gen2022-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/automazione-digitale-gestione-processi-aziendali/" title="Automazione digitale nella gestione dei progetti aziendali" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Automazione digitale nella gestione dei progetti aziendali" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/AboutPharma_1120x708_V2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/una-salute-una-medicina-notizie-opinioni-dati-omeopatia/" title="unaSalute, unaMedicina" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="unaSalute unaMedicina Notizie opinioni e dati sull&#039;omeopatia" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-1024x647.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-768x485.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-143x90.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/1120x708-1-500x316.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/ivdr-sfide-opportunita-nuovo-regolamento/" title="Ivdr: sfide e opportunità del nuovo regolamento" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="IVDR Sfide e opportunità del nuovo regolamento" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/IVDR-Sfide-e-opportunita-del-nuovo-regolamento-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/life-science-transformation/" title="Life Science Transformation" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="Life science transformation" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-RD-McKinsey-d-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/pnrr-strumenti-norme-opportunita" title="PNRR Strumenti Nome Opportunità" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/banner-1120x708-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/sperimentazioni-cliniche-cambiano-le-regole" title="Sperimentazioni cliniche: cambiamo le regole" target="_blank"><img width="1120" height="709" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2.png" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2.png 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-300x190.png 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-1024x648.png 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-768x486.png 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-398x252.png 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-197x125.png 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-143x91.png 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-110x70.png 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-195x123.png 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-210x133.png 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-147x93.png 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-240x152.png 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-150x95.png 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Banner-rubrica-digitale-AP_PortolanoCavallo_1120x708_2-500x317.png 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/tag/antibioticoresistenza-sinergia-azioni-contrastare-fenomeno" title="Antibioticoresistenza sinergia di azioni per contrastare il fenomeno" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2018/11/Antibioticoresistenza-Pag-Evento-1120x708-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<!-- slider widget 504347 -->        <section class="primopiano site-block">
          <h3 class="site-block__title primopiano__title">Eventi e formazione</h3>
          <div class="primopiano__body"><!-- cycle-slideshow -->
            <div class="ad-wrapper ad-wrapper--primopiano js-primopiano-slideshow" data-cycle-slides="div">
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/02/21/supply-chain-farmaco-veterinario-buone-pratiche-distribuzione/" title="La supply chain del farmaco veterinario: GDP, trasporto e tracciabilità" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="farmaco veterinario Buone Pratiche Distribuzione" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-5-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/02/08/webinar-sistema-appalti-in-sanita-2/" title="Il sistema appalti in sanità: elementi basilari per la partecipazione ad una gara" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="webinar sistema appalti in sanità" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2021/12/29/corso-seo-copywriting-healthcare/" title="SEO Copywriting e nuovo algoritmo Google" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso seo copywriting" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/12/Evento-1120x708-01-9-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/03/18/comunicazione-al-pubblico-pharma/" title="Pubblicità e informazione: come cambia la comunicazione al pubblico" target="_blank"></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/02/03/informazione-scientifica-omnicanale-2/" title="L’informazione scientifica omnicanale" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso informazione scientifica ibrida" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/02/Evento-1120x708-01-1-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/03/02/value-based-healthcare-gare-per-acquisto-farmaci-e-dispositivi/" title="Value Based Healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="corso gare acquisto medicinali value based" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                            <div>
                <a href="https://www.aboutpharma.com/blog/2022/03/21/pnrr-industria-healthcare-market-access-informazione-scientifica/" title="Gli impatti del PNRR sul business model dell’industria healthcare" target="_blank"><img width="1120" height="708" src="https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail" alt="webinar pnrr per industria healthcare" loading="lazy" srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2.jpg 1120w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-300x190.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-1024x647.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-768x485.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-398x252.jpg 398w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-197x125.jpg 197w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-143x90.jpg 143w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-110x70.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-195x123.jpg 195w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-210x133.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-147x93.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-240x152.jpg 240w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-150x95.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2022/03/Evento-1120x708-01-2-500x316.jpg 500w" sizes="(max-width: 1120px) 100vw, 1120px" /></a>
              </div>
                          </div>
          </div>
        </section>
<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ad-wrapper ad-wrapper--300_250" id="div-300x250-standard-ad">
    <script type='text/javascript'>
        googletag.cmd.push(function () { googletag.display('div-300x250-standard-ad'); });
    </script>
</div></div>
		</div><div id="social-2" class="widget social"><h2 class="widgettitle">Follow Us</h2>    <div class="social-connect"><ul itemscope itemtype="http://schema.org/Organization">
<li style="display:none;"><a itemprop="url" href="https://www.aboutpharma.com/wp">Abouthparma</a></li>
 	<li><a itemprop="sameas" href="https://it-it.facebook.com/aboutpharmaonline/" title="Facebook" target="_blank"><span>Facebook</span><i class="fa fa-facebook-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://it.linkedin.com/showcase/aboutpharma-and-medical-devices" title="LinkedIn" target="_blank"><span>LinkedIn</span><i class="fa fa-linkedin-square"></i></a></li>
	
	<li><a itemprop="sameas" href="https://twitter.com/AboutPharmaHPS" title="Twitter" target="_blank"><span>Twitter</span><i class="fa fa-twitter-square"></i></a></li>
	
 	<li><a itemprop="sameas" href="https://www.youtube.com/channel/UCdZc90HgRqS3hhXKuWp8nbg" title="YouTube" target="_blank"><span>YouTube</span><i class="fa fa-youtube-square"></i></a></li>
	
	<li><a href="https://www.instagram.com/aboutpharma/"    title="instagram" target="_blank"><span>Instagram</span><i class="fa fa-instagram-square"></i></a></li>
		
</ul>
</div>
</div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.aboutpharma.com/blog/tag/aboutpharma-animal-health/" rel="httpswwwaboutpharmacomblogtagaboutpharma-animal-health noopener" target="_blank"><img width="300" height="250" src="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg" class="image wp-image-533992  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-150x125.jpg 150w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-114x95.jpg 114w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-110x92.jpg 110w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-175x146.jpg 175w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-210x175.jpg 210w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-147x123.jpg 147w, https://www.aboutpharma.com/wp-content/uploads/2021/04/Laterale-300x250-1-240x200.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>    <section class="video-ticker site-block">
        <h3 class="site-block__title video-ticker__title"><a href="/video/">Video</a></h3>
        <div class="video-ticker__body">
                        <ul>
      	                    <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Sessione plenaria" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-sessione-plenaria/">
                        <img src="https://img.youtube.com/vi/BAJfNp5-Hrg/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Sessione plenaria" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-sessione-plenaria/">About Medical Devices 2021 &#8211; Sessione plenaria</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Workshop La pubblicità dei Dispositivi Medici" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-pubblicita-dispositivi-medici/">
                        <img src="https://img.youtube.com/vi/lBqKDiPhznI/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Workshop La pubblicità dei Dispositivi Medici" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-pubblicita-dispositivi-medici/">About Medical Devices 2021 &#8211; Workshop La pubblicità dei...</a>
               </h4>
            </li>
                            <li>
                <figure class="video-thumb">
                    <a title="About Medical Devices 2021 &#8211; Workshop DM a base di sostanze e Quality Risk Management" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-dm-a-base-di-sostanze-e-quality-risk-management/">
                        <img src="https://img.youtube.com/vi/K5nkdd67Ugk/default.jpg" alt="" width="150" ><!-- 150x95 -->
                    </a>  
               </figure>
               <h4 class="scope-title">
                   <a title="About Medical Devices 2021 &#8211; Workshop DM a base di sostanze e Quality Risk Management" href="https://www.aboutpharma.com/blog/2021/10/28/about-medical-devices-2021-workshop-dm-a-base-di-sostanze-e-quality-risk-management/">About Medical Devices 2021 &#8211; Workshop DM a base di sostanze...</a>
               </h4>
            </li>
              </ul>
      </div>
</section>

    <div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div>	<section class="category-ticker site-block">
		  <h3 class="site-block__title category-ticker__title"><a href="https://www.aboutpharma.com/aboutpharma/news/sanita-e-politica/">Sanità e Politica</a></h3>
	  <div class="category-ticker__body">
	      <ul>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Serve chiarezza su equivalenza e sovrapponibilità terapeutica" href="https://www.aboutpharma.com/blog/2022/04/07/serve-chiarezza-su-equivalenza-e-sovrapponibilita-terapeutica/">Serve chiarezza su equivalenza e sovrapponibilità terapeutica</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Antivirali contro Covid prescrivibili dal medico di famiglia: Aifa ci sta lavorando" href="https://www.aboutpharma.com/blog/2022/04/06/antivirali-contro-covid-prescrivibili-dal-medico-di-famiglia-aifa-ci-sta-lavorando/">Antivirali contro Covid prescrivibili dal medico di famiglia: Aifa ci sta lavorando</a>
		    </h4>
		  </li>
	      		  <li>
		    <h4 class="scope-title">
		      <a title="Condivisione dei dati: il Parlamento europeo approva nuove misure" href="https://www.aboutpharma.com/blog/2022/04/06/condivisione-dei-dati-il-parlamento-europeo-approva-nuove-misure/">Condivisione dei dati: il Parlamento europeo approva nuove misure</a>
		    </h4>
		  </li>
	      	      </ul>
	  </div>
	</section>
	    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;">.</span></p></div></div>				  </aside>
				</div>
				
		<footer class="main-footer">

			<div class="main-footer__body commonfooter">
					<div class="main-footer__body__logo">
						<span>HPS &ndash; Health Publishing and Services</span>
					</div>
					<div class="main-footer__nav commonfooter">
						<div class="mainrow">
							<nav class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-180756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-180756 mnit-aboutpharma"><a href="https://www.aboutpharma.com/">AboutPharma</a></li>
<li id="menu-item-180758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180758 mnit-publishing"><a href="https://www.aboutpharma.com/publishing/">Publishing</a></li>
<li id="menu-item-180757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180757 mnit-formazione"><a href="https://www.aboutpharma.com/about-education/">Formazione</a></li>
<li id="menu-item-180760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180760 mnit-hta"><a href="https://www.aboutpharma.com/hta/">HTA</a></li>
<li id="menu-item-516136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516136 mnit-aboutjob"><a href="https://www.aboutpharma.com/aboutjob/">AboutJob</a></li>
</ul></nav>              <div class="nameandvat">
                HPS Srl <span>P.IVA 07106000966</span>
              </div>
						</div>
						<div class="mainrow">
							<nav class="menu-footer-service-container"><ul id="menu-footer-service" class=""><li id="menu-item-349771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349771 mnit-contatti"><a href="https://www.aboutpharma.com/contatti/">Contatti</a></li>
<li id="menu-item-349770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349770 mnit-chi-siamo"><a href="https://www.aboutpharma.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-349769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349769 mnit-privacy-policy"><a href="https://www.aboutpharma.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-479446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479446 mnit-codice-etico"><a href="https://www.aboutpharma.com/codice-etico/">Codice Etico</a></li>
<li id="menu-item-544365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544365 mnit-politica-qualita"><a href="https://www.aboutpharma.com/politica-della-qualita/">Politica Qualità</a></li>
<li id="menu-item-479400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479400 mnit-certificazione-iso-9001:2015"><a href="https://www.aboutpharma.com/certificazione-iso-90012015/">Certificazione ISO 9001:2015</a></li>
</ul></nav>						</div>

					</div>
				<p>

				</p>
			</div>


		</footer>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/min/plugins.min.js"></script>
	<script src="https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/owl.carousel.min.js"></script>
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il presente sito utilizza i "cookie" per facilitare la navigazione. Se necessiti di ulteriori informazioni, consulta la nostra <a href="/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Cookie Policy</a>. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetta e continua</a>  <a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button">Impostazioni cookie</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage cookie consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='aboutpharma-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-content/themes/aboutpharma/js/main.js' id='aboutpharma-js'></script>


<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP"></script>
<script>
    var gigyaConf =
	{
	    APIKey: '3_6BP4XZow1QJB13FzpMUEeW36nNvLJWpcWIBa3EC4DZjU9pZhZAZS6Cz2O-TI4FpP',
	    enabledProviders: 'facebook,twitter'
	}
</script>

<!-- Facebook //-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272299759447698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


        <script type="text/javascript"> _linkedin_data_partner_id = "322364"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=322364&fmt=gif" /> </noscript>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1f568b3747","applicationID":"1004775203","transactionName":"ZVZaYUNWWxUCVhZfWlwceVZFXloITEYLWFJeVg==","queueTime":0,"applicationTime":888,"atts":"SRFZFwtMSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!--Cached using Nginx-Helper on 2022-04-07 12:36:34. It took 275 queries executed in 0,888 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->