<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza - AboutPharma</title>
	<meta name="description" content="Le azioni per contrastare l’antibioticoresistenza: dall&#039;Italia all&#039;estero le soluzioni adottate per risolvere il fenomeno diffuso" />
	<link rel="canonical" href="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza - AboutPharma" />
	<meta property="og:description" content="Le azioni per contrastare l’antibioticoresistenza: dall&#039;Italia all&#039;estero le soluzioni adottate per risolvere il fenomeno diffuso" />
	<meta property="og:url" content="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:published_time" content="2022-06-21T07:32:53+00:00" />
	<meta property="og:image" content="http://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="335" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Cristina Tognaccini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aboutpharma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg","contentUrl":"https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg","width":1000,"height":335,"caption":"antibiotico resistenza soluzioni"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#webpage","url":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/","name":"Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza - AboutPharma","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#primaryimage"},"datePublished":"2022-06-21T07:32:53+00:00","dateModified":"2022-06-21T07:32:53+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/3f504f65d93fabb2993152685a96a774"},"description":"Le azioni per contrastare l’antibioticoresistenza: dall'Italia all'estero le soluzioni adottate per risolvere il fenomeno diffuso","breadcrumb":{"@id":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.aboutpharma.com/"},{"@type":"ListItem","position":2,"name":"Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza"}]},{"@type":"Person","@id":"https://www.aboutpharma.com/#/schema/person/3f504f65d93fabb2993152685a96a774","name":"Cristina Tognaccini","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/89e0e44e3ef02535fa91b9f647eb16b1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/89e0e44e3ef02535fa91b9f647eb16b1?s=96&d=mm&r=g","caption":"Cristina Tognaccini"},"url":"https://www.aboutpharma.com/author/ctognacciniaboutpharma-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Feed" href="https://www.aboutpharma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Feed dei commenti" href="https://www.aboutpharma.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="AboutPharma &raquo; iCal Feed" href="https://www.aboutpharma.com/eventi/?ical=1" />
					<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-64x64-1.jpg" type="image/x-icon" />
		
					<!-- Apple Touch Icon -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-180x180-1.jpg">
		
					<!-- Android Icon -->
			<link rel="icon" sizes="192x192" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-192x192-1.jpg">
		
					<!-- MS Edge Icon -->
			<meta name="msapplication-TileImage" content="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-270x270-1.jpg">
				<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza Feed dei commenti" href="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/feed/" />

		<meta property="og:title" content="Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/"/>
		<meta property="og:site_name" content="AboutPharma"/>
		<meta property="og:description" content="Da tempo diversi enti come l’European Centre for Disease Prevention and Control (Ecdc), l’Organizzazione mondiale della Sanità (Oms) e i National Institutes of Health (Nih) statunitensi per citarne alcuni, tentano di far fronte al fenomeno della resistenza ai farmaci antimicrobici e all’antibioticoresistenza in particolare. Il problema comporta un peso sociale rilevante (le stime indicano circa"/>

									<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg"/>
							<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://www.aboutpharma.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1654708772' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1654708772' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='swpm.common-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/simple-membership/css/swpm.common.css?ver=1654708773' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=1654708773' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link data-minify="1" rel='stylesheet' id='wonderplugin-3dcarousel-style-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/wonderplugin-3dcarousel/engine/wonderplugin3dcarousel.css?ver=1654708773' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=1654708773' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='swpm-form-builder-css-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/swpm-form-builder/css/swpm-form-builder.css?ver=1654708773' type='text/css' media='all' />
<link rel='stylesheet' id='swpm-jqueryui-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1654708773' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.aboutpharma.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rpt_front_style-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='select2-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/select2.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='popup-maker-site-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-styles-1.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='child-style-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/themes/Avada-Child-Theme/style.css?ver=1654708773' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/uploads/fusion-styles/a9a185c6f4feeeb61ef0ee4294276db6.min.css?ver=1654708791' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Questo prodotto non è disponibile. Scegli un&#039;altra combinazione.</p>
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"non_necessary_cookies":[],"cookielist":{"necessary":{"id":19879,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":19880,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":19881,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":19882,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":19883,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":19884,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","current_lang":"it","security":"069fbde7ad","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=1654708778' id='cookie-law-info-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/wonderplugin-3dcarousel/engine/wp3dcarousellightbox.js?ver=1654708778' id='wonderplugin-3dcarousel-lightbox-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/wonderplugin-3dcarousel/engine/wonderplugin3dcarousel.js?ver=1654708779' id='wonderplugin-3dcarousel-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.aboutpharma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aboutpharma.com/wp-json/wp/v2/posts/580284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="WooCommerce 6.2.2" />
<link rel='shortlink' href='https://www.aboutpharma.com/?p=580284' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.aboutpharma.com"><link rel="alternate" href="https://www.aboutpharma.com/wp-json/tribe/events/v1/" /><!-- <meta name="swpm" version="4.9.8" /> -->
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #d9d9d9;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	18px;
				color: 		#1a1a1a;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #d9d9d9;
				border-left: 1px solid  #d9d9d9;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXZ4Q73');</script>
<!-- End Google Tag Manager -->
	<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/TEST_ABOUTPHARMA_2022_480X320', [480, 320], 'div-gpt-ad-1650576940599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/TEST_ABOUTPHARMA_2022_480X320', [[448, 298], [480, 320]], 'div-gpt-ad-1650635664076-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_Responsive', [728, 90], 'div-gpt-ad-1649689792473-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/ABOUTPHARMA_2022_468X60', [468, 60], 'div-gpt-ad-1649762596937-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/ABOUTPHARMA_2022_320X50', [320, 50], 'div-gpt-ad-1649762745240-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-gpt-ad-1650836517068-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="rocketlazyloadscript" data-minify="1" async src="https://www.aboutpharma.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1654708779"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-gpt-ad-1650901465049-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<style>#menu-item-545636 {display: none !important;}</style>	 
</head>

<body class="post-template-default single single-post postid-580284 single-format-standard theme-Avada woocommerce-no-js tribe-no-js fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-no avada-child fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woo-shop-page-columns-4 fusion-woo-related-columns-4 fusion-woo-archive-page-columns-3 avada-has-woo-gallery-disabled woo-sale-badge-circle woo-outofstock-badge-top_bar mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bottombar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-medium avada-ec-not-100-width avada-ec-meta-layout-disabled avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v2" >
		<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
							<section class="fusion-tb-header"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-sticky-container fusion-custom-z-index" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" data-transition-offset="0" data-sticky-offset="-45px" data-scroll-offset="0" data-sticky-small-visibility="1" data-sticky-medium-visibility="1" data-sticky-large-visibility="1" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-right main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-normal-only fusion-no-small-visibility fusion-no-medium-visibility" aria-label="Menu" data-breakpoint="1024" data-count="0" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-top-menu-destra"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-top-menu-destra" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-545864"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545864"  data-item-id="545864"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  target="_blank" rel="noopener noreferrer" href="https://hpsitaly.healthcare/" class="fusion-background-highlight"><span class="menu-text">Chi siamo</span></a></li><li  id="menu-item-546155"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546155"  data-item-id="546155"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/contatti/" class="fusion-background-highlight"><span class="menu-text">Contatti</span></a></li><li  id="menu-item-569693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569693"  data-item-id="569693"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/shop/" class="fusion-background-highlight"><span class="menu-text">Shop</span></a></li></ul></nav><div class="fusion-text fusion-text-1 fusion-no-large-visibility" style="text-transform:none;"><p style="text-align: right; font-size: smaller;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://hpsitaly.healthcare/chi-siamo/">Chi Siamo</a> | <a style="color: #ffffff;" href="/contatti/">Contatti</a> | <a style="color: #ffffff;" href="/shop/">Shop</a></span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><style>.fusion-imageframe.imageframe-1{ margin-top : 1em;margin-bottom : 1em;}</style><span class=" has-fusion-standard-logo has-fusion-sticky-logo fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="https://www.aboutpharma.com/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27300%27%20height%3D%2747%27%20viewBox%3D%270%200%20300%2047%27%3E%3Crect%20width%3D%27300%27%20height%3D%2747%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png 1x, 2x" style="max-height:47px;height:auto;" width="300" height="47" class="lazyload img-responsive fusion-standard-logo" alt="AboutPharma Logo" /><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27300%27%20height%3D%2747%27%20viewBox%3D%270%200%20300%2047%27%3E%3Crect%20width%3D%27300%27%20height%3D%2747%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png 1x, 2x" style="max-height:47px;height:auto;" width="200" height="47" class="lazyload fusion-sticky-logo" alt="AboutPharma Logo" /></a></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:75% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 2.56%;margin-left : 2.56%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_4_5 4_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-yes has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-normal-only" aria-label="Menu" data-breakpoint="1024" data-count="1" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-principale"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-principale" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-178978"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178978 fusion-dropdown-menu"  data-item-id="178978"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of News" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-568042"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568042 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/sanita-e-politica/" class="fusion-background-highlight"><span>Sanità e Politica</span></a></li><li  id="menu-item-544934"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544934 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/business-e-mercato/" class="fusion-background-highlight"><span>Business e Mercato</span></a></li><li  id="menu-item-544929"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544929 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/legal-regulatory/" class="fusion-background-highlight"><span>Legal &amp; Regulatory</span></a></li><li  id="menu-item-544926"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544926 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/aziende/" class="fusion-background-highlight"><span>Aziende</span></a></li><li  id="menu-item-544925"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-544925 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/scienza-ricerca/" class="fusion-background-highlight"><span>Scienza e Ricerca</span></a></li><li  id="menu-item-544933"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544933 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/digital-health/" class="fusion-background-highlight"><span>Digital Health</span></a></li><li  id="menu-item-544928"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544928 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/lavoro/" class="fusion-background-highlight"><span>Lavoro</span></a></li><li  id="menu-item-546127"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546127 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/animal-health/" class="fusion-background-highlight"><span>Animal Health</span></a></li></ul></li><li  id="menu-item-545405"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-545405 fusion-dropdown-menu"  data-item-id="545405"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Rubriche</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Rubriche" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-569617"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-569617 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/" class="fusion-background-highlight"><span>Antibioticoresistenza: sinergia di azioni per contrastare il fenomeno</span></a></li><li  id="menu-item-545527"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545527 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/automazione-digitale-gestione-processi-aziendali/" class="fusion-background-highlight"><span>Automazione digitale nella gestione dei processi aziendali</span></a></li><li  id="menu-item-578979"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578979 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita/" class="fusion-background-highlight"><span>Dermatite atopica nell’adulto, diagnosi, trattamenti e impatto sulla qualità di vita</span></a></li><li  id="menu-item-545528"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545528 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" class="fusion-background-highlight"><span>I dispositivi medici tra normativa e regolatorio</span></a></li><li  id="menu-item-547199"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547199 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ivdr-sfide-opportunita-nuovo-regolamento/" class="fusion-background-highlight"><span>IVDR: sfide e opportunità del nuovo regolamento</span></a></li><li  id="menu-item-545533"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545533 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/life-science-transformation/" class="fusion-background-highlight"><span>Life Science transformation</span></a></li><li  id="menu-item-580224"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-580224 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/patient-support-program-innovazione-e-aderenza-terapeutica/" class="fusion-background-highlight"><span>Patient support program: innovazione e aderenza terapeutica</span></a></li><li  id="menu-item-578884"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578884 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pianeta-insonnia/" class="fusion-background-highlight"><span>Pianeta insonnia</span></a></li><li  id="menu-item-545434"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545434 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pnrr-strumenti-norme-opportunita/" class="fusion-background-highlight"><span>PNRR: Stumenti norme opportunità</span></a></li><li  id="menu-item-547340"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547340 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sperimentazioni-cliniche-cambiano-le-regole/" class="fusion-background-highlight"><span>Sperimentazioni cliniche: cambiano le regole</span></a></li><li  id="menu-item-577973"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-577973 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sviluppo-clinico-dei-farmaci-e-dei-medical-device/" class="fusion-background-highlight"><span>Sviluppo clinico dei farmaci e dei medical device</span></a></li></ul></li><li  id="menu-item-545555"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545555"  data-item-id="545555"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li  id="menu-item-545551"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545551"  data-item-id="545551"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li  id="menu-item-545090"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545090 fusion-dropdown-menu"  data-item-id="545090"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prodotti editoriali" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-545084"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545084 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma/" class="fusion-background-highlight"><span>AboutPharma</span></a></li><li  id="menu-item-545615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545615 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/animal-health/" class="fusion-background-highlight"><span>AboutPharma Animal Health</span></a></li><li  id="menu-item-545614"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545614 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/gli-speciali-di-aboutpharma/" class="fusion-background-highlight"><span>AboutPharma Gli Speciali</span></a></li><li  id="menu-item-545618"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545618 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma-white-paper/" class="fusion-background-highlight"><span>AboutPharma White Paper</span></a></li></ul></li><li  id="menu-item-544890"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544890"  data-item-id="544890"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li  id="menu-item-546065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-546065 fusion-dropdown-menu"  data-item-id="546065"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Multimedia</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Multimedia" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-546067"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546067 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span>Video</span></a></li><li  id="menu-item-546066"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546066 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-foto/" class="fusion-background-highlight"><span>Gallery</span></a></li></ul></li><li  id="menu-item-568221"  class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-568221 fusion-dropdown-menu"  data-classes="only-mobile" data-item-id="568221"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span class="menu-text">Account</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-576232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576232 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span>Login</span></a></li><li  id="menu-item-576230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576230 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li  id="menu-item-576233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576233 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li  id="menu-item-576223"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576223 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li  id="menu-item-576234"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576234 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li  id="menu-item-576226"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576226 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-yes has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-sticky-only" aria-label="Menu" data-breakpoint="1024" data-count="2" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-principale"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-principale-1" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178978 fusion-dropdown-menu"  data-item-id="178978"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of News" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568042 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/sanita-e-politica/" class="fusion-background-highlight"><span>Sanità e Politica</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544934 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/business-e-mercato/" class="fusion-background-highlight"><span>Business e Mercato</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544929 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/legal-regulatory/" class="fusion-background-highlight"><span>Legal &amp; Regulatory</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544926 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/aziende/" class="fusion-background-highlight"><span>Aziende</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-544925 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/scienza-ricerca/" class="fusion-background-highlight"><span>Scienza e Ricerca</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544933 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/digital-health/" class="fusion-background-highlight"><span>Digital Health</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544928 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/lavoro/" class="fusion-background-highlight"><span>Lavoro</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546127 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/animal-health/" class="fusion-background-highlight"><span>Animal Health</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-545405 fusion-dropdown-menu"  data-item-id="545405"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Rubriche</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Rubriche" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-569617 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/" class="fusion-background-highlight"><span>Antibioticoresistenza: sinergia di azioni per contrastare il fenomeno</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545527 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/automazione-digitale-gestione-processi-aziendali/" class="fusion-background-highlight"><span>Automazione digitale nella gestione dei processi aziendali</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578979 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita/" class="fusion-background-highlight"><span>Dermatite atopica nell’adulto, diagnosi, trattamenti e impatto sulla qualità di vita</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545528 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" class="fusion-background-highlight"><span>I dispositivi medici tra normativa e regolatorio</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547199 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ivdr-sfide-opportunita-nuovo-regolamento/" class="fusion-background-highlight"><span>IVDR: sfide e opportunità del nuovo regolamento</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545533 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/life-science-transformation/" class="fusion-background-highlight"><span>Life Science transformation</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-580224 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/patient-support-program-innovazione-e-aderenza-terapeutica/" class="fusion-background-highlight"><span>Patient support program: innovazione e aderenza terapeutica</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578884 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pianeta-insonnia/" class="fusion-background-highlight"><span>Pianeta insonnia</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545434 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pnrr-strumenti-norme-opportunita/" class="fusion-background-highlight"><span>PNRR: Stumenti norme opportunità</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547340 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sperimentazioni-cliniche-cambiano-le-regole/" class="fusion-background-highlight"><span>Sperimentazioni cliniche: cambiano le regole</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-577973 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sviluppo-clinico-dei-farmaci-e-dei-medical-device/" class="fusion-background-highlight"><span>Sviluppo clinico dei farmaci e dei medical device</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545555"  data-item-id="545555"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545551"  data-item-id="545551"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545090 fusion-dropdown-menu"  data-item-id="545090"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prodotti editoriali" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545084 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma/" class="fusion-background-highlight"><span>AboutPharma</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545615 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/animal-health/" class="fusion-background-highlight"><span>AboutPharma Animal Health</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545614 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/gli-speciali-di-aboutpharma/" class="fusion-background-highlight"><span>AboutPharma Gli Speciali</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545618 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma-white-paper/" class="fusion-background-highlight"><span>AboutPharma White Paper</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544890"  data-item-id="544890"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-546065 fusion-dropdown-menu"  data-item-id="546065"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Multimedia</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Multimedia" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546067 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span>Video</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546066 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-foto/" class="fusion-background-highlight"><span>Gallery</span></a></li></ul></li><li   class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-568221 fusion-dropdown-menu"  data-classes="only-mobile" data-item-id="568221"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span class="menu-text">Account</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576232 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span>Login</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576230 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576233 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576223 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576234 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576226 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:80% !important;margin-top : 0px;margin-bottom : 5px;}.fusion-builder-column-2 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.4%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.4%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-2{width:80% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 2.4%;margin-left : 2.4%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-2{width:25% !important;order : 0;margin-top : 1em;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_5 1_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-click submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-slide_up fusion-no-small-visibility fusion-no-medium-visibility" aria-label="Menu" data-breakpoint="1024" data-count="3" data-transition-type="right" data-transition-time="300"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.aboutpharma.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Cerca per:</span>
													<input type="search" value="" name="s" class="s" placeholder="Cerca..." required aria-required="true" aria-label="Cerca..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Cerca" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-destro"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-destro" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-178886"  class="menu-item menu-item-type-custom menu-item-object-custom custom-menu-search custom-menu-search-overlay menu-item-178886"  data-item-id="178886"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a class="fusion-main-menu-icon fusion-menu-icon-search trigger-overlay" href="#" aria-label="Cerca" data-title="Cerca" title="Cerca" role="button" aria-expanded="false"></a><div class="fusion-menu-form-inline">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.aboutpharma.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Cerca per:</span>
													<input type="search" value="" name="s" class="s" placeholder="Cerca..." required aria-required="true" aria-label="Cerca..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Cerca" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div></li><li  id="menu-item-571292"  class="sfondo-rosso account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571292 fusion-dropdown-menu"  data-classes="sfondo-rosso" data-item-id="571292"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="/login/" class="fusion-flex-link fusion-background-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-user fas" aria-hidden="true"></i></span><span class="menu-text">Login</span></a><button type="button" aria-label="Open submenu of Login" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-576231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576231 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li  id="menu-item-579531"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579531 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li></ul></li><li  id="menu-item-545636"  class="sfondo-rosso account menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545636 fusion-dropdown-menu"  data-classes="sfondo-rosso" data-item-id="545636"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-flex-link fusion-background-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-check fas" aria-hidden="true"></i></span><span class="menu-text">Account</span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-545638"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545638 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li  id="menu-item-545637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545637 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li  id="menu-item-545640"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545640 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li  id="menu-item-571291"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571291 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-3{width:20% !important;margin-top : 0px;margin-bottom : 5px;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 9.6%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 9.6%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-3{width:20% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 9.6%;margin-left : 9.6%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-3{width:100% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-1 { z-index:999 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/Homepage_Leaderboard_Alto_Responsive -->
<div id='div-gpt-ad-1649689792473-0' style='text-align:center;'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649689792473-0'); });
  </script>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:100% !important;margin-top : 30px;margin-bottom : 0px;}.fusion-builder-column-4 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-large-visibility" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/ABOUTPHARMA_2022_468X60 -->
<div id='div-gpt-ad-1649762596937-0' style='min-width: 468px; min-height: 60px;'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649762596937-0'); });
  </script>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:100% !important;margin-top : 30px;margin-bottom : 0px;}.fusion-builder-column-5 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-3{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/ABOUTPHARMA_2022_320X50 -->
<div id='div-gpt-ad-1649762745240-0' style='min-width: 320px; min-height: 50px;'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649762745240-0'); });
  </script>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:100% !important;margin-top : 30px;margin-bottom : 0px;}.fusion-builder-column-6 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-4{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</section>		<div id="sliders-container" class="fusion-slider-visibility">
					</div>
							
			
						<main id="main" class="clearfix width-100">
				<div class="fusion-row" style="max-width:100%;">
<section id="content" style="width: 100%;">
									<div id="post-580284" class="post-580284 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-antibioticoresistenza tag-antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno tag-deep-dive-widget tag-simit tag-societa-italiana-di-malattie-infettive-e-tropicali tag-universita-di-roma-tor-vergata">

				<div class="post-content">
					<div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_2_3 2_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-1{margin-top:10px!important; margin-right:0px!important;margin-bottom:15px!important;margin-left:0px!important;}}@media only screen and (max-width:640px) {.fusion-title.fusion-title-1{margin-top:10px!important; margin-right:0px!important;margin-bottom:10px!important; margin-left:0px!important;}}</style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-one" style="margin-top:10px;margin-right:0px;margin-bottom:15px;margin-left:0px;"><h1 class="title-heading-left" style="margin:0;">Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza</h1></div><div class="fusion-separator" style="align-self: flex-start;margin-right:auto;margin-top:20px;width:100%;max-width:20%;" id="separatore-titolo"><div class="fusion-separator-border sep-single sep-solid" style="border-color:var(--awb-color3);border-top-width:8px;"></div></div><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div ><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img width="1000" height="335" alt="antibiotico resistenza soluzioni" title="antibiotico resistenza soluzioni" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg" class="lazyload img-responsive wp-image-580287" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg 1000w" data-sizes="auto" data-orig-sizes="(max-width: 640px) 100vw, 1000px" /></span></div><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-meta-tb fusion-meta-tb-1 floated" style="min-height:18px;font-size:16px;"><span class="fusion-tb-published-date">Pubblicato il: 21 Giugno 2022</span><span class="fusion-meta-tb-sep">|</span></div><style type="text/css">.fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;}.fusion-meta-tb.fusion-meta-tb-1  > span:not(.fusion-meta-tb-sep){border-bottom-width:0px;border-top-width:0px;border-left-width:0px;border-right-width:0px;}@media only screen and (max-width:1024px) { .fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;} }@media only screen and (max-width:640px) { .fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;} }</style><span class="post-author" style="margin-top: 10px; font-style:italic;">
		SPONSOR GSK. CONTENUTI E RESPONSABILITÀ DI ABOUTPHARMA							    </span><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-content-tb fusion-content-tb-1 stile-testi-articoli"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-2"><p>Da tempo diversi enti come l’European Centre for Disease Prevention and Control (Ecdc), l’Organizzazione mondiale della Sanità (Oms) e i National Institutes of Health (Nih) statunitensi per citarne alcuni, tentano di far fronte al fenomeno della resistenza ai farmaci antimicrobici e all’antibioticoresistenza in particolare. Il problema comporta un peso sociale rilevante (le stime indicano circa 10 milioni di morti l’anno nel 2050) e non da meno economico (1,2 trilioni di dollari di spesa sanitaria aggiuntiva l&#8217;anno prevista entro il 2050).</p>
<h2>Le strategie contro l’Amr</h2>
<p>Massimo Andreoni, direttore scientifico della Società italiana di malattie infettive e tropicali (Simit), e professore ordinario alla facoltà di Medicina e Chirurgia dell’università di Roma Tor Vergata riassume ad Aboutpharma le principali strategie messe in campo: “L&#8217;uso dei vaccini è una delle prime azioni indicate in tutte le iniziative e i documenti internazionali. Aumentare la copertura vaccinale è un elemento importante per ridurre l&#8217;antibioticoresistenza perché prevenendo le malattie con i vaccini si riducono quelle affezioni, soprattutto delle vie respiratorie, che possono portare a un uso errato degli antibiotici. Un&#8217;altra iniziativa interessante è l’avvio di studi finalizzati alla ricerca di terapie innovative che possano sostituire i farmaci anti batterici. Come la fagoterapia, cioè l’utilizzo dei fagi (virus che aggrediscono in maniera molto selettiva i batteri e li distruggono) per eliminare i germi multiresistenti. Ovviamente un terzo punto cruciale è potenziare anche la ricerca di nuovi antibiotici. Un’altra azione fortemente sostenuta è lo stretto monitoraggio dei ‘super bug’ all&#8217;interno dei singoli Paesi poiché in un mondo globalizzato, come anche Covid-19 ha dimostrato, la diffusione dei microrganismi è rapida. Infine l’implementazione nei singoli Stati di un piano ben preciso per contrastare l’Amr”.</p>
<h2>Il piano globale</h2>
<p>Quanto raccontato da Andreoni si trova anche nero su bianco nel Piano d&#8217;azione globale contro l’antimicrobicoresistenza, il “<a href="https://www.who.int/publications/i/item/9789241509763">Global action plan on antimicrobial resistance</a>” (Gap-Amr) approvato nel maggio del 2015 dalla World Health Assembly dell’Oms. Gli obiettivi sono cinque: 1) migliorare la consapevolezza e la comprensione della resistenza antimicrobica attraverso una comunicazione efficace, l&#8217;educazione e la formazione; 2) rafforzare conoscenze ed evidenze scientifiche attraverso la sorveglianza e la ricerca; 3) ridurre l&#8217;incidenza dell&#8217;infezione attraverso efficaci misure igienico-sanitarie e di prevenzione delle infezioni; 4) ottimizzare l&#8217;uso dei farmaci antimicrobici nella salute umana e animale; 5) rendere possibili investimenti che tengano conto delle esigenze di tutti i paesi per aumentare la ricerca di nuovi farmaci, strumenti diagnostici, vaccini e altri interventi. Prima dell&#8217;approvazione del Gap, gli sforzi globali per contenere l&#8217;Amr includevano la strategia globale della stessa Organizzazione sviluppata nel 2001 che forniva un quadro di interventi per rallentare l&#8217;emergenza e ridurre la diffusione dei super batteri.</p>
<h2>Le altre iniziative internazionali</h2>
<p>Sempre l’Oms nel 2015 lanciò anche il Global Antimicrobial Resistance and Use Surveillance System (Glass), proprio per standardizzare la sorveglianza antimicrobica, a supporto del secondo obiettivo dell&#8217;iniziativa Gap-Amr. In seguito, nel 2019, l&#8217;Organizzazione delle Nazioni Unite per l&#8217;alimentazione e dell&#8217;agricoltura (Fao) e l&#8217;Organizzazione mondiale per la salute animale (Oie) che insieme all’Oms collaborano per promuovere un approccio One Health come organizzazione tripartita, hanno co-sviluppato un quadro di monitoraggio e valutazione per il Gap (<a href="https://www.oie.int/fileadmin/Home/eng/Media_Center/docs/pdf/PortailAMR/EN_MandE_GAP_AMR.pdf">Monitoring and evaluation of the global action plan on antimicrobial resistance: framework and recommended indicators</a>), per garantire che tutte le parti interessate assumessero i propri ruoli e responsabilità e per valutarne i risultati.</p>
<p>Sono stati emanati inoltre documenti in materia di contrasto all’antimicrobicoresistenza relativamente agli alimenti del Codex Alimentarius, strumento di applicazione del programma alimentare misto Fao/Oms e azioni da parte dell’Oie. Infine la Commissione europea ha creato un piano contro l’antibioticoresistenza, l’<a href="https://ec.europa.eu/health/system/files/2020-01/amr_2017_action-plan_0.pdf">European One Health Action Plan against Antimicrobial Resistance</a> (Amr).</p>
<p>Non meno importante è stato il lancio di fondi appositi – come <a href="https://www.fao.org/antimicrobial-resistance/quadripartite/multi-partner-trust-fund/en/">l&#8217;Antimicrobial Resistance Multi Partner Trust Fund</a> (Amr Mptf), il <a href="https://gardp.org/">Global Antibiotic Research &amp; Development Partnership (Gardp</a>), <a href="https://www.amractionfund.com/">l&#8217;Amr Action Fund</a> ecc. – per sostenere l’innovazione nella ricerca e sviluppo di nuovi farmaci antimicrobici, vaccini e strumenti diagnostici. In particolare quelli che prendono di mira i batteri gram-negativi critici come Enterobacteriaceae resistenti ai carbapenemi e Acinetobacter baumannii. Vari governi inoltre, tra cui Svezia, Germania, Stati Uniti e Regno Unito, stanno sperimentando nuovi modelli di rimborso.</p>
<h2>Il Piano italiano Pncar</h2>
<p>Nel 2016 il Gap fu adottato da diversi Paesi che si impegnarono ad attuarlo. Impegno che in Italia si è concretizzato con il Piano Nazionale di Contrasto dell’Antimicrobico-Resistenza (Pncar) 2017-2020, poi prorogato fino al 2021 a causa della pandemia di Covid-19.  L’Italia avrebbe virtualmente recepito tutte le indicazioni riportandole nel Pncar, secondo quanto riferisce ancora Andreoni, il che però non si è tradotto nel mettere in atto tutte le situazioni correttive. “Su questo sono abbastanza critico” precisa l’esperto. “Il Pncar è certamente un documento completo che indica tutte le azioni che andrebbero intraprese in maniera abbastanza puntuale e precisa. Ma alla luce dei fatti solo poche sono state messe in atto in Italia e anche male in alcuni casi. È un problema strutturale molto rilevante e non basta chiedere ai medici di usare meglio gli antibiotici per risolverlo”.</p>
<p>Una proposta fra le tante secondo Andreoni potrebbe essere inserire un infettivologo sul territorio e in ospedale. “Perché la terapia antibiotica ha raggiunto un livello di complessità tale che meriterebbe la gestione da parte di un infettivologo” conclude. “C&#8217;è l&#8217;educazione del cittadino, la formazione del personale sanitario e dei medici, ma poi c&#8217;è una gestione più complicata di tale ambito che deve essere affidata agli specialisti”.</p>
<p><a href="/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/" target="_self" rel="noopener">Home page rubrica: “Antibioticoresistenza, sinergia di azioni per contrastare il fenomeno”</a></p>
<h6 class="fusion-responsive-typography-calculated" data-fontsize="16" data-lineheight="19.200000762939453px"><em>Sponsor dell’iniziativa è GSK. GSK non ha avuto alcun ruolo nella review dei contenuti, redatti autonomamente ed integralmente da AboutPharma e dai propri collaboratori, che se ne assumono l’esclusiva responsabilità</em></h6>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-8{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-8 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-5-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</div><div class="fusion-separator" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;margin-bottom:20px;width:100%;max-width:60%;"><div class="fusion-separator-border sep-single sep-solid" style="border-color:var(--awb-color3);border-top-width:1px;"></div></div><p class="fusion-meta-tag">Tag: 
<a href="https://www.aboutpharma.com/tag/antibioticoresistenza/">antibioticoresistenza</a> / <a href="https://www.aboutpharma.com/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/">antibioticoresistenza sinergia di azioni per contrastare il fenomeno</a> / <a href="https://www.aboutpharma.com/tag/simit/">simit</a> / <a href="https://www.aboutpharma.com/tag/societa-italiana-di-malattie-infettive-e-tropicali/">società italiana di malattie infettive e tropicali</a> / <a href="https://www.aboutpharma.com/tag/universita-di-roma-tor-vergata/">Università di Roma Tor Vergata</a> / </p><div class="fusion-sharing-box fusion-sharing-box-1" style="background-color:var(--awb-color1);margin-top:20px;" data-title="Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza" data-description="Da tempo diversi enti come l’European Centre for Disease Prevention and Control (Ecdc), l’Organizzazione mondiale della Sanità (Oms) e i National Institutes of Health (Nih) statunitensi per citarne alcuni, tentano di far fronte al fenomeno della resistenza ai farmaci antimicrobici e all’antibioticoresistenza in particolare. Il problema comporta un peso sociale rilevante (le stime indicano circa" data-link="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/"><h4 class="tagline" style="color:#1a1a1a;">CONDIVIDI</h4><div class="fusion-social-networks sharingbox-shortcode-icon-wrapper sharingbox-shortcode-icon-wrapper-1"><span><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F&amp;t=Dall%E2%80%99Italia%20all%E2%80%99estero%2C%20le%20azioni%20per%20contrastare%20l%E2%80%99antibioticoresistenza" target="_blank" rel="noreferrer" title="Facebook" aria-label="Facebook" data-placement="top" data-toggle="tooltip" data-title="Facebook"><i class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://twitter.com/share?text=Dall%E2%80%99Italia%20all%E2%80%99estero%2C%20le%20azioni%20per%20contrastare%20l%E2%80%99antibioticoresistenza&amp;url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F" target="_blank" rel="noopener noreferrer" title="Twitter" aria-label="Twitter" data-placement="top" data-toggle="tooltip" data-title="Twitter"><i class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F&amp;title=Dall%E2%80%99Italia%20all%E2%80%99estero%2C%20le%20azioni%20per%20contrastare%20l%E2%80%99antibioticoresistenza&amp;summary=Da%20tempo%20diversi%20enti%20come%20l%E2%80%99European%20Centre%20for%20Disease%20Prevention%20and%20Control%20%28Ecdc%29%2C%20l%E2%80%99Organizzazione%20mondiale%20della%20Sanit%C3%A0%20%28Oms%29%20e%20i%20National%20Institutes%20of%20Health%20%28Nih%29%20statunitensi%20per%20citarne%20alcuni%2C%20tentano%20di%20far%20fronte%20al%20fenomeno%20della%20resistenza%20ai%20farmaci%20antimicrobici%20e%20all%E2%80%99antibioticoresistenza%20in%20particolare.%20Il%20problema%20comporta%20un%20peso%20sociale%20rilevante%20%28le%20stime%20indicano%20circa" target="_blank" rel="noopener noreferrer" title="LinkedIn" aria-label="LinkedIn" data-placement="top" data-toggle="tooltip" data-title="LinkedIn"><i class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F" target="_blank" rel="noopener noreferrer" title="WhatsApp" aria-label="WhatsApp" data-placement="top" data-toggle="tooltip" data-title="WhatsApp"><i class="fusion-social-network-icon fusion-tooltip fusion-whatsapp awb-icon-whatsapp" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://t.me/share/url?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Fle-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni%2F&amp;text=Dall%E2%80%99Italia%20all%E2%80%99estero%2C%20le%20azioni%20per%20contrastare%20l%E2%80%99antibioticoresistenza" target="_blank" rel="noopener noreferrer" title="Telegram" aria-label="Telegram" data-placement="top" data-toggle="tooltip" data-title="Telegram"><i class="fusion-social-network-icon fusion-tooltip fusion-telegram awb-icon-telegram" style="color:#1a1a1a;" aria-hidden="true"></i></a></span></div></div><style type="text/css">.fusion-sharing-box-1 h4{margin-bottom:0 !important;}.fusion-sharing-box-1{flex-direction:row !important;border-color:var(--awb-color8) !important;border-top-width:1px !important;border-bottom-width:1px !important;}.sharingbox-shortcode-icon-wrapper-1 span.sharingbox-shortcode-icon-separator{border-color:#cccccc !important;border-right-width:0px !important;}@media only screen and (max-width:1024px){.fusion-sharing-box-1 h4{margin-right:0.5em !important;margin-bottom:0 !important;}.sharingbox-shortcode-icon-wrapper-1{width:auto !important;justify-content:flex-end !important;}.fusion-sharing-box-1{align-items:center !important;} }@media only screen and (max-width:640px){.fusion-sharing-box-1{flex-direction: column !important;align-items:center !important;}.fusion-sharing-box-1 h4{margin-bottom:revert !important;}.sharingbox-shortcode-icon-wrapper-1{width:100% !important;justify-content:space-between !important;} }</style><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:80px;width:100%;"></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:66.666666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-7 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.88%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.88%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-7{width:66.666666666667% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 2.88%;margin-left : 2.88%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css">.fusion-widget-area-1 {padding:0px 0px 0px 0px;}.fusion-widget-area-1 .widget h4 {color:var(--awb-color8);}.fusion-widget-area-1 .widget .heading h4 {color:var(--awb-color8);}</style><div id="block-43" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C;width:100%;margin-bottom:30px"><span class="titolo-widget">AP-DATE</span></div>

<div class="sidebar-tablet" style="flex-direction: column;align-items: center;text-align:center;background: #1a1a1a;padding-top: 50px;padding-bottom: 50px">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/04/Apdate-Sfondi-scuri.png" style="padding-top:10px;width: 50%" />
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px">
<p style="color:white"><strong>L'INFORMAZIONE OGNI GIORNO</strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/registrazione/" style="background: #E51A3C"><span class="fusion-button-text" style="font-size:16px">RICEVI LA NEWSLETTER</span></a>
</div>

</div></div><div id="block-44" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">SCELTE DALLA REDAZIONE</span></div></div><div id="wpsp_widget-4" class="widget widget_wpsp_widget" style="border-style: solid;border-color:transparent;border-width:0px;"><style>.wp-show-posts-columns#wpsp-546862 {margin-left: -2em; }.wp-show-posts-columns#wpsp-546862 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-546862" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-580567 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-carcinoma-epatocellulare tag-hepavac tag-in-primo-piano tag-istituto-nazionale-dei-tumori-pascale-di-napoli tag-scelti-dalla-redazione tag-tumore-fegato wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://www.aboutpharma.com/scienza-ricerca/tumore-del-fegato-un-vaccino-italiano-anticancro-e-a-caccia-di-sponsor/"  title="Tumore del fegato,  un vaccino italiano anticancro è a caccia di sponsor"><img width="1000" height="335" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487.jpg" class="attachment-full size-full lazyload wp-post-image" alt="tumore fegato vaccino anticancro" itemprop="image" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/fegato-1-e1655297823487.jpg 1000w" data-sizes="auto" /></a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.aboutpharma.com/scienza-ricerca/tumore-del-fegato-un-vaccino-italiano-anticancro-e-a-caccia-di-sponsor/" rel="bookmark">Tumore del fegato,  un vaccino italiano anticancro è a caccia di sponsor</a></h4>							
						</header><!-- .entry-header -->
											<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Sono diverse le sperimentazioni cliniche che si stanno testando sia in profilassi che come cura. Tra questi vi è anche Hepavac sviluppato dal team di Luigi Buonaguro dell’Istituto nazionale dei tumori Pascale di Napoli, per il carcinoma epatocellulare in stadio iniziale</p>
						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-580107 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita-e-politica tag-avis tag-centro-nazionale-sangue tag-cns tag-ddl-concorrenza tag-farmindustria tag-fidas tag-plasmaderivati tag-scelti-dalla-redazione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://www.aboutpharma.com/sanita-e-politica/la-via-italiana-al-plasma-sognando-lautosufficienza/"  title="La via italiana al plasma, sognando l&#8217;autosufficienza"><img width="1000" height="332" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120.jpg" class="attachment-full size-full lazyload wp-post-image" alt="plasma" itemprop="image" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27332%27%20viewBox%3D%270%200%201000%20332%27%3E%3Crect%20width%3D%271000%27%20height%3D%27332%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-200x66.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-300x100.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-400x133.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-500x166.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-600x199.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-700x232.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-768x255.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120-800x266.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/plasma-e1654596275120.jpg 1000w" data-sizes="auto" /></a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.aboutpharma.com/sanita-e-politica/la-via-italiana-al-plasma-sognando-lautosufficienza/" rel="bookmark">La via italiana al plasma, sognando l&#8217;autosufficienza</a></h4>							
						</header><!-- .entry-header -->
											<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Il ddl Concorrenza introduce nuove regole per la produzione dei farmaci e ribadisce il principio della donazione gratuita alla base del nostro sistema trasfusionale. Ma la raccolta va potenziata per limitare la dipendenza dal mercato estero. Dal numero 199 del magazine   </p>
						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div><div id="block-45" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C;width:100%;margin-bottom:30px"><span class="titolo-widget">ABBONATI</span></div>

<div class="sidebar-tablet" style="flex-direction: column;align-items: center;text-align:center;background: #1a1a1a;padding-top: 50px;padding-bottom: 50px">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/03/AP-1-e1647449016983.png" style="padding-top:10px;width: 50%" />
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px">
<p style="color:white"><strong></strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/categoria-prodotto/aboutpharma-shop/" style="background: #E51A3C"><span class="fusion-button-text" style="font-size:16px">ABBONATI ALLA RIVISTA</span></a>
</div>

</div></div><div id="custom_html-15" class="widget_text extendedwopts-show extendedwopts-desktop widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><!-- /24050587/TEST_ABOUTPHARMA_2022_480X320 -->
<div id='div-gpt-ad-1650635664076-0' style='min-width: 448px; min-height: 298px;'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650635664076-0'); });
  </script>
</div></div></div><div id="block-46" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">RUBRICHE</span></div></div><div id="sticky-posts-18" class="widget widget_ultimate_posts" style="border-style: solid;border-color:transparent;border-width:0px;">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-580670 post type-post status-publish format-standard has-post-thumbnail hentry category-legal-regulatory tag-cncce tag-comitati-etici tag-deep-dive-widget tag-sperimentazioni-cliniche-cambiano-le-regole">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/legal-regulatory/contratti-di-sperimentazione-clinica-cosa-prevedono-i-nuovi-modelli-del-cncce/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="contratti sperimentazione clinica" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/contratti-e1655714650772.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/legal-regulatory/contratti-di-sperimentazione-clinica-cosa-prevedono-i-nuovi-modelli-del-cncce/" rel="bookmark">
                  Contratti di sperimentazione clinica: cosa prevedono i nuovi modelli del Cncce                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-580284 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-antibioticoresistenza tag-antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno tag-deep-dive-widget tag-simit tag-societa-italiana-di-malattie-infettive-e-tropicali tag-universita-di-roma-tor-vergata">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="antibiotico resistenza soluzioni" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/ricerca-1-e1654763256475.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/" rel="bookmark">
                  Dall’Italia all’estero, le azioni per contrastare l’antibioticoresistenza                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-580683 post type-post status-publish format-standard has-post-thumbnail hentry category-legal-regulatory tag-commissione-europea tag-deep-dive-widget tag-dispositivi-medici-in-vitro tag-eudamed tag-ivdd tag-ivdr-sfide-opportunita-nuovo-regolamento tag-medical-devices-coordination-group tag-regolamento-dispositivi-medici">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/legal-regulatory/la-nuova-era-dei-diagnostici-in-vitro-cosa-cambia-con-la-piena-applicabilita-del-regolamento-ivdr/" rel="bookmark">
                  <img width="500" height="167" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-500x167.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="Regolamento dispositivi diagnostici in vitro" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%272560%27%20height%3D%27853%27%20viewBox%3D%270%200%202560%20853%27%3E%3Crect%20width%3D%272560%27%20height%3D%27853%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-500x167.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-300x100.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-400x133.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-500x167.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-600x200.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-700x233.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-768x256.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-800x267.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-1024x341.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-1200x400.jpg 1200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/1MED-1536x512.jpg 1536w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/legal-regulatory/la-nuova-era-dei-diagnostici-in-vitro-cosa-cambia-con-la-piena-applicabilita-del-regolamento-ivdr/" rel="bookmark">
                  La nuova era dei diagnostici in vitro: cosa cambia con la piena applicabilità del regolamento Ivdr                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-580303 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-deep-dive-widget tag-insonnia tag-pianeta-insonnia">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/fasi-del-sonno-insonnia-impatto-sulle-emozioni-e-qualita-di-vita/" rel="bookmark">
                  <img width="500" height="167" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-500x167.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="fasi del sonno e insonnia" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%272560%27%20height%3D%27857%27%20viewBox%3D%270%200%202560%20857%27%3E%3Crect%20width%3D%272560%27%20height%3D%27857%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-500x167.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-300x100.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-500x167.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-700x234.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-1024x343.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-1200x402.jpg 1200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/tristezza-scaled-e1654771383376-1536x514.jpg 1536w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/fasi-del-sonno-insonnia-impatto-sulle-emozioni-e-qualita-di-vita/" rel="bookmark">
                  L’insonnia ha un impatto anche sulle emozioni, con ripercussioni negative sulla qualità di vita                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-580190 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-big-data tag-deep-dive-widget tag-dermatite-atopica tag-dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita tag-diagnosi tag-ospedale-ss-annunziata-di-chieti tag-universita-degli-studi-di-chieti">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/dermatite-atopica-adulti-diagnosi/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="dermatite atopica adulti diagnosi" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/dermatologo-e1654677656137.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/dermatite-atopica-adulti-diagnosi/" rel="bookmark">
                  Ancora in ritardo la diagnosi di dermatite atopica negli adulti                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-580213 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-deep-dive-widget tag-sviluppo-clinico-dei-farmaci-e-dei-medical-device">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/il-nuovo-ruolo-del-paziente-come-protagonista-attivo-nella-sperimentazione-clinica/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="paziente sperimentazioni cliniche" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/06/paziente-sperimentazioni-cliniche-e1654681496952.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/il-nuovo-ruolo-del-paziente-come-protagonista-attivo-nella-sperimentazione-clinica/" rel="bookmark">
                  Il nuovo ruolo del paziente come protagonista attivo nella sperimentazione clinica                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="block-53" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">FORMAZIONE</span></div>

<div style="flex-direction: column; align-items: center; text-align:center; background: #1a1a1a; padding-top: 50px; padding-bottom: 50px;">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/03/Academy-Sfondi-scuri-1.png" style="padding-top:10px; width: 50%;"/>
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px;">
<p style="color:white;"><strong></strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/aboutacademy-formazione/" style="background: #E51A3C;"><span class="fusion-button-text" style="font-size:16px;">TUTTI I CORSI</span></a>
</div>

</div></div><div id="social_links-widget-10" class="widget social_links" style="background-color: var(--awb-color8);border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">SEGUICI SU</h4></div>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://www.facebook.com/aboutpharmaonline/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/AboutPharmaHPS"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" href="https://www.instagram.com/aboutpharma/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" href="https://www.youtube.com/user/HPSChannel"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" href="https://www.linkedin.com/showcase/aboutpharma-and-medical-devices/"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
											
										
				
			</div>
		</div>

		</div><div class="fusion-additional-widget-content"></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-9{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-9 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-9{width:33.333333333333% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-9{width:100% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-10 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/Homepage_rettangolo_medio_300x250 -->
<div id='div-gpt-ad-1650901465049-0' style='min-width: 300px; min-height: 250px;'>
  <script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650901465049-0'); });
  </script>
</div>
</div><style type="text/css">.fusion-body .fusion-builder-column-10{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-10 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-10{width:100% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-10{width:100% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-5{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
				</div>
			</div>
			</section>
						<div class="fusion-woocommerce-quick-view-overlay"></div>
<div class="fusion-woocommerce-quick-view-container quick-view woocommerce">
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var quickViewNonce =  '94dad3515f';
	</script>

	<div class="fusion-wqv-close">
		<button type="button"><span class="screen-reader-text">Close product quick view</span>&times;</button>
	</div>

	<div class="fusion-wqv-loader product">
		<h2 class="product_title entry-title">Titolo</h2>
		<div class="fusion-price-rating">
			<div class="price"></div>
			<div class="star-rating"></div>
		</div>
		<div class="fusion-slider-loading"></div>
	</div>

	<div class="fusion-wqv-preview-image"></div>

	<div class="fusion-wqv-content">
		<div class="product">
			<div class="woocommerce-product-gallery"></div>

			<div class="summary entry-summary scrollable">
				<div class="summary-content"></div>
			</div>
		</div>
	</div>
</div>

					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					<section class="fusion-tb-footer fusion-footer"><div class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-6 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-11 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-3" style="text-transform:none;"><p><strong><span style="color: #ffffff;">QUICK LINKS</span></strong></p>
</div><nav class="fusion-menu-element-wrapper direction-column mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-always-expanded mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="1024" data-count="4" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-quick-links"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-quick-links" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-544812"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544812"  data-item-id="544812"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span></a></li><li  id="menu-item-545900"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545900"  data-item-id="545900"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li  id="menu-item-545899"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545899"  data-item-id="545899"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li  id="menu-item-544814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544814"  data-item-id="544814"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span></a></li><li  id="menu-item-544815"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544815"  data-item-id="544815"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li  id="menu-item-545901"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545901"  data-item-id="545901"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span class="menu-text">Multimedia</span></a></li></ul></nav><div class="fusion-text fusion-text-4" style="text-transform:none;"></div><div class="fusion-text fusion-text-5" style="text-transform:none;"><p><img class="lazyload alignnone size-full wp-image-575250" src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%2720%27%20height%3D%2720%27%20viewBox%3D%270%200%2020%2020%27%3E%3Crect%20width%3D%2720%27%20height%3D%2720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="http://dev.aboutpharma.com/wp-content/uploads/2022/03/bollino-1.png" alt="" width="20" height="20" /> <span style="color: #ffffff;">Contenuto realizzato in partnership</span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-11{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-11 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-11{width:25% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-11{width:100% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-12 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-6" style="text-transform:none;"><p><strong><span style="color: #ffffff;">SEGUICI SU</span></strong></p>
</div><div class="fusion-social-links fusion-social-links-1"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/aboutpharmaonline"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AboutPharmaHPS"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/aboutpharma/"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" aria-label="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/HPSChannel"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" aria-label="linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/showcase/aboutpharma-and-medical-devices/"></a></div></div></div><style type="text/css">.fusion-social-links-1{text-align:;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon{border-top-width:0px !important;border-right-width:0px !important;border-bottom-width:0px !important;border-left-width:0px !important;border-color:var(--awb-color3) !important;padding-top: !important;padding-right: !important;padding-bottom: !important;padding-left: !important;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon:hover{background-color:var(--awb-color1) !important;border-color:var(--awb-color4) !important;}.fusion-social-links-1 .fusion-social-network-icon:hover{color:var(--awb-color4) !important;}@media only screen and (max-width:1024px){.fusion-social-links-1{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-1{text-align:;} }.fusion-social-links-1{ margin-top : 0px;margin-right : 0px;margin-bottom : 0px;margin-left : 0px;}</style><div class="fusion-separator fusion-no-small-visibility fusion-no-medium-visibility fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:30px;width:100%;"></div></div><style type="text/css">.fusion-body .fusion-builder-column-12{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-12 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-12{width:25% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-12{width:100% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-13 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-7" style="text-transform:none;"><p><strong><span style="color: #ffffff;">AP-DATE</span></strong></p>
</div><div ><style>.fusion-body .fusion-button.button-1{border-radius:4px 4px 4px 4px;font-family:"Roboto";font-weight:400;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/registrazione/"><span class="fusion-button-text">ISCRIVITI ALLA NEWSLETTER</span></a></div></div><style type="text/css">.fusion-body .fusion-builder-column-13{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-13 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-13{width:25% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-13{width:100% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-14 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-8" style="text-transform:none;"><p><strong><span style="color: #ffffff;">CONTATTI</span></strong></p>
</div><div ><style>.fusion-body .fusion-button.button-2{border-radius:4px 4px 4px 4px;font-family:"Roboto";font-weight:400;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-2 fusion-button-default-span fusion-button-default-type" target="_self" href="/contatti/"><span class="fusion-button-text">CONTATTACI</span></a></div><div class="fusion-text fusion-text-9" style="text-transform:none;"><p><strong><span style="color: #ffffff;">NOTE LEGALI</span></strong></p>
</div><nav class="fusion-menu-element-wrapper direction-column mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-always-expanded mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="1024" data-count="5" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-note-legali"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-note-legali" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-544818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-544818"  data-item-id="544818"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/privacy-policy/" class="fusion-background-highlight"><span class="menu-text">Privacy policy</span></a></li><li  id="menu-item-576000"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576000"  data-item-id="576000"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/cookie-policy/" class="fusion-background-highlight"><span class="menu-text">Cookie policy</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-14{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-14 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-14{width:25% !important;order : 0;}.fusion-builder-column-14 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-14{width:100% !important;order : 0;}.fusion-builder-column-14 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-6{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-7 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-15 fusion_builder_column_1_5 1_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><style>.fusion-imageframe.imageframe-3{ margin-top : 50px;}</style><span class=" has-fusion-standard-logo has-fusion-sticky-logo fusion-imageframe imageframe-none imageframe-3 hover-type-none"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-2.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%273255%27%20height%3D%27509%27%20viewBox%3D%270%200%203255%20509%27%3E%3Crect%20width%3D%273255%27%20height%3D%27509%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png 1x, 2x" style="max-height:47px;height:auto;" width="300" height="47" class="lazyload img-responsive wp-image-568244 fusion-standard-logo" alt="AboutPharma Logo" /><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-2.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%273255%27%20height%3D%27509%27%20viewBox%3D%270%200%203255%20509%27%3E%3Crect%20width%3D%273255%27%20height%3D%27509%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png 1x, 2x" style="max-height:47px;height:auto;" width="200" height="47" class="lazyload fusion-sticky-logo" alt="AboutPharma Logo" /></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-15{width:20% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-15 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 9.6%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 9.6%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-15{width:20% !important;order : 0;}.fusion-builder-column-15 > .fusion-column-wrapper {margin-right : 9.6%;margin-left : 9.6%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-15{width:100% !important;order : 0;}.fusion-builder-column-15 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-16 fusion_builder_column_4_5 4_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-10" style="text-transform:none;"><p><span style="color: #ffffff;">AboutPharma è un brand di <a href="https://hpsitaly.healthcare/" target="_blank" rel="noopener" style="color:#ffffff;">HPS</a> S.r.l.</span></p>
</div><div class="fusion-text fusion-text-11 link-bianchi" style="text-transform:none;"><p><span style="color: #ffffff;">Milano: Piazza Duca d’Aosta, 12 &#8211; 20124 Tel +39 02 2772 991 (sede legale)</span><br />
<span style="color: #ffffff;">Roma: Palazzo Marignoli, Piazza di San Silvestro, 8 &#8211; 00187 </span><br />
<span style="color: #ffffff;">www.aboutpharma.com &#8211; info@aboutpharma.com &#8211; PEC hps.srl@legalmail.it</span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-16{width:80% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-16 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.4%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.4%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-16{width:80% !important;order : 0;}.fusion-builder-column-16 > .fusion-column-wrapper {margin-right : 2.4%;margin-left : 2.4%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-16{width:100% !important;order : 0;}.fusion-builder-column-16 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-7{ padding-top : 20px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</div></section>
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="rocketlazyloadscript">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-178946" class="pum pum-overlay pum-theme-178937 pum-theme-tema-predefinito popmake-overlay click_open" data-popmake="{&quot;id&quot;:178946,&quot;slug&quot;:&quot;iscrizione-newsletter&quot;,&quot;theme_id&quot;:178937,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;150&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-178946" class="pum-container popmake theme-178937 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div role="form" class="wpcf7" id="wpcf7-f178936-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/scienza-ricerca/le-azioni-per-contrastare-l-antibiotico-resistenza-soluzioni/#wpcf7-f178936-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="178936" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f178936-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> La tua email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap accettazione-privacy"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="accettazione-privacy" value="1" aria-invalid="false" /></span></span></span> Ho letto l'<a href="/privacy-policy/" target="_blank">informativa sulla privacy</a> e acconsento alla memorizzazione dei miei dati, secondo quanto stabilito dal regolamento europeo per la protezione dei dati personali n. 679/2016 (GDPR), per avere informazioni sui servizi di www.aboutpharma.it </label></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output alert-dismissable" role="alert" style="border-width:1px;"><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div><button type="button" class="close toggle-alert" data-dismiss="alert" aria-label="Close">&times;</button></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script type="rocketlazyloadscript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="text-align:left; padding:15px 30px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su "Accetta tutti" acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-bottom:1px solid; text-decoration:none; text-decoration:none;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >IMPOSTAZIONE COOKIE</a> <a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >ACCETTA TUTTI</a> <a id="wt-cli-reject-btn" tabindex="0" role='button' style="margin:5px 5px 5px 5px; border-radius:0; padding:8px 25px 8px 25px;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">RIFIUTA</a> <a id="wt-cli-policy-link" tabindex="0" href="https://www.aboutpharma.com/cookie-policy/"rel=nofollow style="" target="_blank"  class="wt-cli-element wt-cli-element cli-plugin-main-link"  >Leggi di più</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Chiudi" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Chiudi</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Mostra di più" data-readless-text="Mostra meno"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Sempre abilitato                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Durata</th><th scope="col" class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Salva e accetta</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fffffff7","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#898888","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"#61a229","button_3_button_hover":"#4e8221","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#635858","button_4_button_hover":"#4f4646","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"],["text-decoration","none"],["text-decoration","none"]],"button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link data-minify="1" rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=1654708777' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1654708777' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='jquery-form-validation-js-extra'>
/* <![CDATA[ */
var swpmFbValidation = {"str":{"checkOne":"Please check at least one."}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/js/jquery.validate.min.js?ver=4.9.8' id='jquery-form-validation-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/swpm-form-builder/js/swpm-validation.js?ver=1654708779' id='swpm-form-builder-validation-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/swpm-form-builder/js/jquery.metadata.js?ver=1654708779' id='swpm-form-builder-metadata-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/swpm-form-builder/js/i18n/validate/messages-it_IT.js?ver=1654708779' id='swpm-validation-i18n-js' defer></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/cf7-redirection/js/wpcf7-redirect-script.js?ver=1654708779' id='wpcf7-redirect-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.aboutpharma.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"api":{"root":"https:\/\/www.aboutpharma.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1654708779' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.11' defer async id='tp-tools-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.11' defer async id='revmin-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.2' id='jquery-blockui-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.2' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.2' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8fb0fe9e7d5f9882c3d5866eea1d6db","fragment_name":"wc_fragments_f8fb0fe9e7d5f9882c3d5866eea1d6db","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.2' id='wc-cart-fragments-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/login\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/pagamento\/|\/carrello\/|\/mio-account\/|\/wc-api\/v(.*)|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.aboutpharma.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js?ver=1654708779' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js?ver=1654708779' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=6.2.2' id='wc-add-to-cart-variation-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.2.2' id='select2-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/www.aboutpharma.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.aboutpharma.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"178937","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.aboutpharma.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178946":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"178937","size":"normal","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"500","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"150","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":178946,"slug":"iscrizione-newsletter"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-1.js?ver=1654708780' id='popup-maker-site-js' defer></script>
<script type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/cache/min/1/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1654708791' id='wpsp-matchHeight-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.aboutpharma.com/wp-content/uploads/fusion-scripts/22ff11f98cffd931383beed034fec15f.min.js?ver=3.7.1' id='fusion-scripts-js' defer></script>
				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.aboutpharma.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ4Q73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Torna in cima</span>
		</a>
	</div>
		</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655858527 -->