<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tumore della prostata: sempre più vicina la diagnosi con il &quot;naso elettronico&quot; - AboutPharma</title>
	<meta name="description" content="Tumore della prostata: sempre più vicina la diagnosi con il naso elettronico &quot;Diag-Nose&quot;" />
	<link rel="canonical" href="https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tumore della prostata: sempre più vicina la diagnosi con il &quot;naso elettronico&quot; - AboutPharma" />
	<meta property="og:description" content="Tumore della prostata: sempre più vicina la diagnosi con il naso elettronico &quot;Diag-Nose&quot;" />
	<meta property="og:url" content="https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/" />
	<meta property="og:site_name" content="AboutPharma" />
	<meta property="article:published_time" content="2022-11-29T13:57:05+00:00" />
	<meta property="og:image" content="http://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="335" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione5" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aboutpharma.com/#website","url":"https://www.aboutpharma.com/","name":"AboutPharma","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aboutpharma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#primaryimage","inLanguage":"it-IT","url":"https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg","contentUrl":"https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg","width":1000,"height":335,"caption":"naso elettronico tumore prostata"},{"@type":"WebPage","@id":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#webpage","url":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/","name":"Tumore della prostata: sempre più vicina la diagnosi con il \"naso elettronico\" - AboutPharma","isPartOf":{"@id":"https://www.aboutpharma.com/#website"},"primaryImageOfPage":{"@id":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#primaryimage"},"datePublished":"2022-11-29T13:57:05+00:00","dateModified":"2022-11-29T13:57:05+00:00","author":{"@id":"https://www.aboutpharma.com/#/schema/person/e8208260664d720527824af2d5e92137"},"description":"Tumore della prostata: sempre più vicina la diagnosi con il naso elettronico \"Diag-Nose\"","breadcrumb":{"@id":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.aboutpharma.com/"},{"@type":"ListItem","position":2,"name":"Tumore della prostata: sempre più vicina la diagnosi con il &#8220;naso elettronico&#8221;"}]},{"@type":"Person","@id":"https://www.aboutpharma.com/#/schema/person/e8208260664d720527824af2d5e92137","name":"redazione5","image":{"@type":"ImageObject","@id":"https://www.aboutpharma.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/262c84a51e0a1d61cdd00b8034f53576?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/262c84a51e0a1d61cdd00b8034f53576?s=96&d=mm&r=g","caption":"redazione5"},"url":"https://www.aboutpharma.com/author/redazione5/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Feed" href="https://www.aboutpharma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Feed dei commenti" href="https://www.aboutpharma.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="AboutPharma &raquo; iCal Feed" href="https://www.aboutpharma.com/eventi/?ical=1" />
					<link rel="shortcut icon" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-64x64-1.jpg" type="image/x-icon" />
		
					<!-- Apple Touch Icon -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-180x180-1.jpg">
		
					<!-- Android Icon -->
			<link rel="icon" sizes="192x192" href="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-192x192-1.jpg">
		
					<!-- MS Edge Icon -->
			<meta name="msapplication-TileImage" content="https://www.aboutpharma.com/wp-content/uploads/2022/05/Favicon-AP-270x270-1.jpg">
				<link rel="alternate" type="application/rss+xml" title="AboutPharma &raquo; Tumore della prostata: sempre più vicina la diagnosi con il &#8220;naso elettronico&#8221; Feed dei commenti" href="https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/feed/" />

		<meta property="og:title" content="Tumore della prostata: sempre più vicina la diagnosi con il &quot;naso elettronico&quot;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/"/>
		<meta property="og:site_name" content="AboutPharma"/>
		<meta property="og:description" content="Diagnosticare il tumore della prostata attraverso una metodica non invasiva e con una maggiore accuratezza rispetto alle procedure diagnostiche tradizionali è una realtà sempre più vicina. Lo confermano i dati di uno studio pubblicato dalla rivista scientifica International Journal of Urology, nel quale è stata testata l’efficacia del primo prototipo di naso elettronico che identifica"/>

									<meta property="og:image" content="https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg"/>
							<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://www.aboutpharma.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aboutpharma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.aboutpharma.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.aboutpharma.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aboutpharma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://www.aboutpharma.com/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.aboutpharma.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.aboutpharma.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.aboutpharma.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='swpm-form-builder-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/css/swpm-form-builder.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm-jqueryui-css-css'  href='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.aboutpharma.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.aboutpharma.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.aboutpharma.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.aboutpharma.com/wp-content/uploads/pum/pum-site-styles-1.css?generated=1643300786&#038;ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.aboutpharma.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.aboutpharma.com/wp-content/uploads/fusion-styles/6f9f18c385516ba2100346955419c7ee.min.css?ver=3.7.1' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Questo prodotto non è disponibile. Scegli un&#039;altra combinazione.</p>
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"non_necessary_cookies":[],"cookielist":{"necessary":{"id":19879,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":19880,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":19881,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":19882,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":19883,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":19884,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","current_lang":"it","security":"a28b5eeb7b","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.aboutpharma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aboutpharma.com/wp-json/wp/v2/posts/585943" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aboutpharma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aboutpharma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<meta name="generator" content="WooCommerce 6.2.2" />
<link rel='shortlink' href='https://www.aboutpharma.com/?p=585943' />
<link rel="alternate" type="application/json+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aboutpharma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.aboutpharma.com"><link rel="alternate" href="https://www.aboutpharma.com/wp-json/tribe/events/v1/" /><!-- <meta name="swpm" version="4.9.8" /> -->
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #d9d9d9;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	18px;
				color: 		#1a1a1a;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #d9d9d9;
				border-left: 1px solid  #d9d9d9;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXZ4Q73');</script>
<!-- End Google Tag Manager -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_Leaderboard_Alto_Responsive', [728, 90], 'div-gpt-ad-1649689792473-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/ABOUTPHARMA_2022_468X60', [468, 60], 'div-gpt-ad-1668610593142-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/ABOUTPHARMA_2022_320X50', [320, 50], 'div-gpt-ad-1668081886937-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-gpt-ad-1650836517068-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/Homepage_rettangolo_medio_300x250', [300, 250], 'div-gpt-ad-1650901465049-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- banner laterale -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/24050587/TEST_ABOUTPHARMA_2022_480X320', [[448, 298], [480, 320]], 'div-gpt-ad-1668423932652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="facebook-domain-verification" content="c74ayigjkqpj31yyp8yb5yqso2ewxz" />	
	<style>#menu-item-545636 {display: none !important;}</style>	 
</head>

<body class="post-template-default single single-post postid-585943 single-format-standard theme-Avada woocommerce-no-js tribe-no-js fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-no avada-child fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woo-shop-page-columns-4 fusion-woo-related-columns-4 fusion-woo-archive-page-columns-3 avada-has-woo-gallery-disabled woo-sale-badge-circle woo-outofstock-badge-top_bar mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bottombar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-medium avada-ec-not-100-width avada-ec-meta-layout-disabled avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v2" >
		<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
							<section class="fusion-tb-header"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-sticky-container fusion-custom-z-index" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" data-transition-offset="0" data-sticky-offset="-45px" data-scroll-offset="0" data-sticky-small-visibility="1" data-sticky-medium-visibility="1" data-sticky-large-visibility="1" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-right main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-normal-only fusion-no-small-visibility fusion-no-medium-visibility" aria-label="Menu" data-breakpoint="1024" data-count="0" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-top-menu-destra"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-top-menu-destra" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-545864"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545864"  data-item-id="545864"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  target="_blank" rel="noopener noreferrer" href="https://hpsitaly.healthcare/" class="fusion-background-highlight"><span class="menu-text">Chi siamo</span></a></li><li  id="menu-item-546155"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546155"  data-item-id="546155"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/contatti/" class="fusion-background-highlight"><span class="menu-text">Contatti</span></a></li><li  id="menu-item-569693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569693"  data-item-id="569693"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/shop/" class="fusion-background-highlight"><span class="menu-text">Shop</span></a></li></ul></nav><div class="fusion-text fusion-text-1 fusion-no-large-visibility" style="text-transform:none;"><p style="text-align: right; font-size: smaller;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://hpsitaly.healthcare/chi-siamo/">Chi Siamo</a> | <a style="color: #ffffff;" href="/contatti/">Contatti</a> | <a style="color: #ffffff;" href="/shop/">Shop</a></span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><style>.fusion-imageframe.imageframe-1{ margin-top : 1em;margin-bottom : 1em;}</style><span class=" has-fusion-standard-logo has-fusion-sticky-logo fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="https://www.aboutpharma.com/" target="_self"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27300%27%20height%3D%2747%27%20viewBox%3D%270%200%20300%2047%27%3E%3Crect%20width%3D%27300%27%20height%3D%2747%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png 1x, 2x" style="max-height:47px;height:auto;" width="300" height="47" class="lazyload img-responsive fusion-standard-logo" alt="AboutPharma Logo" /><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27300%27%20height%3D%2747%27%20viewBox%3D%270%200%20300%2047%27%3E%3Crect%20width%3D%27300%27%20height%3D%2747%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png 1x, 2x" style="max-height:47px;height:auto;" width="200" height="47" class="lazyload fusion-sticky-logo" alt="AboutPharma Logo" /></a></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:75% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 2.56%;margin-left : 2.56%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_4_5 4_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-yes has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-normal-only" aria-label="Menu" data-breakpoint="1024" data-count="1" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-principale"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-principale" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-178978"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178978 fusion-dropdown-menu"  data-item-id="178978"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of News" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-568042"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568042 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/sanita-e-politica/" class="fusion-background-highlight"><span>Sanità e Politica</span></a></li><li  id="menu-item-544934"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544934 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/business-e-mercato/" class="fusion-background-highlight"><span>Business e Mercato</span></a></li><li  id="menu-item-544929"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544929 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/legal-regulatory/" class="fusion-background-highlight"><span>Legal &amp; Regulatory</span></a></li><li  id="menu-item-544926"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544926 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/aziende/" class="fusion-background-highlight"><span>Aziende</span></a></li><li  id="menu-item-544925"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-544925 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/scienza-ricerca/" class="fusion-background-highlight"><span>Scienza e Ricerca</span></a></li><li  id="menu-item-544933"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544933 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/digital-health/" class="fusion-background-highlight"><span>Digital Health</span></a></li><li  id="menu-item-544928"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544928 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/lavoro/" class="fusion-background-highlight"><span>Lavoro</span></a></li><li  id="menu-item-546127"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546127 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/animal-health/" class="fusion-background-highlight"><span>Animal Health</span></a></li></ul></li><li  id="menu-item-545405"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-545405 fusion-dropdown-menu"  data-item-id="545405"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Rubriche</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Rubriche" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-569617"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-569617 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/" class="fusion-background-highlight"><span>Antibioticoresistenza: sinergia di azioni per contrastare il fenomeno</span></a></li><li  id="menu-item-545527"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545527 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/automazione-digitale-gestione-processi-aziendali/" class="fusion-background-highlight"><span>Automazione digitale nella gestione dei processi aziendali</span></a></li><li  id="menu-item-585886"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585886 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/b2young/" class="fusion-background-highlight"><span>B2Young</span></a></li><li  id="menu-item-578979"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578979 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita/" class="fusion-background-highlight"><span>Dermatite atopica nell’adulto, diagnosi, trattamenti e impatto sulla qualità di vita</span></a></li><li  id="menu-item-584630"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-584630 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ecosistema-epilessia-innovazione-tra-presente-e-futuro/" class="fusion-background-highlight"><span>Ecosistema epilessia: innovazione tra presente e futuro</span></a></li><li  id="menu-item-545528"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545528 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" class="fusion-background-highlight"><span>I dispositivi medici tra normativa e regolatorio</span></a></li><li  id="menu-item-547199"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547199 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ivdr-sfide-opportunita-nuovo-regolamento/" class="fusion-background-highlight"><span>IVDR: sfide e opportunità del nuovo regolamento</span></a></li><li  id="menu-item-545533"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545533 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/life-science-transformation/" class="fusion-background-highlight"><span>Life Science transformation</span></a></li><li  id="menu-item-580224"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-580224 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/patient-support-program-innovazione-e-aderenza-terapeutica/" class="fusion-background-highlight"><span>Patient support program: innovazione e aderenza terapeutica</span></a></li><li  id="menu-item-583134"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-583134 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pharma-market-access-normativa-e-strategia/" class="fusion-background-highlight"><span>Pharma market access: normativa e strategia</span></a></li><li  id="menu-item-578884"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578884 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pianeta-insonnia/" class="fusion-background-highlight"><span>Pianeta insonnia</span></a></li><li  id="menu-item-545434"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545434 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pnrr-strumenti-norme-opportunita/" class="fusion-background-highlight"><span>PNRR: Stumenti norme opportunità</span></a></li><li  id="menu-item-584261"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-584261 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/psoriasi-un-percorso-per-l-innovazione/" class="fusion-background-highlight"><span>Psoriasi un percorso per l&#8217;innovazione</span></a></li><li  id="menu-item-547340"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547340 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sperimentazioni-cliniche-cambiano-le-regole/" class="fusion-background-highlight"><span>Sperimentazioni cliniche: cambiano le regole</span></a></li><li  id="menu-item-577973"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-577973 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sviluppo-clinico-dei-farmaci-e-dei-medical-device/" class="fusion-background-highlight"><span>Sviluppo clinico dei farmaci e dei medical device</span></a></li></ul></li><li  id="menu-item-545555"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545555"  data-item-id="545555"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li  id="menu-item-545551"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545551"  data-item-id="545551"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li  id="menu-item-545090"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545090 fusion-dropdown-menu"  data-item-id="545090"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prodotti editoriali" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-545084"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545084 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma/" class="fusion-background-highlight"><span>AboutPharma</span></a></li><li  id="menu-item-545615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545615 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/animal-health/" class="fusion-background-highlight"><span>AboutPharma Animal Health</span></a></li><li  id="menu-item-545614"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545614 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/gli-speciali-di-aboutpharma/" class="fusion-background-highlight"><span>AboutPharma Gli Speciali</span></a></li><li  id="menu-item-545618"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545618 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma-white-paper/" class="fusion-background-highlight"><span>AboutPharma White Paper</span></a></li></ul></li><li  id="menu-item-544890"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544890"  data-item-id="544890"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li  id="menu-item-546065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-546065 fusion-dropdown-menu"  data-item-id="546065"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Multimedia</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Multimedia" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-546067"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546067 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span>Video</span></a></li><li  id="menu-item-546066"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546066 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-foto/" class="fusion-background-highlight"><span>Gallery</span></a></li></ul></li><li  id="menu-item-568221"  class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-568221 fusion-dropdown-menu"  data-classes="only-mobile" data-item-id="568221"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span class="menu-text">Account</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-576232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576232 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span>Login</span></a></li><li  id="menu-item-576230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576230 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li  id="menu-item-576233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576233 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li  id="menu-item-576223"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576223 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li  id="menu-item-576234"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576234 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li  id="menu-item-576226"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576226 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-yes has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade fusion-display-sticky-only" aria-label="Menu" data-breakpoint="1024" data-count="2" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-principale"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-principale-1" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178978 fusion-dropdown-menu"  data-item-id="178978"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of News" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568042 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/sanita-e-politica/" class="fusion-background-highlight"><span>Sanità e Politica</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544934 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/business-e-mercato/" class="fusion-background-highlight"><span>Business e Mercato</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544929 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/legal-regulatory/" class="fusion-background-highlight"><span>Legal &amp; Regulatory</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544926 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/aziende/" class="fusion-background-highlight"><span>Aziende</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-544925 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/scienza-ricerca/" class="fusion-background-highlight"><span>Scienza e Ricerca</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544933 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/digital-health/" class="fusion-background-highlight"><span>Digital Health</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544928 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/lavoro/" class="fusion-background-highlight"><span>Lavoro</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546127 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/category/animal-health/" class="fusion-background-highlight"><span>Animal Health</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-545405 fusion-dropdown-menu"  data-item-id="545405"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Rubriche</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Rubriche" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-569617 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/antibioticoresistenza-sinergia-di-azioni-per-contrastare-il-fenomeno/" class="fusion-background-highlight"><span>Antibioticoresistenza: sinergia di azioni per contrastare il fenomeno</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545527 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/automazione-digitale-gestione-processi-aziendali/" class="fusion-background-highlight"><span>Automazione digitale nella gestione dei processi aziendali</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585886 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/b2young/" class="fusion-background-highlight"><span>B2Young</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578979 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita/" class="fusion-background-highlight"><span>Dermatite atopica nell’adulto, diagnosi, trattamenti e impatto sulla qualità di vita</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-584630 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ecosistema-epilessia-innovazione-tra-presente-e-futuro/" class="fusion-background-highlight"><span>Ecosistema epilessia: innovazione tra presente e futuro</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545528 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/i-dispositivi-medici-tra-normativa-e-regolatorio/" class="fusion-background-highlight"><span>I dispositivi medici tra normativa e regolatorio</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547199 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/ivdr-sfide-opportunita-nuovo-regolamento/" class="fusion-background-highlight"><span>IVDR: sfide e opportunità del nuovo regolamento</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545533 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/life-science-transformation/" class="fusion-background-highlight"><span>Life Science transformation</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-580224 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/patient-support-program-innovazione-e-aderenza-terapeutica/" class="fusion-background-highlight"><span>Patient support program: innovazione e aderenza terapeutica</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-583134 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pharma-market-access-normativa-e-strategia/" class="fusion-background-highlight"><span>Pharma market access: normativa e strategia</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-578884 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pianeta-insonnia/" class="fusion-background-highlight"><span>Pianeta insonnia</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-545434 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/pnrr-strumenti-norme-opportunita/" class="fusion-background-highlight"><span>PNRR: Stumenti norme opportunità</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-584261 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/psoriasi-un-percorso-per-l-innovazione/" class="fusion-background-highlight"><span>Psoriasi un percorso per l&#8217;innovazione</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-547340 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sperimentazioni-cliniche-cambiano-le-regole/" class="fusion-background-highlight"><span>Sperimentazioni cliniche: cambiano le regole</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-577973 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/tag/sviluppo-clinico-dei-farmaci-e-dei-medical-device/" class="fusion-background-highlight"><span>Sviluppo clinico dei farmaci e dei medical device</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545555"  data-item-id="545555"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545551"  data-item-id="545551"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545090 fusion-dropdown-menu"  data-item-id="545090"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prodotti editoriali" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545084 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma/" class="fusion-background-highlight"><span>AboutPharma</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545615 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/animal-health/" class="fusion-background-highlight"><span>AboutPharma Animal Health</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545614 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/gli-speciali-di-aboutpharma/" class="fusion-background-highlight"><span>AboutPharma Gli Speciali</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545618 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutpharma-white-paper/" class="fusion-background-highlight"><span>AboutPharma White Paper</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544890"  data-item-id="544890"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-546065 fusion-dropdown-menu"  data-item-id="546065"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Multimedia</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Multimedia" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546067 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span>Video</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546066 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-foto/" class="fusion-background-highlight"><span>Gallery</span></a></li></ul></li><li   class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-568221 fusion-dropdown-menu"  data-classes="only-mobile" data-item-id="568221"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span class="menu-text">Account</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576232 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-background-highlight"><span>Login</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576230 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576233 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576223 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576234 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576226 fusion-dropdown-submenu" ><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:80% !important;margin-top : 0px;margin-bottom : 5px;}.fusion-builder-column-2 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.4%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.4%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-2{width:80% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 2.4%;margin-left : 2.4%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-2{width:25% !important;order : 0;margin-top : 1em;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_5 1_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-click submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-slide_up fusion-no-small-visibility fusion-no-medium-visibility" aria-label="Menu" data-breakpoint="1024" data-count="3" data-transition-type="right" data-transition-time="300"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.aboutpharma.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Cerca per:</span>
													<input type="search" value="" name="s" class="s" placeholder="Cerca..." required aria-required="true" aria-label="Cerca..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Cerca" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-destro"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-destro" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-178886"  class="menu-item menu-item-type-custom menu-item-object-custom custom-menu-search custom-menu-search-overlay menu-item-178886"  data-item-id="178886"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a class="fusion-main-menu-icon fusion-menu-icon-search trigger-overlay" href="#" aria-label="Cerca" data-title="Cerca" title="Cerca" role="button" aria-expanded="false"></a><div class="fusion-menu-form-inline">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.aboutpharma.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Cerca per:</span>
													<input type="search" value="" name="s" class="s" placeholder="Cerca..." required aria-required="true" aria-label="Cerca..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Cerca" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div></li><li  id="menu-item-571292"  class="sfondo-rosso account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571292 fusion-dropdown-menu"  data-classes="sfondo-rosso" data-item-id="571292"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="/login/" class="fusion-flex-link fusion-background-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-user fas" aria-hidden="true"></i></span><span class="menu-text">Login</span></a><button type="button" aria-label="Open submenu of Login" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-576231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576231 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/registrazione/membership-registration/" class="fusion-background-highlight"><span>Registrati</span></a></li><li  id="menu-item-579531"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579531 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li></ul></li><li  id="menu-item-545636"  class="sfondo-rosso account menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545636 fusion-dropdown-menu"  data-classes="sfondo-rosso" data-item-id="545636"><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/" class="fusion-flex-link fusion-background-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-check fas" aria-hidden="true"></i></span><span class="menu-text">Account</span></a><button type="button" aria-label="Open submenu of Account" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-545638"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545638 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/membership-profile/" class="fusion-background-highlight"><span>Profilo</span></a></li><li  id="menu-item-545637"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545637 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/login/password-reset/" class="fusion-background-highlight"><span>Reimposta password</span></a></li><li  id="menu-item-585817"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585817 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://www.aboutpharma.com/carrello/" class="fusion-background-highlight"><span>Carrello</span></a></li><li  id="menu-item-545640"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545640 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://aboutpharma.com/mio-account/orders/" class="fusion-background-highlight"><span>Ordini</span></a></li><li  id="menu-item-571291"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571291 fusion-dropdown-submenu" ><span class="background-default transition-right"></span><span class="background-active transition-right"></span><a  href="https://aboutpharma.com/login/?swpm-logout=true" class="fusion-background-highlight"><span>Logout</span></a></li></ul></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-3{width:20% !important;margin-top : 0px;margin-bottom : 5px;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 9.6%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 9.6%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-3{width:20% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 9.6%;margin-left : 9.6%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-3{width:100% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-1 { z-index:999 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/Homepage_Leaderboard_Alto_Responsive -->
<div id='div-gpt-ad-1649689792473-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649689792473-0'); });
  </script>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:100% !important;margin-top : 30px;margin-bottom : 0px;}.fusion-builder-column-4 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</section>		<div id="sliders-container" class="fusion-slider-visibility">
					</div>
							
			
						<main id="main" class="clearfix width-100">
				<div class="fusion-row" style="max-width:100%;">
<section id="content" style="width: 100%;">
									<div id="post-585943" class="post-585943 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-diag-nose tag-humanitas-mater-domini tag-in-primo-piano tag-irccs-istituto-clinico-humanitas-di-rozzano tag-naso-elettronico tag-politecnico-di-milano tag-psa tag-tumore-prostata">

				<div class="post-content">
					<div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_2_3 2_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-1{margin-top:10px!important; margin-right:0px!important;margin-bottom:15px!important;margin-left:0px!important;}}@media only screen and (max-width:640px) {.fusion-title.fusion-title-1{margin-top:10px!important; margin-right:0px!important;margin-bottom:10px!important; margin-left:0px!important;}}</style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-one" style="margin-top:10px;margin-right:0px;margin-bottom:15px;margin-left:0px;"><h1 class="title-heading-left" style="margin:0;">Tumore della prostata: sempre più vicina la diagnosi con il &#8220;naso elettronico&#8221;</h1></div><div class="fusion-separator" style="align-self: flex-start;margin-right:auto;margin-top:20px;width:100%;max-width:20%;" id="separatore-titolo"><div class="fusion-separator-border sep-single sep-solid" style="border-color:var(--awb-color3);border-top-width:8px;"></div></div><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div ><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img width="1000" height="335" alt="naso elettronico tumore prostata" title="Black,Nose,Of,Welsh,Corgi,Pembrok,Dog,Covered,In,Grey" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg" class="lazyload img-responsive wp-image-585946" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/naso-elettronicp-e1669730206769.jpg 1000w" data-sizes="auto" data-orig-sizes="(max-width: 640px) 100vw, 1000px" /></span></div><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-meta-tb fusion-meta-tb-1 floated" style="min-height:18px;font-size:16px;"><span class="fusion-tb-published-date">Pubblicato il: 29 Novembre 2022</span><span class="fusion-meta-tb-sep">|</span></div><style type="text/css">.fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;}.fusion-meta-tb.fusion-meta-tb-1  > span:not(.fusion-meta-tb-sep){border-bottom-width:0px;border-top-width:0px;border-left-width:0px;border-right-width:0px;}@media only screen and (max-width:1024px) { .fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;} }@media only screen and (max-width:640px) { .fusion-meta-tb.fusion-meta-tb-1{justify-content:flex-start;} }</style><span class="post-author" style="margin-top: 10px; font-style:italic;">
		Redazione AboutPharma 							    </span><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-content-tb fusion-content-tb-1 stile-testi-articoli"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-2"><p>Diagnosticare il tumore della prostata attraverso una metodica non invasiva e con una maggiore accuratezza rispetto alle procedure diagnostiche tradizionali è una realtà sempre più vicina. Lo confermano i dati di uno studio pubblicato dalla rivista scientifica International Journal of Urology, nel quale è stata testata l’efficacia del primo prototipo di naso elettronico che identifica la presenza della neoplasia a partire da un campione di urina, attraverso il riconoscimento di specifiche molecole volatili.</p>
<h2>I dati preliminari</h2>
<p>Diag-Nose – questo il nome del progetto da cui è nato un primo prototipo sperimentale – deriva dalla stretta collaborazione tra Humanitas e Politecnico di Milano. I risultati preliminari sono incoraggianti: l’esame identifica correttamente la presenza del tumore in pazienti malati nell’85,2% dei casi e risulta correttamente negativo nei pazienti sani nel 79,1% dei casi. Non solo. Il prototipo presenta ulteriori elementi significativi rispetto al tradizionale metodo della biopsia: oltre a essere un esame invasivo, ha un tasso di falsi negativi piuttosto elevato nei tumori in fase precoce, dovuto al fatto che si preleva e analizza solo una piccola porzione dell’organo.</p>
<h2>Lo studio</h2>
<p>Lo studio è stato condotto da marzo 2020 a marzo 2021 in Humanitas Mater Domini, a Castellanza, e all’Irccs Istituto Clinico Humanitas di Rozzano. Il progetto ha coinvolto 174 persone, divise in due gruppi: 88 pazienti con tumore alla prostata di diverso grado e stadio di progressione, confermato dall’esame istologico positivo, e 86 persone del gruppo definito di “controllo”, composto da soggetti femminili o da uomini di diversa età ma senza familiarità alla patologia e con visita ed esami (tra cui il Psa) negativi.</p>
<p>Per ogni persona è stato poi raccolto un campione di urina usato per il test con il naso elettronico. L’accuratezza del risultato già anticipato – definita come la capacità di fare una diagnosi corretta, sia essa di negatività o positività – è dell’82,1%. Se si considerano solo gli uomini di età superiore ai 45 anni, la fascia di età più interessata dalla malattia, ma anche la più difficile da diagnosticare correttamente, l’accuratezza si attesta all’81%.</p>
<h2>Il confronto con la biopsia</h2>
<p>Spiega Gianluigi Taverna, responsabile Urologia di Humanitas Mater Domini, medico-ricercatore dell’Irccs Istituto Clinico Humanitas e promotore dello studio: “La biopsia alla prostata è oggi il gold standard per la diagnosi del cancro di questa ghiandola. Nonostante la maggior precisione che oggi l’esame ha raggiunto grazie all’utilizzo delle immagini di risonanza magnetica nel guidare il prelievo di tessuto, il tasso di rilevamento del tumore raggiunge al massimo il 48,5%. Una percentuale significativamente inferiore rispetto a quella del naso elettronico che, oltre ad un’accuratezza diagnostica maggiore, limiterebbe il disagio e le complicanze per il paziente”.</p>
<h2>Lo studio sui cani</h2>
<p>Il naso elettronico è l’evoluzione di uno studio ben più grande condotto dal 2012 da Humanitas con la collaborazione del Centro militare veterinario di Grosseto (Cemivet) e patrocinato dallo Stato Maggiore della Difesa. Questa ricerca ha rivelato come i cani, debitamente addestrati, siano in grado di riconoscere il tumore della prostata annusando l’urina delle persone malate. Continua Taverna: “La scoperta ha certificato che il tumore della prostata produce sostanze organiche volatili specifiche, chiamate tecnicamente Vocs (Volatile organic compounds), che il cane è in grado di riconoscere con grande accuratezza. Abbiamo deciso di partire da questa potenzialità per sviluppare un dispositivo diagnostico ad alta tecnologia, che potesse entrare a far parte dell’attività clinica quotidiana”.</p>
<h2>Il prototipo Diag-Nose</h2>
<p>Il naso elettronico sviluppato nell’ambito del progetto Diag-Nose, è dunque un prototipo nato dalla riproduzione dell’olfatto canino, realizzato grazie a una serie di sensori in grado di analizzare le sostanze volatili rilasciate nell’aria dai campioni di urina. “Come per i cani, anche il naso elettronico ha attraversato una fase di training, condotta su circa 530 persone, che ha permesso agli ingegneri del Politecnico di Milano di affinare i parametri di analisi e di insegnare al device a distinguere se il campione di urina appartiene a una persona sana o con tumore della prostata” precisa Fabio Grizzi, ricercatore presso i laboratori dell’Irccs Istituto Clinico Humanitas.</p>
<h2>Verso la validazione clinica</h2>
<p>“Il progetto Diag-Nose ha vinto il primo premio “Disruptive Innovation” nella competizione S2P promossa da Politecnico, PoliHub e Deloitte nel 2019 e ha ricevuto un importante finanziamento Poc da un fondo di Venture Capital per la validazione della macchina” ha aggiunto Laura Capelli, professoressa del Dipartimento di Chimica, Materiali e Ingegneria Chimica del Politecnico di Milano coinvolta nello studio. “Perché il naso elettronico possa effettivamente entrare a far parte della pratica clinica quotidiana saranno però necessari ulteriori studi su larga scala, che ci permetteranno di confermare i risultati già ottenuti e approfondire il potenziale del prototipo. Il prossimo passo per rendere il naso elettronico una realtà, è dunque quello di validarlo coinvolgendo istituti clinici internazionali”, concludono i ricercatori.</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-6 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-3-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</div><div class="fusion-separator" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:20px;margin-bottom:20px;width:100%;max-width:60%;"><div class="fusion-separator-border sep-single sep-solid" style="border-color:var(--awb-color3);border-top-width:1px;"></div></div><p class="fusion-meta-tag">Tag: 
<a href="https://www.aboutpharma.com/tag/diag-nose/">diag-nose</a> / <a href="https://www.aboutpharma.com/tag/humanitas-mater-domini/">humanitas mater domini</a> / <a href="https://www.aboutpharma.com/tag/irccs-istituto-clinico-humanitas-di-rozzano/">irccs istituto clinico humanitas di rozzano</a> / <a href="https://www.aboutpharma.com/tag/naso-elettronico/">naso elettronico</a> / <a href="https://www.aboutpharma.com/tag/politecnico-di-milano/">politecnico di milano</a> / <a href="https://www.aboutpharma.com/tag/psa/">psa</a> / <a href="https://www.aboutpharma.com/tag/tumore-prostata/">tumore prostata</a> / </p><div class="fusion-sharing-box fusion-sharing-box-1" style="background-color:var(--awb-color1);margin-top:20px;" data-title="Tumore della prostata: sempre più vicina la diagnosi con il &#8220;naso elettronico&#8221;" data-description="Diagnosticare il tumore della prostata attraverso una metodica non invasiva e con una maggiore accuratezza rispetto alle procedure diagnostiche tradizionali è una realtà sempre più vicina. Lo confermano i dati di uno studio pubblicato dalla rivista scientifica International Journal of Urology, nel quale è stata testata l’efficacia del primo prototipo di naso elettronico che identifica" data-link="https://www.aboutpharma.com/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/"><h4 class="tagline" style="color:#1a1a1a;">CONDIVIDI</h4><div class="fusion-social-networks sharingbox-shortcode-icon-wrapper sharingbox-shortcode-icon-wrapper-1"><span><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F&amp;t=Tumore%20della%20prostata%3A%20sempre%20pi%C3%B9%20vicina%20la%20diagnosi%20con%20il%20%26%238220%3Bnaso%20elettronico%26%238221%3B" target="_blank" rel="noreferrer" title="Facebook" aria-label="Facebook" data-placement="top" data-toggle="tooltip" data-title="Facebook"><i class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://twitter.com/share?text=Tumore%20della%20prostata%3A%20sempre%20pi%C3%B9%20vicina%20la%20diagnosi%20con%20il%20%E2%80%9Cnaso%20elettronico%E2%80%9D&amp;url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F" target="_blank" rel="noopener noreferrer" title="Twitter" aria-label="Twitter" data-placement="top" data-toggle="tooltip" data-title="Twitter"><i class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F&amp;title=Tumore%20della%20prostata%3A%20sempre%20pi%C3%B9%20vicina%20la%20diagnosi%20con%20il%20%26%238220%3Bnaso%20elettronico%26%238221%3B&amp;summary=Diagnosticare%20il%20tumore%20della%20prostata%20attraverso%20una%20metodica%20non%20invasiva%20e%20con%20una%20maggiore%20accuratezza%20rispetto%20alle%20procedure%20diagnostiche%20tradizionali%20%C3%A8%20una%20realt%C3%A0%20sempre%20pi%C3%B9%20vicina.%20Lo%20confermano%20i%20dati%20di%20uno%20studio%20pubblicato%20dalla%20rivista%20scientifica%20International%20Journal%20of%20Urology%2C%20nel%20quale%20%C3%A8%20stata%20testata%20l%E2%80%99efficacia%20del%20primo%20prototipo%20di%20naso%20elettronico%20che%20identifica" target="_blank" rel="noopener noreferrer" title="LinkedIn" aria-label="LinkedIn" data-placement="top" data-toggle="tooltip" data-title="LinkedIn"><i class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F" target="_blank" rel="noopener noreferrer" title="WhatsApp" aria-label="WhatsApp" data-placement="top" data-toggle="tooltip" data-title="WhatsApp"><i class="fusion-social-network-icon fusion-tooltip fusion-whatsapp awb-icon-whatsapp" style="color:#1a1a1a;" aria-hidden="true"></i></a></span><span><a href="https://t.me/share/url?url=https%3A%2F%2Fwww.aboutpharma.com%2Fscienza-ricerca%2Ftumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico%2F&amp;text=Tumore%20della%20prostata%3A%20sempre%20pi%C3%B9%20vicina%20la%20diagnosi%20con%20il%20%26%238220%3Bnaso%20elettronico%26%238221%3B" target="_blank" rel="noopener noreferrer" title="Telegram" aria-label="Telegram" data-placement="top" data-toggle="tooltip" data-title="Telegram"><i class="fusion-social-network-icon fusion-tooltip fusion-telegram awb-icon-telegram" style="color:#1a1a1a;" aria-hidden="true"></i></a></span></div></div><style type="text/css">.fusion-sharing-box-1 h4{margin-bottom:0 !important;}.fusion-sharing-box-1{flex-direction:row !important;border-color:var(--awb-color8) !important;border-top-width:1px !important;border-bottom-width:1px !important;}.sharingbox-shortcode-icon-wrapper-1 span.sharingbox-shortcode-icon-separator{border-color:#cccccc !important;border-right-width:0px !important;}@media only screen and (max-width:1024px){.fusion-sharing-box-1 h4{margin-right:0.5em !important;margin-bottom:0 !important;}.sharingbox-shortcode-icon-wrapper-1{width:auto !important;justify-content:flex-end !important;}.fusion-sharing-box-1{align-items:center !important;} }@media only screen and (max-width:640px){.fusion-sharing-box-1{flex-direction: column !important;align-items:center !important;}.fusion-sharing-box-1 h4{margin-bottom:revert !important;}.sharingbox-shortcode-icon-wrapper-1{width:100% !important;justify-content:space-between !important;} }</style><div class="fusion-separator fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:80px;width:100%;"></div></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:66.666666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-5 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.88%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.88%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-5{width:66.666666666667% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 2.88%;margin-left : 2.88%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css">.fusion-widget-area-1 {padding:0px 0px 0px 0px;}.fusion-widget-area-1 .widget h4 {color:var(--awb-color8);}.fusion-widget-area-1 .widget .heading h4 {color:var(--awb-color8);}</style><div id="block-43" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C;width:100%;margin-bottom:30px"><span class="titolo-widget">AP-DATE</span></div>

<div class="sidebar-tablet" style="flex-direction: column;align-items: center;text-align:center;background: #1a1a1a;padding-top: 50px;padding-bottom: 50px">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/04/Apdate-Sfondi-scuri.png" style="padding-top:10px;width: 50%" />
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px">
<p style="color:white"><strong>L'INFORMAZIONE OGNI GIORNO</strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/registrazione/" style="background: #E51A3C"><span class="fusion-button-text" style="font-size:16px">RICEVI LA NEWSLETTER</span></a>
</div>

</div></div><div id="block-44" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">SCELTE DALLA REDAZIONE</span></div></div><div id="wpsp_widget-4" class="widget widget_wpsp_widget" style="border-style: solid;border-color:transparent;border-width:0px;"><style>.wp-show-posts-columns#wpsp-546862 {margin-left: -2em; }.wp-show-posts-columns#wpsp-546862 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-546862" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-585001 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita-e-politica tag-annalisa-mandorino tag-cittadinanzattiva tag-estar tag-eupati tag-in-primo-piano tag-ministero-della-salute tag-paola-kruger tag-paziente-esperto tag-regione-toscana tag-scelti-dalla-redazione tag-tar-toscana wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://www.aboutpharma.com/sanita-e-politica/pazienti-e-scelte-sanitarie-ancora-non-ce-la-bussola/"  title="Pazienti e scelte sanitarie: ancora non c’è la bussola"><img width="1000" height="335" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" itemprop="image" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_2154471629-e1667552836474.jpg 1000w" data-sizes="auto" /></a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.aboutpharma.com/sanita-e-politica/pazienti-e-scelte-sanitarie-ancora-non-ce-la-bussola/" rel="bookmark">Pazienti e scelte sanitarie: ancora non c’è la bussola</a></h4>							
						</header><!-- .entry-header -->
											<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Prosegue la contesa su rappresentatività, diritti, competenze: lo scorso 19 ottobre il Tar Toscana ha bocciato un ricorso presentato da circa quindici associazioni contro la delibera 702 che include i pazienti esperti nei processi di acquisto dei dispositivi medici. E il recente atto di indirizzo ministeriale sembra appena un primo passo verso il coinvolgimento dei cittadini</p>
						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-584634 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-beacon-for-rare-diseases tag-cineca tag-commissione-ue tag-dompe-farmaceutici tag-eatris tag-eurordis tag-fondazione-g-pascale-napoli tag-fraunhofer tag-horizon-europe tag-in-primo-piano tag-istituto-di-ricerche-farmacologiche-mario-negri-milano tag-istituto-ortopedico-rizzoli-bologna tag-istituto-ramon-y-cajal-university-hospital-di-madrid tag-istituto-san-raffaele tag-karolinska-institutet tag-pancreatic-cancer-europe tag-policlinico-gemelli tag-politecnico-di-milano tag-scelti-dalla-redazione tag-unione-europea tag-universita-di-verona wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://www.aboutpharma.com/scienza-ricerca/remedi4all-leuropa-scommette-sul-valore-del-repurposing/"  title="Remedi4all: l’Europa scommette sul valore del repurposing"><img width="1000" height="335" src="https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" itemprop="image" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/10/supercomputer-e1666256646592.jpg 1000w" data-sizes="auto" /></a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.aboutpharma.com/scienza-ricerca/remedi4all-leuropa-scommette-sul-valore-del-repurposing/" rel="bookmark">Remedi4all: l’Europa scommette sul valore del repurposing</a></h4>							
						</header><!-- .entry-header -->
											<div class="wp-show-posts-entry-summary" itemprop="text">
							<p>Il progetto Ue sul riposizionamento di farmaci già esistenti per altre indicazioni terapeutiche prevede il coinvolgimento di 24 istituti europei, coordinati da Eatris e un finanziamento di 23 milioni di euro attraverso il programma Horizon Europe</p>
						</div><!-- .entry-summary -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div><div id="block-45" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C;width:100%;margin-bottom:30px"><span class="titolo-widget">ABBONATI</span></div>

<div class="sidebar-tablet" style="flex-direction: column;align-items: center;text-align:center;background: #1a1a1a;padding-top: 50px;padding-bottom: 50px">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/03/AP-1-e1647449016983.png" style="padding-top:10px;width: 50%" />
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px">
<p style="color:white"><strong></strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/categoria-prodotto/aboutpharma-shop/" style="background: #E51A3C"><span class="fusion-button-text" style="font-size:16px">ABBONATI ALLA RIVISTA</span></a>
</div>

</div></div><div id="custom_html-15" class="widget_text extendedwopts-show extendedwopts-desktop widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><!-- /24050587/TEST_ABOUTPHARMA_2022_480X320 -->
<div id='div-gpt-ad-1668423932652-0' style='min-width: 448px; min-height: 298px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668423932652-0'); });
  </script>
</div></div></div><div id="block-46" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">RUBRICHE</span></div></div><div id="sticky-posts-18" class="widget widget_ultimate_posts" style="border-style: solid;border-color:transparent;border-width:0px;">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-585898 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-andea tag-associazione-nazionale-dermatite-atopica tag-deep-dive-widget tag-dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita tag-doxa-pharma tag-piano-nazionale-della-cronicita">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/tra-bullismo-e-farmaci-a-pagamento-il-vissuto-delle-persone-con-dermatite-atopica/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="vissuto persone dermatite atopica" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/bullismo-e1669648026144.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/tra-bullismo-e-farmaci-a-pagamento-il-vissuto-delle-persone-con-dermatite-atopica/" rel="bookmark">
                  Tra bullismo e farmaci a pagamento, il vissuto delle persone con dermatite atopica                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-585629 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita-e-politica tag-biologici tag-ceis tag-deep-dive-widget tag-francesco-mennini tag-hta tag-psoriasi tag-psoriasi-un-percorso-per-l-innovazione tag-sihta tag-societa-italiana-di-health-technology-assessment tag-sottotrattamento tag-universita-di-roma-tor-vergata">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/sanita-e-politica/impatto-economico-psoriasi-puo-essere-ridotto-con-alcune-strategie/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="impatto economico psoriasi" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/peso-economico-e1669026712179.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/sanita-e-politica/impatto-economico-psoriasi-puo-essere-ridotto-con-alcune-strategie/" rel="bookmark">
                  L’elevato impatto socio-economico della psoriasi può essere ridotto con alcune strategie                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-585503 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende tag-annalisa-scopinaro tag-deep-dive-widget tag-fiammetta-fabris tag-gaetano-pietro-bulfamante tag-humanassist-care tag-italiassistenza tag-marta-mosca tag-patient-support-program-innovazione-e-aderenza-terapeutica tag-renato-mantegazza tag-uniamo">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/aziende/gestione-delle-malattie-rare-le-nuove-sfide-e-il-ruolo-dei-psp/" rel="bookmark">
                  <img width="500" height="166" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-500x166.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%272540%27%20height%3D%27844%27%20viewBox%3D%270%200%202540%20844%27%3E%3Crect%20width%3D%272540%27%20height%3D%27844%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-500x166.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-200x66.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-300x100.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-400x133.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-500x166.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-600x199.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-700x233.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-768x255.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-800x266.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-1024x340.jpg 1024w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-1200x399.jpg 1200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/Fiammetta-Fabris-2022-scaled-e1668613643494-1536x510.jpg 1536w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/aziende/gestione-delle-malattie-rare-le-nuove-sfide-e-il-ruolo-dei-psp/" rel="bookmark">
                  Gestione delle malattie rare: le nuove sfide e il ruolo dei PSP                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-585504 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-bambini tag-crisi-epilettiche tag-deep-dive-widget tag-ecosistema-epilessia-innovazione-tra-presente-e-futuro tag-epilessia tag-epilessia-con-assenza-dellinfanzia tag-epilessia-rolandica tag-epilessie-del-centro-temporale tag-epilessie-pediatriche tag-ospedale-gaslini-universita-di-genova tag-pediatria">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/si-avvicina-lera-della-medicina-di-precisione-anche-per-le-epilessie-pediatriche-2/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/shutterstock_332743895-e1668613778400.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/si-avvicina-lera-della-medicina-di-precisione-anche-per-le-epilessie-pediatriche-2/" rel="bookmark">
                  Si avvicina l’era della medicina di precisione anche per le epilessie pediatriche                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-585518 post type-post status-publish format-standard has-post-thumbnail hentry category-legal-regulatory tag-david-vaccarella tag-deep-dive-widget tag-i-dispositivi-medici-tra-normativa-e-regolatorio tag-mandatario tag-mdcg-2022-16 tag-silvia-stefanelli">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/legal-regulatory/la-nuova-mdcg-2022-16-istruzioni-per-luso-nel-rapporto-con-il-mandatario/" rel="bookmark">
                  <img width="500" height="167" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-500x167.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27995%27%20height%3D%27332%27%20viewBox%3D%270%200%20995%20332%27%3E%3Crect%20width%3D%27995%27%20height%3D%27332%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-500x167.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-300x100.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-400x133.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-500x167.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-600x200.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-700x234.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-768x256.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167-800x267.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/europedm-e1668679945167.jpg 995w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/legal-regulatory/la-nuova-mdcg-2022-16-istruzioni-per-luso-nel-rapporto-con-il-mandatario/" rel="bookmark">
                  La nuova MDCG 2022-16: istruzioni per l’uso nel rapporto con il mandatario                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-585379 post type-post status-publish format-standard has-post-thumbnail hentry category-scienza-ricerca tag-deep-dive-widget tag-dermatite-atopica tag-dermatite-atopica-nell-adulto-diagnosi-trattamenti-e-impatto-sulla-qualita-di-vita tag-lea tag-piano-nazionale-cronicita tag-presa-in-carico tag-universita-federico-ii-di-napoli">

          <header>

                          <div class="entry-image">
                <a href="https://www.aboutpharma.com/scienza-ricerca/presa-in-carico-pazienti-dermatite-atopica-criticita-suggerimenti-per-migliorarla/" rel="bookmark">
                  <img width="500" height="168" src="https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-500x168.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazyload wp-post-image" alt="presa in carico pazienti dermatite atopica" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271000%27%20height%3D%27335%27%20viewBox%3D%270%200%201000%20335%27%3E%3Crect%20width%3D%271000%27%20height%3D%27335%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-500x168.jpg" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-180x60.jpg 180w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-200x67.jpg 200w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-300x101.jpg 300w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-400x134.jpg 400w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-500x168.jpg 500w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-600x201.jpg 600w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-700x235.jpg 700w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-768x257.jpg 768w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285-800x268.jpg 800w, https://www.aboutpharma.com/wp-content/uploads/2022/11/medico-e1668179702285.jpg 1000w" data-sizes="auto" />                </a>
              </div>
            
            				<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="../../../../box-rosso-40x40.jpg" style="float:left; margin-top: 6px; margin-right: 3px; width:10px; height:10px;"/>
				              <h4 class="entry-title">
                <a href="https://www.aboutpharma.com/scienza-ricerca/presa-in-carico-pazienti-dermatite-atopica-criticita-suggerimenti-per-migliorarla/" rel="bookmark">
                  Presa in carico dei pazienti con dermatite atopica, criticità e suggerimenti per migliorarla                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="block-53" class="widget widget_block" style="border-style: solid;border-color:transparent;border-width:0px;"><div style="border-bottom:2px solid #E51A3C; width:100%;margin-bottom:30px;"><span class="titolo-widget">FORMAZIONE</span></div>

<div style="flex-direction: column; align-items: center; text-align:center; background: #1a1a1a; padding-top: 50px; padding-bottom: 50px;">

<div>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-orig-src="/wp-content/uploads/2022/03/Academy-Sfondi-scuri-1.png" style="padding-top:10px; width: 50%;"/>
</div>
<div class="fusion-text fusion-text-1 fusion-text-no-margin" style="padding-top:10px;padding-bottom:20px;">
<p style="color:white;"><strong></strong></p>
</div>
<div>
<a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/aboutacademy-formazione/" style="background: #E51A3C;"><span class="fusion-button-text" style="font-size:16px;">TUTTI I CORSI</span></a>
</div>

</div></div><div id="social_links-widget-10" class="widget social_links" style="background-color: var(--awb-color8);border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">SEGUICI SU</h4></div>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://www.facebook.com/aboutpharmaonline/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/AboutPharmaHPS"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" href="https://www.instagram.com/aboutpharma/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" href="https://www.youtube.com/user/HPSChannel"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" href="https://www.linkedin.com/showcase/aboutpharma-and-medical-devices/"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="font-size:16px;color:#ffffff;"></a>
											
										
																				
						
											
										
				
			</div>
		</div>

		</div><div class="fusion-additional-widget-content"></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-7 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-7{width:33.333333333333% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><!-- /24050587/Homepage_rettangolo_medio_300x250 -->
<div id='div-gpt-ad-1650901465049-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650901465049-0'); });
  </script>
</div>
</div><style type="text/css">.fusion-body .fusion-builder-column-8{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-8 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-3{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
				</div>
			</div>
			</section>
						<div class="fusion-woocommerce-quick-view-overlay"></div>
<div class="fusion-woocommerce-quick-view-container quick-view woocommerce">
	<script type="text/javascript">
		var quickViewNonce =  'c213276228';
	</script>

	<div class="fusion-wqv-close">
		<button type="button"><span class="screen-reader-text">Close product quick view</span>&times;</button>
	</div>

	<div class="fusion-wqv-loader product">
		<h2 class="product_title entry-title">Titolo</h2>
		<div class="fusion-price-rating">
			<div class="price"></div>
			<div class="star-rating"></div>
		</div>
		<div class="fusion-slider-loading"></div>
	</div>

	<div class="fusion-wqv-preview-image"></div>

	<div class="fusion-wqv-content">
		<div class="product">
			<div class="woocommerce-product-gallery"></div>

			<div class="summary entry-summary scrollable">
				<div class="summary-content"></div>
			</div>
		</div>
	</div>
</div>

					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					<section class="fusion-tb-footer fusion-footer"><div class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-3" style="text-transform:none;"><p><strong><span style="color: #ffffff;">QUICK LINKS</span></strong></p>
</div><nav class="fusion-menu-element-wrapper direction-column mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-always-expanded mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="1024" data-count="4" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-quick-links"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-quick-links" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-544812"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544812"  data-item-id="544812"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/news/" class="fusion-background-highlight"><span class="menu-text">News</span></a></li><li  id="menu-item-545900"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545900"  data-item-id="545900"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/eventi-e-convegni/" class="fusion-background-highlight"><span class="menu-text">Eventi e Convegni</span></a></li><li  id="menu-item-545899"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545899"  data-item-id="545899"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutacademy-formazione/" class="fusion-background-highlight"><span class="menu-text">AboutAcademy</span></a></li><li  id="menu-item-544814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544814"  data-item-id="544814"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/prodotti-editoriali/" class="fusion-background-highlight"><span class="menu-text">Prodotti editoriali</span></a></li><li  id="menu-item-544815"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544815"  data-item-id="544815"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/aboutjob/" class="fusion-background-highlight"><span class="menu-text">AboutJob</span></a></li><li  id="menu-item-545901"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545901"  data-item-id="545901"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/multimedia-video/" class="fusion-background-highlight"><span class="menu-text">Multimedia</span></a></li></ul></nav><div class="fusion-text fusion-text-4" style="text-transform:none;"></div><div class="fusion-text fusion-text-5" style="text-transform:none;"><p><img class="lazyload alignnone size-full wp-image-575250" src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%2720%27%20height%3D%2720%27%20viewBox%3D%270%200%2020%2020%27%3E%3Crect%20width%3D%2720%27%20height%3D%2720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="http://dev.aboutpharma.com/wp-content/uploads/2022/03/bollino-1.png" alt="" width="20" height="20" /> <span style="color: #ffffff;">Contenuto realizzato in partnership</span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-9{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-9 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-9{width:25% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-9{width:100% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-10 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-6" style="text-transform:none;"><p><strong><span style="color: #ffffff;">SEGUICI SU</span></strong></p>
</div><div class="fusion-social-links fusion-social-links-1"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/aboutpharmaonline"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/AboutPharmaHPS"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/aboutpharma/"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" aria-label="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/HPSChannel"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#1a1a1a;font-size:24px;width:24px;background-color:#ffffff;border-color:#ffffff;border-radius:4px;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" aria-label="linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/showcase/aboutpharma-and-medical-devices/"></a></div></div></div><style type="text/css">.fusion-social-links-1{text-align:;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon{border-top-width:0px !important;border-right-width:0px !important;border-bottom-width:0px !important;border-left-width:0px !important;border-color:var(--awb-color3) !important;padding-top: !important;padding-right: !important;padding-bottom: !important;padding-left: !important;}.fusion-social-links-1 .boxed-icons .fusion-social-network-icon:hover{background-color:var(--awb-color1) !important;border-color:var(--awb-color4) !important;}.fusion-social-links-1 .fusion-social-network-icon:hover{color:var(--awb-color4) !important;}@media only screen and (max-width:1024px){.fusion-social-links-1{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-1{text-align:;} }.fusion-social-links-1{ margin-top : 0px;margin-right : 0px;margin-bottom : 0px;margin-left : 0px;}</style><div class="fusion-separator fusion-no-small-visibility fusion-no-medium-visibility fusion-full-width-sep" style="align-self: center;margin-left: auto;margin-right: auto;margin-top:30px;width:100%;"></div></div><style type="text/css">.fusion-body .fusion-builder-column-10{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-10 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-10{width:25% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-10{width:100% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-11 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-7" style="text-transform:none;"><p><strong><span style="color: #ffffff;">AP-DATE</span></strong></p>
</div><div ><style>.fusion-body .fusion-button.button-1{border-radius:4px 4px 4px 4px;font-family:"Roboto";font-weight:400;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/registrazione/"><span class="fusion-button-text">ISCRIVITI ALLA NEWSLETTER</span></a></div><div class="fusion-text fusion-text-8" style="text-transform:none;"><p><strong><span style="color: #ffffff;">GLANCE</span></strong></p>
</div><div ><style>.fusion-body .fusion-button.button-2{border-radius:4px 4px 4px 4px;font-family:"Roboto";font-weight:400;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-2 fusion-button-default-span fusion-button-default-type" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/newsletters/uno-sguardo-sull-healthcare-6998210151144902656/"><span class="fusion-button-text">ISCRIVITI</span></a></div></div><style type="text/css">.fusion-body .fusion-builder-column-11{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-11 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-11{width:25% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-11{width:100% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-12 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-9" style="text-transform:none;"><p><strong><span style="color: #ffffff;">CONTATTI</span></strong></p>
</div><div ><style>.fusion-body .fusion-button.button-3{border-radius:4px 4px 4px 4px;font-family:"Roboto";font-weight:400;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-3 fusion-button-default-span fusion-button-default-type" target="_self" href="/contatti/"><span class="fusion-button-text">CONTATTACI</span></a></div><div class="fusion-text fusion-text-10" style="text-transform:none;"><p><strong><span style="color: #ffffff;">NOTE LEGALI</span></strong></p>
</div><nav class="fusion-menu-element-wrapper direction-column mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-always-expanded mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="1024" data-count="5" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false" aria-controls="menu-note-legali"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-note-legali" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-544818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-544818"  data-item-id="544818"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/privacy-policy/" class="fusion-background-highlight"><span class="menu-text">Privacy policy</span></a></li><li  id="menu-item-576000"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576000"  data-item-id="576000"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  href="https://www.aboutpharma.com/cookie-policy/" class="fusion-background-highlight"><span class="menu-text">Cookie policy</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-12{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-12 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-12{width:25% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-12{width:100% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-4{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #1a1a1a;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:var(--awb-color3);border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-13 fusion_builder_column_1_5 1_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><style>.fusion-imageframe.imageframe-3{ margin-top : 50px;}</style><span class=" has-fusion-standard-logo has-fusion-sticky-logo fusion-imageframe imageframe-none imageframe-3 hover-type-none"><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-2.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%273255%27%20height%3D%27509%27%20viewBox%3D%270%200%203255%20509%27%3E%3Crect%20width%3D%273255%27%20height%3D%27509%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-1-e1647008751746.png 1x, 2x" style="max-height:47px;height:auto;" width="300" height="47" class="lazyload img-responsive wp-image-568244 fusion-standard-logo" alt="AboutPharma Logo" /><img src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-Sfondi-scuri-2.png" data-orig-src="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%273255%27%20height%3D%27509%27%20viewBox%3D%270%200%203255%20509%27%3E%3Crect%20width%3D%273255%27%20height%3D%27509%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://www.aboutpharma.com/wp-content/uploads/2022/03/AP-1-e1647449016983.png 1x, 2x" style="max-height:47px;height:auto;" width="200" height="47" class="lazyload fusion-sticky-logo" alt="AboutPharma Logo" /></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-13{width:20% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-13 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 9.6%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 9.6%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-13{width:20% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 9.6%;margin-left : 9.6%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-13{width:100% !important;order : 0;}.fusion-builder-column-13 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-14 fusion_builder_column_4_5 4_5 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-11" style="text-transform:none;"><p><span style="color: #ffffff;">AboutPharma è un brand di <a style="color: #ffffff;" href="https://hpsitaly.healthcare/" target="_blank" rel="noopener">HPS</a> S.r.l.</span></p>
</div><div class="fusion-text fusion-text-12 link-bianchi" style="text-transform:none;"><p><span style="color: #ffffff;">Milano: Piazza Duca d’Aosta, 12 &#8211; 20124 Tel +39 02 2772 991 (sede legale)</span><br />
<span style="color: #ffffff;">Roma: Palazzo Marignoli, Piazza di San Silvestro, 8 &#8211; 00187 </span><br />
<span style="color: #ffffff;">www.aboutpharma.com &#8211; info@aboutpharma.com &#8211; PEC hps.srl@legalmail.it</span></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-14{width:80% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-14 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.4%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.4%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-14{width:80% !important;order : 0;}.fusion-builder-column-14 > .fusion-column-wrapper {margin-right : 2.4%;margin-left : 2.4%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-14{width:100% !important;order : 0;}.fusion-builder-column-14 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-5{ padding-top : 20px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
</div></section>
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			
		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-178946" class="pum pum-overlay pum-theme-178937 pum-theme-tema-predefinito popmake-overlay click_open" data-popmake="{&quot;id&quot;:178946,&quot;slug&quot;:&quot;iscrizione-newsletter&quot;,&quot;theme_id&quot;:178937,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;150&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-178946" class="pum-container popmake theme-178937 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div role="form" class="wpcf7" id="wpcf7-f178936-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/scienza-ricerca/tumore-della-prostata-sempre-piu-vicina-la-diagnosi-con-il-naso-elettronico/#wpcf7-f178936-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="178936" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f178936-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> La tua email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap accettazione-privacy"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="accettazione-privacy" value="1" aria-invalid="false" /></span></span></span> Ho letto l'<a href="/privacy-policy/" target="_blank">informativa sulla privacy</a> e acconsento alla memorizzazione dei miei dati, secondo quanto stabilito dal regolamento europeo per la protezione dei dati personali n. 679/2016 (GDPR), per avere informazioni sui servizi di www.aboutpharma.it </label></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="text-align:left; padding:15px 30px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su "Accetta tutti" acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-bottom:1px solid; text-decoration:none; text-decoration:none;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >IMPOSTAZIONE COOKIE</a> <a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >ACCETTA TUTTI</a> <a id="wt-cli-reject-btn" tabindex="0" role='button' style="margin:5px 5px 5px 5px; border-radius:0; padding:8px 25px 8px 25px;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">RIFIUTA</a> <a id="wt-cli-policy-link" tabindex="0" href="https://www.aboutpharma.com/cookie-policy/"rel=nofollow style="" target="_blank"  class="wt-cli-element wt-cli-element cli-plugin-main-link"  >Leggi di più</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Chiudi" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Chiudi</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Mostra di più" data-readless-text="Mostra meno"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Sempre abilitato                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Durata</th><th scope="col" class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Salva e accetta</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fffffff7","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#898888","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"#61a229","button_3_button_hover":"#4e8221","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#635858","button_4_button_hover":"#4f4646","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"],["text-decoration","none"],["text-decoration","none"]],"button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.aboutpharma.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.aboutpharma.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='jquery-form-validation-js-extra'>
/* <![CDATA[ */
var swpmFbValidation = {"str":{"checkOne":"Please check at least one."}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/js/jquery.validate.min.js?ver=4.9.8' id='jquery-form-validation-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/js/swpm-validation.js?ver=4.9.8' id='swpm-form-builder-validation-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/js/jquery.metadata.js?ver=4.9.8' id='swpm-form-builder-metadata-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/swpm-form-builder/js/i18n/validate/messages-it_IT.js?ver=1.9.0' id='swpm-validation-i18n-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>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</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/cf7-redirection/js/wpcf7-redirect-script.js' id='wpcf7-redirect-script-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.aboutpharma.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.aboutpharma.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.11' defer async id='tp-tools-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.11' defer async id='revmin-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.2' id='jquery-blockui-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8fb0fe9e7d5f9882c3d5866eea1d6db","fragment_name":"wc_fragments_f8fb0fe9e7d5f9882c3d5866eea1d6db","request_timeout":"5000"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.2' id='wc-cart-fragments-js'></script>
<script src='https://www.aboutpharma.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.aboutpharma.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-util.min.js?ver=5.8.6' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=6.2.2' id='wc-add-to-cart-variation-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.2.2' id='select2-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js?ver=20190128' id='job-regions-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/www.aboutpharma.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.aboutpharma.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"178937","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.aboutpharma.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.aboutpharma.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-178946":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"178937","size":"normal","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"500","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"150","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":178946,"slug":"iscrizione-newsletter"}};
/* ]]> */
</script>
<script   type='text/javascript' src='//www.aboutpharma.com/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1643300787&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3' id='wpsp-matchHeight-js'></script>
<script   type='text/javascript' src='https://www.aboutpharma.com/wp-content/uploads/fusion-scripts/e011f6d7ea520d782215baa8b2e31f1e.min.js?ver=3.7.1' id='fusion-scripts-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.aboutpharma.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ4Q73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Torna in cima</span>
		</a>
	</div>
		</body>
</html>
